<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/613639" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/fortuna-liga-19-fordulo-rajtol-tavaszi-szezon" />
<meta name="description" content="A&nbsp;hosszú téli szünet után hétvégén újfent kifutnak a&nbsp;pályára a&nbsp;Fortuna Liga csapatai, a&nbsp;DAC hazai közönség előtt kezdi a&nbsp;tavaszi szezont.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Fortuna Liga, 19. forduló: Rajtol a tavaszi szezon!"/>
<meta property="og:url" content="/node/613639"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/FC-DAC/2019-03-02-dac-senica/004_img_0945_dac_senica_2019_03_02_csefalvay.jpg?itok=HA7aV5LD"/>
<meta property="og:description" content="A&nbsp;hosszú téli szünet után hétvégén újfent kifutnak a&nbsp;pályára a&nbsp;Fortuna Liga csapatai, a&nbsp;DAC hazai közönség előtt kezdi a&nbsp;tavaszi szezont.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Fortuna Liga, 19. forduló: Rajtol a tavaszi szezon! | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?q2lpg1");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?q2lpg1");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?q2lpg1");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?q2lpg1");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?q2lpg1");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?q2lpg1");
@import url("https://dac.parameter.sk/modules/node/node.css?q2lpg1");
@import url("https://dac.parameter.sk/modules/user/user.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?q2lpg1");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?q2lpg1");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?q2lpg1");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?q2lpg1"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?q2lpg1"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?q2lpg1"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?q2lpg1"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?q2lpg1"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?q2lpg1"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?q2lpg1"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?q2lpg1"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-2.4.js?q2lpg1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"pfXkkqVkhGId6IJ97Ms4QfEI-e0F04_4ijSqBBxaiWc","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/dac\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"613639"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-613639 node-type-article domain-dac-parameter-local section-fortuna-liga-19-fordulo-rajtol-tavaszi-szezon dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2020. 02. 15. szombat</span><br/>
			Kolos, Pravoslav		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
					<div class="weather">
						<i class="icon pp-clear-n"></i>
						<span class="weather-max">9 °C</span><br />
						<span class="weather-min">1 °C</span>
					</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Címlap" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/node/613639" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Fortuna Liga, 19. forduló: Rajtol a tavaszi szezon!</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2020. február 15. - 07:30					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://dac.parameter.sk/node/613639&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A&nbsp;hosszú téli szünet után hétvégén újfent kifutnak a&nbsp;pályára a&nbsp;Fortuna Liga csapatai, a&nbsp;DAC hazai közönség előtt kezdi a&nbsp;tavaszi szezont.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-004_img_0945_dac_senica_2019_03_02_csefalvay.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/FC-DAC/2019-03-02-dac-senica/004_img_0945_dac_senica_2019_03_02_csefalvay.jpg?itok=HA7aV5LD" alt="Fortuna Liga, 19. forduló: Rajtol a tavaszi szezon!" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: Cséfalvay Á. András - archív</div>				</div>
						<div class="description">
								<p>Nem kis változáson ment át a&nbsp;DAC a&nbsp;téli felkészülés során: távozott a&nbsp;csapattól Peter Hyballa vezetőedző, akinek a&nbsp;helyét a&nbsp;portugál Hélder Cristovao vette át, a&nbsp;keret pedig olyan játékosokkal lett szegényebb, mint Connor Ronan vagy Kristián Koštrna. Lorenco Šimić, Dušan Lalatović, Schäfer András és Andrija Balić személyében erősítés is érkezett, valamint az ificsapatból kiemelt panamai Ricardo Phillips is jól mozgott a&nbsp;felkészülési mérkőzéseken.</p>

<p>Ha már a&nbsp;felkészülésnél tartunk: a&nbsp;DAC a&nbsp;téli szünet alatt 7&nbsp;barátságos mérkőzést játszott, ezeken a&nbsp;mérlege 1 győzelem, 2 döntetlen és 4 vereség.</p>

<blockquote>
	<p>&bdquo;Nem gondolok sokat a barátságos mérkőzésekre, és bár lehet, hogy a külső szemlélők, a szurkolók egy kicsit megijedtek, de én bízom az elvégzett munkámban. Az a legfontosabb, hogy vasárnap győzzünk&rdquo;</p>
</blockquote>

<p>&ndash; jelentette ki Hélder Cristovao <strong><a href="https://dac.parameter.sk/az-edzo-es-csapat-gyozni-akar-de-ez-nagyon-nehez-lesz">a&nbsp;DAC pénteki sajtótájékoztatóján</a></strong>.</p>

<p>A&nbsp;sárga-kékek vasárnap kezdik meg a&nbsp;tavaszi szezont, 15 órától a&nbsp;krízishelyzetbe kerülő FK Senicát fogadják a MOL Arénában. A&nbsp;tabella 9. helyén tanyázó csapatnál <strong><a href="https://parameter.sk/mi-lesz-veled-senica-kilatastalan-helyzet-klubnal-alig-van-jatekos-aki-palyara-lephetne-dac-ellen">finoman szólva sincsenek rendben a&nbsp;dolgok</a></strong>: távozott a&nbsp;venezuelai tulaj, amely tetemes adósságot hagyott hátra, Michal Ščasný vezetőedző mellett pedig elhagyta a&nbsp;csapatot egy garnitúrára való játékos. A&nbsp;héten már odáig fajult a&nbsp;helyzet, hogy néhány nappal a&nbsp;szezonrajt előtt 8 játékos vett részt a&nbsp;csapat edzésén. A&nbsp;végére azért valamelyest sikerült normalizálni a&nbsp;helyzetet &ndash; a&nbsp;keretet sikerült 23 fősre duzzasztani, az edzői stafétabotot pedig a&nbsp;korábban a&nbsp;második ligás komáromot irányító Jozef Olejník vette át.</p>

<p>A&nbsp;DAC és a&nbsp;Senica utoljára tavaly szeptember 14-én, a&nbsp;Fortuna Liga 8. fordulójában találkozott. Bár a&nbsp;sárga-kékek mindvégig uralták a&nbsp;mérkőzést, csupán egy góllal tudták legyőzni soros ellenfelüket, ezt pedig Vida Kristopher szerezte. A&nbsp;csallóközi csapat a&nbsp;bajnokságban öt éve nem kapott ki a&nbsp;Senicától, azóta 11 meccsen 9 DAC-győzelem mellett 2 döntetlen született. Viszont valószínűleg&nbsp;minden DAC-drukker fájó szívvel emlékezik vissza a&nbsp;2018-as kupameccsre, amelyen a&nbsp;Senica 5 gólt rámolt be a&nbsp;sárga-kékeknek.</p>

<blockquote>
	<p><strong>A&nbsp;legutóbbi mérkőzés: <a href="https://dac.parameter.sk/fortuna-liga-fk-senica-fc-dac-1904-01-online">FK Senica - FC DAC 1904 0:1</a></strong></p>
</blockquote>

<p>A&nbsp;forduló rangadóját Nagyszombatban rendezik, ahol a&nbsp;Spartak a&nbsp;listavezető Slovant fogadja. Az elmúlt átigazolási időszakokhoz hasonlóan ezúttal is nagy volt a&nbsp;sürgés-forgás a&nbsp;piros-feketéknél, viszont a&nbsp;Slovan is elengedte legnagyobb értékét, Andraž Šporart. Kíváncsian várhatjuk, hogy mire lesznek képesek a&nbsp;pozsonyiak a&nbsp;szlovén támadó nélkül.</p>

<p>Fontos három pontért küzdenek a&nbsp;tabella végén is, ugyanis a&nbsp;szintén tulajdonosváltáson átesett Nitra a&nbsp;sereghajtó Pohroniét fogadja. A&nbsp;Radványi Miklós vezette ligaújonc a legutóbbi két bajnokiján győztesként hagyta el a pályát, valamint a&nbsp;felkészülés során is 7 meccsből 5-öt megnyert. Kitart vajon a&nbsp;lendület a&nbsp;Nitra ellen is?</p>

<p>A&nbsp;jelenleg második helyezett Žilina a&nbsp;felsőházért küzdő ViOn-nal mérkőzik meg, a&nbsp;Sereď a&nbsp;dobogót 10 pontos hátrányból ostromló Ružomberokot látja vendégül, míg a&nbsp;Trenčín azt a&nbsp;Michalovcét fogadja, amely ősszel egy hármas győzelmi sorozatnak köszönhetően az ötödik helyen telelt.</p>

<p><br />
	<strong>A 19. forduló műsora:</strong></p>

<p><em><strong>Február 15. (szombat)</strong></em></p>

<p>AS Trenčín &ndash; MFK Zemplín Michalovce (14:00)</p>

<p>FC Nitra &ndash; FK Pohronie (14:00)</p>

<p>ŠKF Iclinic Sereď &ndash; MFK Ružomberok (14:00)</p>

<p><br />
	<em><strong>Február 16. (vasárnap)</strong></em></p>

<p>MŠK Žilina &ndash; FC ViOn Zlaté Moravce (14:00)</p>

<p>FC Spartak Trnava &ndash; ŠK Slovan Bratislava (15:00)</p>

<p>FC DAC 1904 &ndash; FK Senica (15:00)</p>

<p><br />
	<strong>A bajnokság állása:</strong></p>

<p style="text-align: center;"><img alt="" src="/sites/default/files/photos/tabella_47.png" style="width: 784px; height: 445px;" /></p>

<p>(tt)</p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						if ( window.innerWidth >= 560 ) {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
						} else {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
						}
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://dac.parameter.sk/kategoria/cimkek/fortuna-liga">Fortuna Liga</a>, 																																	<a href="https://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="https://dac.parameter.sk/fk-senec">FK Senec</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/613639"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/az-edzo-es-csapat-gyozni-akar-de-ez-nagyon-nehez-lesz"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/dac_dunaszerdahey-1233166.jpg?itok=ZaYD-efe" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/fortuna-liga" class="cat-box-link cat-box-related">Fortuna Liga</a>									<!--div></div-->
								</div>
								<a href="/az-edzo-es-csapat-gyozni-akar-de-ez-nagyon-nehez-lesz" class="article-title related-title">Az edző és a csapat is győzni akar, de ez nagyon nehéz lesz</a>
								<p>
									Egy nem túl jól sikerült felkészülés után vasárnap már éles bevetés vár a DAC-ra.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/dac-ujfent-olaszorszagbol-erkezik-kozeppalyas-sarga-kekekhez"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/balic.png?itok=M9R-RNWP" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/dac-ujfent-olaszorszagbol-erkezik-kozeppalyas-sarga-kekekhez" class="article-title related-title">DAC: Újfent Olaszországból érkezik középpályás a sárga-kékekhez</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/mi-lesz-veled-senica-kilatastalan-helyzet-klubnal-alig-van-jatekos-aki-palyara-lephetne-dac-ellen"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/Csefalvay_Andras-fotok/FC-DAC/2019-03-02-dac-senica/014_img_1057_dac_senica_2019_03_02_csefalvay.jpg?itok=Ke5eh9qJ" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/fortuna-liga" class="cat-box-link cat-box-related">Fortuna Liga</a>									<!--div></div-->
								</div>
								<a href="/mi-lesz-veled-senica-kilatastalan-helyzet-klubnal-alig-van-jatekos-aki-palyara-lephetne-dac-ellen" class="article-title related-title">Mi lesz veled Senica? Kilátástalan a helyzet a klubnál, alig van játékos, aki pályára léphetne a DAC ellen</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/fortuna-liga-19-fordulo-rajtol-tavaszi-szezon"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>11:01</span></div>
							<a href="https://parameter.sk/bernie-sanders-lehet-trump-demokrata-kihivoja" class="daily-article-title"><span>Bernie Sanders lehet Trump demokrata kihívója?</span></a>
						</header>
												<div class="daily-article-desc">
							A népszerű demokrata párti elnökjelölt-aspiránst New York polgármestere is támogatja.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>10:51</span></div>
							<a href="https://parameter.sk/michal-truban-matovic-sokszor-jon-egy-latszolag-szep-kedves-otlettel-ami-azonban-legtobbszor-trukk" class="daily-article-title"><span>Michal Truban: Matovič sokszor jön egy látszólag szép, kedves ötlettel, ami azonban a legtöbbször trükk, átverés.</span></a>
						</header>
												<div class="daily-article-desc">
							A magyar pártokkal is kész együttműködni, de a Híddal és az MKÖ-vel is vannak kifogásai.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:48</span></div>
							<a href="https://parameter.sk/orban-viktor-huszonkettedszer-mondja-el-hogy-szerinte-mi-helyzet" class="daily-article-title"><span>Orbán Viktor huszonkettedszer mondja el, hogy szerinte mi a helyzet</span></a>
						</header>
												<div class="daily-article-desc">
							A magyar miniszterelnök vasárnap tartja szokásos évértékelőjét.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>10:16</span></div>
							<a href="https://parameter.sk/szornyen-eladositjak-magukat-fiatalok" class="daily-article-title"><span>Szörnyen eladósítják magukat a fiatalok</span></a>
						</header>
												<div class="daily-article-desc">
							A legfiatalabb adósok nagy része már négy kölcsönt is felvett.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>09:49</span></div>
							<a href="https://parameter.sk/matol-tilos-valasztasi-felmeresek-kozzetetele" class="daily-article-title"><span>Mától tilos a választási felmérések közzététele!</span></a>
						</header>
												<div class="daily-article-desc">
							Mostantól két hétig "vakok" maradunk a pártok népszerűségével kapcsolatban. Vagy mégsem?						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>február 8. - 17:00</span></div>
									<a href="https://parameter.sk/leegett-dunaszerdahelyen-belar-rt-teruleten-egy-raktarepulet-70-tuzolto-helyszinen" class="daily-article-title"><span>Leégett Dunaszerdahelyen a Belar Rt. területén egy raktárépület - 70 tűzoltó a helyszínen !</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 9. - 20:05</span></div>
									<a href="https://tachometer.parameter.sk/tragedia-balesetet-szenvedett-hazaspar-haromgyerekes-edesanya-vesztette-eletet" class="daily-article-title"><span>TRAGÉDIA: Balesetet szenvedett a házaspár, háromgyerekes édesanya vesztette életét</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 12. - 12:35</span></div>
									<a href="https://tachometer.parameter.sk/tragikus-baleset-kamionnal-utkozott-meghalt-seat-soforje-tanynal" class="daily-article-title"><span>TRAGIKUS BALESET: Kamionnal ütközött, meghalt a Seat sofőrje Tanynál!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 10. - 18:04</span></div>
									<a href="https://tachometer.parameter.sk/baleset-tetejere-borult-egy-auto-63-ason" class="daily-article-title"><span>BALESET: Tetejére borult egy autó a 63-ason</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 11. - 11:18</span></div>
									<a href="https://tachometer.parameter.sk/autos-uldozes-nagymegyernel-hamis-villogoval-elozgette-kocsikat-egy-opel-video" class="daily-article-title"><span>Autós üldözés Nagymegyernél – hamis villogóval előzgette a kocsikat egy Opel (videó)</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/nevetes-hosszu-elet-titka-vilag-legidosebb-ferfija-szerint"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/japan_oldest_man624483682187_fotor.jpg?itok=Wc4G8X7M" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/nevetes-hosszu-elet-titka-vilag-legidosebb-ferfija-szerint" class="article-title">A nevetés a hosszú élet titka a világ legidősebb férfija szerint </a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/dicseret-jobb-viselkedesre-osztonzi-diakokat-buntetesnel"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/teacher-3765909_640.jpg?itok=0xOqKPkx" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/dicseret-jobb-viselkedesre-osztonzi-diakokat-buntetesnel" class="article-title">A dicséret jobb viselkedésre ösztönzi a diákokat a büntetésnél</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/elbambult-vezetes-kozben-nem-vette-eszre-hogy-mar-tobb-mint-200-zal-repeszt"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/84712054_1011641849214351_1354885443983769600_o.jpg?itok=HcwK-D3N" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/elbambult-vezetes-kozben-nem-vette-eszre-hogy-mar-tobb-mint-200-zal-repeszt" class="article-title">Elbambult vezetés közben, nem vette észre, hogy már több mint 200-zal repeszt</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x250', [300, 250]).display();
</script>
<!--ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?q2lpg1"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
