<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/612129" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/teli-tipsport-liga-dac-1904-fc-nyitra-21-00" />
<meta name="description" content="A Téli Tipsport Liga utolsó, harmadik csoportmérkőzésén a Fortuna Ligából ismert rivális, az FC Nyitra volt a DAC ellenfele.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Téli Tipsport Liga: DAC 1904–FC Nyitra 2:1 (0:0) "/>
<meta property="og:url" content="/node/612129"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-01-22-nitra/005_dac_nitra_2020_01_22_csefalvay_img_0685.jpg?itok=b8ynhm1P"/>
<meta property="og:description" content="A Téli Tipsport Liga utolsó, harmadik csoportmérkőzésén a Fortuna Ligából ismert rivális, az FC Nyitra volt a DAC ellenfele.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Téli Tipsport Liga: DAC 1904–FC Nyitra 2:1 (0:0)  | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?q2lpg1");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?q2lpg1");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?q2lpg1");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?q2lpg1");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?q2lpg1");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?q2lpg1");
@import url("https://dac.parameter.sk/modules/node/node.css?q2lpg1");
@import url("https://dac.parameter.sk/modules/user/user.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?q2lpg1");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?q2lpg1");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?q2lpg1");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?q2lpg1");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?q2lpg1"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?q2lpg1"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?q2lpg1"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?q2lpg1"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?q2lpg1"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?q2lpg1"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?q2lpg1"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?q2lpg1"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-2.4.js?q2lpg1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"-tqDk1LvE1cuNpv21Bq2nz3UB2IVB2_64UeqYDd71K4","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/dac\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"612129"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-612129 node-type-article domain-dac-parameter-local section-teli-tipsport-liga-dac-1904-fc-nyitra-21-00 dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2020. 01. 22. szerda</span><br/>
			Vince, Zora		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
					<div class="weather">
						<i class="icon pp-mostly-cloudy-n"></i>
						<span class="weather-max">3 °C</span><br />
						<span class="weather-min">-4 °C</span>
					</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Címlap" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/node/612129" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Téli Tipsport Liga: DAC 1904–FC Nyitra 2:1 (0:0) </h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2020. január 22. - 13:44					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://dac.parameter.sk/node/612129&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A Téli Tipsport Liga utolsó, harmadik csoportmérkőzésén a Fortuna Ligából ismert rivális, az FC Nyitra volt a DAC ellenfele.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img data-gallery="2" class="main-article-img" data-id="img-005_dac_nitra_2020_01_22_csefalvay_img_0685.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-01-22-nitra/005_dac_nitra_2020_01_22_csefalvay_img_0685.jpg?itok=b8ynhm1P" alt="Téli Tipsport Liga: DAC 1904–FC Nyitra 2:1 (0:0) " width="738" height="464" />
										<div class="main-article-photo-title">Fotók: Cséfalvay Á. András </div>				</div>
						<div class="description">
								<p>A kiegyenlített első játékrészben Jedličkának akadt több munkája, főleg Gatarić kísérleteinél kellett résen lennie.&nbsp;A túloldalon Blackman spiccelése után hördült fel leginkább a közönség.</p>

<p>A gólok a második félidőben érkeztek. A 60. percben a vendégek negyedik szögletüket végezték el, a labda addig-addig pattogott, míg a csereként beállt Kuliš elé került, aki ugyan nem találta el túl jól, de mégis pontosan a jobb alsó sarokba célzott. Két perc múlva már döntetlen volt az állás.&nbsp;Divković&nbsp;csapta be védőjét és jól helyezett lövéssel, jobbal a rövid felső sarokba talált. A téli felkészülés első DAC-győzelmét a 84. perc hozta meg. Vida Kristopher kapott egy remek kiugratást, majd az érkező Ramirez elé tálat, aki finom mozdulattal emelte át az elfekvő Kuciakot.</p>

<p>A mai találkozóval a DAC&nbsp;egy időre búcsúzik a hazai környezettől, pénteken egy hétre Máltára utazik. Az ottani Tipsport Malta Cup keretén belül két mérkőzést játszik, az elsőt szombaton 13:30-tól a cseh élvonalbeli Mladá Boleslav ellen. Február 2. és 9. között pedig a törökországi Belekben készül majd a Hélder-legénység.</p>

<p><strong>VIDEÓ-ÖSSZEFOGLALÓ:</strong></p>

<p style="text-align: center;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/IhEwtndg2yQ" width="560"></iframe></p>

<p><strong>DAC 1904 - FC Nitra 2:1 (0:0)</strong><br />
	MOL Akadémia, 2-es számú műfüves pálya, Dunaszerdahely, 2020. január 22., szerda, 10:30 ó, borult idő, szemerkélő eső, -1&deg;C</p>

<p><strong>Góllövők:</strong> 62. Divković, 84. Ramirez - 60. Kuliš</p>

<p><strong>Játékvezetők:</strong> Dohál - Žákech, Sluk, 150 néző</p>

<p><strong>DAC: </strong>Jedlička (46. Slančík) - Blackman (70. Šimčák), Kružliak (K), Beskorovainyi, Davis - Bednár (75. Lalatović), Nagy (67. Schäfer) - Divković, K. Vida (85. Boateng), Javro (46. Phillips) - Ramirez (85. J. Švec). Edző: Hélder Cristovao.<br />
	Nyitra: Šípoš (46. Kuciak) - Magda (70. Kuník), Podhorin (70. Galbayev), Farkaš, Šurnovský (46. Janso) - Javorčić (70. Bilovský), Faško (70. Fabiš) - Šefčík, Vrábel (46. Kuliš), Chobot (46. Perez) - Gatarić. Edző: Anatolij Demjanenko.</p>

<p><strong>STATISZTIKA:</strong><br />
	Lövés - kapura 6:5, mellé 10:10<br />
	Szöglet - 9:5<br />
	Les - 0:2</p>

<p><strong>A Tipsport Téli Liga programja és eredményei &ndash; C-csoport:</strong><br />
	<strong>2020.1.15., 13:00 óra: </strong>Nyitra-Szakolca 3:3 (2:2) 8. Ristovski, 38. Farkaš, 86. Mikuš - 21. Hlavatovič, 29. Ranko, 74. Popović<br />
	<strong>2020.1.18., 13:00 óra: </strong>DAC-Brünn 0:5 (0:2) 15. Fousek, 44. Přichystal, 63. Přichystal, 64. Pachlopník, 88. Bariš<br />
	<strong>2020.1.19., 10:30 óra: </strong>Nyitra-Brünn 5:1 (2:0) 5. Gatarić, 41. Martišiak, 70. Ristovski, 82. Ristovski, 88. Šefčík - 77. Pachlopník<br />
	<strong>2020.1.19., 13:00 óra: </strong>DAC-Szakolca 0:1 (0:0) 74. Hlavatovič<br />
	<strong>2020.1.22., 10:30 óra:</strong> DAC-Nyitra 2:1 (0:0) 62. Divković, 84. Ramirez - 60. Kuliš<br />
	<strong>2020.1.22., 11:00 óra: </strong>Brünn-Szakolca 3:1 (3:1) 11. Hladík, 21. Hladík, 30. Šumbera - 20. Frimmel</p>

<p><strong>A C-csoport végső táblázata:</strong><br />
	1. Brno 6 pont (2-0-1, 9:6)<br />
	2. Nitra 4 pont (1-1-1, 9:6)<br />
	3. Skalica 4 pont (1-1-1, 5:6)<br />
	4. DAC 3 pont (1-0-2, 2:7)</p>

<p><strong><a href="https://www.dac1904.sk/hu/clanek.asp?id=Teli-Tipsport-Liga-DAC-1904-FC-Nitra-2-1-0-0-4916" target="_blank">DAC1904</a></strong></p>
			</div>
			
			
							<ul id="lightGalleryExternal" style="display:none;" data-url="/image-gallery/612129">
											<li id="img-001_dac_nitra_2020_01_22_csefalvay_img_0645.jpg" data-delta="0"></li>
											<li id="img-002_dac_nitra_2020_01_22_csefalvay_img_0714.jpg" data-delta="1"></li>
											<li id="img-003_dac_nitra_2020_01_22_csefalvay_img_0626.jpg" data-delta="2"></li>
											<li id="img-004_dac_nitra_2020_01_22_csefalvay_img_0785.jpg" data-delta="3"></li>
											<li id="img-005_dac_nitra_2020_01_22_csefalvay_img_0685.jpg" data-delta="4"></li>
											<li id="img-006_dac_nitra_2020_01_22_csefalvay_img_0595.jpg" data-delta="5"></li>
											<li id="img-007_dac_nitra_2020_01_22_csefalvay_img_0791.jpg" data-delta="6"></li>
											<li id="img-008_dac_nitra_2020_01_22_csefalvay_img_0680.jpg" data-delta="7"></li>
											<li id="img-009_dac_nitra_2020_01_22_csefalvay_img_0641.jpg" data-delta="8"></li>
											<li id="img-010_dac_nitra_2020_01_22_csefalvay_img_0741.jpg" data-delta="9"></li>
											<li id="img-011_dac_nitra_2020_01_22_csefalvay_img_0650.jpg" data-delta="10"></li>
											<li id="img-012_dac_nitra_2020_01_22_csefalvay_img_0705.jpg" data-delta="11"></li>
									</ul>
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						if ( window.innerWidth >= 560 ) {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
						} else {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
						}
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://dac.parameter.sk/dac-1904">DAC 1904</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/612129"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/dac-volt-fordulo-legjobbja-ot-jatekos-top12-ben"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/min.php__2.jpg?itok=zNtSyWlI" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/dac-1904" class="cat-box-link cat-box-related">DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/dac-volt-fordulo-legjobbja-ot-jatekos-top12-ben" class="article-title related-title">A DAC volt a forduló legjobbja, öt játékos a TOP12-ben</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/teljes-dac-oszi-programja"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/min_fotor.jpg?itok=UDaO9yTk" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/dac-1904" class="cat-box-link cat-box-related">DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/teljes-dac-oszi-programja" class="article-title related-title">Teljes a DAC őszi programja</a>
								<p>
									A csapat még kétszer kerül képernyőre.								</p>
							</div>
						</article>
					</div>
						<div class="col-sm-10">
							<article class="related-article">
								<a class="related-article-pic" href="/peter-hyballa-tavozik-dac-tol"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/001_img_5974_peter_hyballa_oszkar_vilagi_dac_2019_02_15_csefalvay.jpg?itok=IaAmdrTt" alt="" width="225" height="154" /></a>								<div class="related-cat-text">
									<div class="related-cat-view">
										<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									</div>
									<a href="/peter-hyballa-tavozik-dac-tol" class="article-title related-title">Peter Hyballa távozik a DAC-tól!</a>
									<p>
																			</p>
								</div>
							</article>
						</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/teli-tipsport-liga-dac-1904-fc-nyitra-21-00"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>13:55</span></div>
							<a href="https://parameter.sk/idojaras-csutortokon-vajon-mar-tenyleg-kisut-nap-vagy-csak-mondjak" class="daily-article-title"><span>IDŐJÁRÁS: Csütörtökön vajon már tényleg kisüt a nap vagy csak mondják?</span></a>
						</header>
												<div class="daily-article-desc">
							A Szlovák Hidrometeorológiai Intézet előrejelzése szerda éjszakára és csütörtökre.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>13:53</span></div>
							<a href="https://parameter.sk/az-agressziv-ferfi-sajat-anyjat-fenyegette-azzal-hogy-megoli" class="daily-article-title"><span>Az agresszív férfi saját anyját fenyegette azzal, hogy megöli</span></a>
						</header>
												<div class="daily-article-desc">
							A nő féltette az életét, ezért értesítette a rendőrséget.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>13:44</span></div>
							<a href="https://dac.parameter.sk/teli-tipsport-liga-dac-1904-fc-nyitra-21-00" class="daily-article-title"><span>Téli Tipsport Liga: DAC 1904–FC Nyitra 2:1 (0:0) </span></a>
						</header>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>13:34</span></div>
							<a href="https://parameter.sk/zsuzsova-ellen-vadat-emeltek-basternak-laszlo-meggyilkolasa-ugyeben" class="daily-article-title"><span>Zsuzsová ellen vádat emeltek Basternák László meggyilkolása ügyében</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>13:24</span></div>
							<a href="https://parameter.sk/marihuanatermesztoket-vettek-orizetbe-leesik-az-allad-ha-megtudod-egyikuk-hany-eves-volt" class="daily-article-title"><span>Marihuánatermesztőket vettek őrizetbe – leesik az állad, ha megtudod, egyikük hány éves volt</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>január 18. - 12:12</span></div>
									<a href="https://tachometer.parameter.sk/parkolas-bemutatkozott-luxusverda-madamja-dunaszerdahelyi-lidlnel" class="daily-article-title"><span>PARKOLÁS: Bemutatkozott a luxusverda madámja a dunaszerdahelyi Lidlnél </span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 16. - 23:23</span></div>
									<a href="https://brutal.parameter.sk/horror-nadszegen-ot-eve-magara-gyujtotta-hazat-tobb-mint-ket-eve-egy-feldarabolt-hullaval-elt" class="daily-article-title"><span>Horror Nádszegen: Öt éve magára gyújtotta a házat, több mint két éve egy feldarabolt hullával élt</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 19. - 14:58</span></div>
									<a href="https://tachometer.parameter.sk/sulyos-baleset-fiatal-not-kellett-kivagni-fanak-csapodott-kocsibol-nagymegyernel" class="daily-article-title"><span>SÚLYOS BALESET: Fiatal nőt kellett kivágni a fának csapódott kocsiból Nagymegyernél!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 15. - 17:07</span></div>
									<a href="https://tachometer.parameter.sk/harmas-karambol-alistal-hataraban-63-ason" class="daily-article-title"><span>Hármas karambol Alistál határában a 63-ason!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 20. - 07:30</span></div>
									<a href="https://parameter.sk/kuciak-gyilkossag-szabo-gyerekkori-baratja-keszitette-fegyvert-kis-dunanal-volt-proba-percrol-percre" class="daily-article-title"><span>Kuciak-gyilkosság: Szabó gyerekkori barátja készítette a fegyvert, a Kis-Dunánál volt a próba (PERCRŐL PERCRE)</span></a>
								</header>
																<div class="daily-article-desc">
									Élőben közvetítjük a Kuciak-gyilkosság főtárgyalásának hétfői napját.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/parajelenseg-valami-miatt-oriasit-esett-egy-elado-az-uzletben-video"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/0_bourtreehill-supermarket.jpg?itok=629iRHPs" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/parajelenseg-valami-miatt-oriasit-esett-egy-elado-az-uzletben-video" class="article-title">Parajelenség: valami miatt óriásit esett egy eladó az üzletben (videó)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/1187-gyerkoc-koztuk-nyolc-ikerpar-szuletett-tavaly-galantai-korhazban"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/galantai_korhaz_szuleszet.jpg?itok=5XJigN-r" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/1187-gyerkoc-koztuk-nyolc-ikerpar-szuletett-tavaly-galantai-korhazban" class="article-title">1187 gyerkőc, köztük nyolc ikerpár született tavaly a galántai kórházban</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/jarokelo-hivta-fel-rendorok-figyelmet-egy-gyanus-passatra-kocsi-alaposan-meg-volt-pakolva-fotok"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/82560805_3066540946709440_5476483657776496640_o.jpg?itok=a_Cuh_EO" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/jarokelo-hivta-fel-rendorok-figyelmet-egy-gyanus-passatra-kocsi-alaposan-meg-volt-pakolva-fotok" class="article-title">Járókelő hívta fel a rendőrök figyelmét egy gyanús Passatra, a kocsi alaposan meg volt pakolva (FOTÓK)</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x250', [300, 250]).display();
</script>
<!--ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?q2lpg1"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
