﻿*á.š<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/660289" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/fortuna-pentek-rajatszas-1-fordulo-osztalykulonbseggel-vertek-dac-ot-rozsahegyen" />
<meta name="description" content="A&nbsp;DAC 1:4-es vereséget szenvedett pénteken Rózsahegyen a&nbsp;Fortuna Liga rájátszásának első fordulójában.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Fortuna-péntek, rájátszás, 1. forduló: Osztálykülönbséggel verték a DAC-ot Rózsahegyen"/>
<meta property="og:url" content="/node/660289"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/min_82.jpg?itok=ur4jpchz"/>
<meta property="og:description" content="A&nbsp;DAC 1:4-es vereséget szenvedett pénteken Rózsahegyen a&nbsp;Fortuna Liga rájátszásának első fordulójában.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Fortuna-péntek, rájátszás, 1. forduló: Osztálykülönbséggel verték a DAC-ot Rózsahegyen | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?r7v0wc");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?r7v0wc");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?r7v0wc");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?r7v0wc");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?r7v0wc");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?r7v0wc");
@import url("https://dac.parameter.sk/modules/node/node.css?r7v0wc");
@import url("https://dac.parameter.sk/modules/user/user.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?r7v0wc");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?r7v0wc");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?r7v0wc");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?r7v0wc"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?r7v0wc"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?r7v0wc"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?r7v0wc"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?r7v0wc"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?r7v0wc"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?r7v0wc"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?r7v0wc"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-2.4.js?r7v0wc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"Ld43Q-qQuaBP-3KccTvRtV6SvpfnwQvXSIw35pZjNVQ","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/dac\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"660289"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

		<!--Google GPT/ADM code -->
		<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
			window.googletag.cmd.push(function () {
				window.googletag.pubads().enableSingleRequest();
			});
		</script>

		<!--Site config -->
		<script type="text/javascript" async="async" src="https://protagcdn.com/s/dac.parameter.sk/site.js"></script>
		<script type="text/javascript">
			window.protag = window.protag || { cmd: [] };
			window.protag.config = { s:'dac.parameter.sk', childADM: '315766990', l: 'FbM3ys2m' };
			window.protag.cmd.push(function () {
				window.protag.pageInit();
			});
		</script>

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-660289 node-type-article domain-dac-parameter-local section-fortuna-pentek-rajatszas-1-fordulo-osztalykulonbseggel-vertek-dac-ot-rozsahegyen dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2022. 03. 04. péntek</span><br/>
			Kázmér, Bohumil		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>28 °C</p><p>13 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-16 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-new.png" alt="Címlap" width="264" height="46" />
		</a>
	</div>	<div class="col-sm-10">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/node/660289" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Fortuna-péntek, rájátszás, 1. forduló: Osztálykülönbséggel verték a DAC-ot Rózsahegyen</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2022. március 4. - 19:52					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://dac.parameter.sk/node/660289&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A&nbsp;DAC 1:4-es vereséget szenvedett pénteken Rózsahegyen a&nbsp;Fortuna Liga rájátszásának első fordulójában.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-min_82.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/min_82.jpg?itok=ur4jpchz" alt="Fortuna-péntek, rájátszás, 1. forduló: Osztálykülönbséggel verték a DAC-ot Rózsahegyen" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: dac1904.sk</div>				</div>
						<div class="description">
								<p>A&nbsp;vendégek kezdték aktívabban a&nbsp;mérkőzést, és az első komolyabb helyzet is hozzájuk fűződik &ndash; a&nbsp;10. percben Ciganiks vezette be balról a&nbsp;labdát a&nbsp;hazai tizenhatosban, de passza a&nbsp;középen érkező Krstović helyett Krajčírik kapust találta meg. Fokozatosan kiegyenlítődött a&nbsp;játék, a&nbsp;labda két tizenhatos között járt, a&nbsp;kapuk sokáig nem forogtak veszélyben. A&nbsp;20. percben első helyzetéből megszerezte a&nbsp;vezetést a&nbsp;Ružomberok. Domonkos szögletből ívelt a vendég kapu elé, Nebyla és Kružliak lemaradt Medleňákról, aki védhetetlenül a kapu hosszú oldalába fejelt. A&nbsp;DAC védelme nem volt a&nbsp;helyzet magaslatán, ugyanis nem sokkal később újfent a&nbsp;hazai védő került óriási helyzetbe, de ezúttal a&nbsp;kapu mellé fejelt. A&nbsp;túloldalon Pinto félmagas beadását Hahn akrobatikus mozdulattal küldte kapura, de csak Krajčírikot találta el. A&nbsp;35. percben Hahn és Krstović összjátékát követően utóbbi adott középre, de Andzouana és Sharani is lemaradt róla. A&nbsp;félidő vége előtt még Regáli előtt adódott nagy lehetőség, de lövését Ferreira hárítani tudta.</p>

<p>Alig kezdődött el a&nbsp;második játékrész, máris betalált a&nbsp;Ružomberok: beadás érkezett a DAC kapuja elé, Muhamedbegović lemaradt Boďáról, aki fejjel továbbcsúsztatta a labdát. Gerec jutott hozzá, és éles szögből átlőtte Ferreirát, a labda a túloldalon a kapufáról a gólvonal mögé pattant, Kružliak pedig már későn szabadított fel. Ezt követően percekre megszakadt a&nbsp;játék, mivel gond akadt a&nbsp;stadion világításával, de a&nbsp;hibát sikerült gyorsan elhárítani. Joao Janeiro igyekezett kettős cserével felrázni csapatát, de Moumou és Veselovský beállítása sem vitt átütőerőt a&nbsp;DAC játékába, amely mindvégig statikus volt, tele pontatlanságokkal. A&nbsp;hazaiak beálltak védekezni, és csak a&nbsp;megfelelő pillanatot várták, hogy ellentámadást indíthassanak. A&nbsp;65. percben ennek meg is lett az eredménye: Domonkos szerelte Veselovskýt a hazai térfélen, és támadást indított három a három ellen. A DAC tizenhatosánál megjátszotta a mellette érkező Bobčeket, aki közelebb húzódva mattolta Ferreirát. Nem sokkal később kis híján negyedszer is betalált a&nbsp;Ružomberok, de Bobček éles szögből centikkel a&nbsp;kapu mellé lőtt. A&nbsp;sárga-kékek sokszor tanácstalanul mentek előre, de a&nbsp;szépítő találatot azért sikerült összehozniuk. Krstović húzott be a tizenhatos elé, majd megjátszotta Baloghot, aki nem tudta átvenni a labdát, de valahogy mégis a mellette érkező Moumouhoz pöckölt, ő pedig a kimozduló Krajčírik lába között a kapuba passzolt. Nem sok hiányzott, hogy a&nbsp;hajárban egy gólra feljöjjön a&nbsp;DAC, Krstović közeli lövését viszont Krajčírik hatalmas bravúrral hárítani tudta. Ha nem adsz, kapsz: rögtön ezt követően Regália kavargatott a&nbsp;a vendég tizenhatos bal oldalán, majd középre passzolt Boďához, aki lefordult Muhamedbegovićról, és a kapu hosszú oldalába passzolt. A&nbsp;második játékrész elején adódott technikai hiba miatt a&nbsp;játékvezető nyolc percet hosszabbított, de ez sem volt elég ahhoz, hogy a&nbsp;DAC kezdjen még valamit az eredménnyel.</p>

<p>A&nbsp;sárga-kékek tehát elveszítették a&nbsp;harmadik helyért folyó harcot, hátrányuk a&nbsp;Ružomberokkal nyolc pontra dagadt.</p>

<blockquote>
	<p><strong>A mérkőzés:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-mfk-ruzomberok-fc-dac-1904-41-online" target="_blank">MFK Ružomberok &ndash; FC DAC 1904 4:1</a></strong></p>
</blockquote>

<p style="text-align: center;"><strong><iframe allowfullscreen="" datatype="youtube" frameborder="0" height="443" src="//www.youtube.com/embed/VJmuqwMfzEk?rel=0" width="734"></iframe></strong></p>

<p><br />
	<strong>A pénteki eredmény:</strong></p>

<p><u>Felsőház:</u></p>

<p><strong>MFK Ružomberok &ndash; FC DAC 1904 4:1 (1:0)</strong></p>

<p>Gólszerzők: 20. Madleňák, 47. Gerec, 65. Bobček, 88. Boďa &ndash; 78. Moumou &nbsp;</p>

<p><br />
	<strong>A forduló további programja:</strong></p>

<p><u>Felsőház:</u></p>

<p><em><strong>Március 5. (szombat)</strong></em></p>

<p>FC Spartak Trnava &ndash; ŠKF Sereď (15:00)</p>

<p><br />
	<em><strong>Március 6. (vasárnap)</strong></em></p>

<p>MŠK Žilina &ndash; ŠK Slovan Bratislava (17:00)</p>

<p><br />
	<u>Alsóház:</u></p>

<p><em><strong>Március 5. (szombat)</strong></em></p>

<p>FK Pohronie &ndash; FC ViOn Zlaté Moravce (15:00)</p>

<p>MFK Tatran Liptovský Mikuláš &ndash; FK Senica (15:00)</p>

<p>MFK Zemplín Michalovce &ndash; AS Trenčín (15:00)</p>

<p><br />
	<strong>A bajnokság állása:</strong></p>

<p><u>Felsőház:&nbsp;</u></p>

<p><img alt="" src="/sites/default/files/photos/tabella_167.png" style="width: 800px; height: 253px;" /></p>

<p><u>Alsóház:</u></p>

<p><img alt="" src="https://dac.parameter.sk/sites/default/files/photos/alsohaz_31.png" /></p>

<p><strong>Góllövőlista:</strong></p>

<p>Kadák (Trenčín) &ndash; 10 gól<br />
	Henty (Slovan) &ndash; 9 gól<br />
	Zmrhal (Slovan) &ndash; 7 gól<br />
	Regáli (Ružomberok) &ndash; 7 gól<br />
	Sukisa (Žilina) &ndash; 7 gól<br />
	Ristovski (Trnava) &ndash; 7 gól<br />
	Bichakhchyan (Žilina) &ndash; 6 gól<br />
	Kochan (Ružomberok) &ndash; 6 gól<br />
	Azango (Trenčín) &ndash; 6 gól<br />
	Bartoš (L. Mikuláš) &ndash; 6 gól<br />
	Trusa (Michalovce) &ndash; 6 gól<br />
	Lačný (Pohronie) &ndash; 6 gól</p>

<p>(tt)</p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<div id="protag-native-after_content"></div>
					<script type="text/javascript">
					   window.googletag = window.googletag || { cmd: [] };
					   window.protag = window.protag || { cmd: [] };

					   window.protag.cmd.push(function () {
							window.protag.display("protag-native-after_content");
					   });
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://dac.parameter.sk/kategoria/cimkek/fortuna-liga">Fortuna Liga</a>, 																																	<a href="https://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="https://dac.parameter.sk/mfk-ruzomberok">MFK Ružomberok</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/660289"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-mfk-ruzomberok-fc-dac-1904-41-online"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/DAC-kozvetites/2021-2022/ruzomberok_dac_elo.png?itok=QcFe3mA2" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/mfk-ruzomberok" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-mfk-ruzomberok-fc-dac-1904-41-online" class="article-title related-title">Fortuna Liga: MFK Ružomberok – FC DAC 1904 4:1 (Online)</a>
								<p>
									Élőben közvetítettük a DAC első mérkőzését a rájátszásban.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-rajatszas-1-fordulo-dobogo-legalso-fokaert-harcol-dac"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/Csefalvay_Andras-fotok/2021/FC-DAC/2021-12-17-ruzomberok/csa011_dac_ruzomberok_2021_12_17_img_9855_csefalvay.jpg?itok=dO0RfTjD" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/mfk-ruzomberok" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-rajatszas-1-fordulo-dobogo-legalso-fokaert-harcol-dac" class="article-title related-title">Fortuna Liga, rájátszás, 1. forduló: A dobogó legalsó fokáért harcol a DAC</a>
								<p>
									Indul a rájátszás, ahol már nem babra megy a játék.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/dac-janeiro-szerint-fegyelmezettseggel-es-elszantsaggal-sikeresek-lehetnek-ruzomberok-ellen"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/dac-zsolna_janeiro_3.jpg?itok=HzZOpueK" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/mfk-ruzomberok" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/dac-janeiro-szerint-fegyelmezettseggel-es-elszantsaggal-sikeresek-lehetnek-ruzomberok-ellen" class="article-title related-title">DAC: Janeiro szerint fegyelmezettséggel és elszántsággal sikeresek lehetnek a Ružomberok ellen</a>
								<p>
									Hétvégén kezdetét veszi a Fortuna Liga rájátszása.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/fortuna-pentek-rajatszas-1-fordulo-osztalykulonbseggel-vertek-dac-ot-rozsahegyen"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article highlighted">
						<header>
							<div class="time"><span>19:52</span></div>
							<a href="https://dac.parameter.sk/fortuna-pentek-rajatszas-1-fordulo-osztalykulonbseggel-vertek-dac-ot-rozsahegyen" class="daily-article-title"><span>Fortuna-péntek, rájátszás, 1. forduló: Osztálykülönbséggel verték a DAC-ot Rózsahegyen</span></a>
						</header>
												<div class="daily-article-desc">
							A sárga-kékek játéka mindvégig statikus, pontatlan és lélektelen volt.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>19:43</span></div>
							<a href="https://parameter.sk/oroszorszagban-blokkoltak-facebookot" class="daily-article-title"><span>Oroszországban blokkolták a Facebookot</span></a>
						</header>
												<div class="daily-article-desc">
							A Telegram üzenetküldő szolgáltatáson jelentették be az intézkedést.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>19:30</span></div>
							<a href="https://parameter.sk/bbc-felfuggeszti-tevekenyseget-oroszorszagban-az-ok-hogy-oroszorszagban-bortonnel-sujthatjak-az" class="daily-article-title"><span>A BBC felfüggeszti a tevékenységét Oroszországban - az ok, hogy Oroszországban börtönnel sújthatják az orosz hadsereg műveleteire vonatkozó rémhírek terjesztését</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>19:09</span></div>
							<a href="https://parameter.sk/nczi-tovabbra-igenylik-az-unios-covid-igazolvanyokat" class="daily-article-title"><span>NCZI: Továbbra is igénylik az uniós COVID igazolványokat</span></a>
						</header>
												<div class="daily-article-desc">
							Február közepe óta több százan jutottak már hozzá az említett igazolványhoz.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>18:49</span></div>
							<a href="https://parameter.sk/szombaton-zajlik-bosiek-fazonigazito-foprobaja" class="daily-article-title"><span>Szombaton zajlik a bősiek fazonigazító főpróbája</span></a>
						</header>
												<div class="daily-article-desc">
							A főpályán kerül sor az erőpróbára.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>február 28. - 16:49</span></div>
									<a href="https://parameter.sk/tomegevel-vasaroljak-az-emberek-jodtablettat-szlovakiai-gyogyszertarakban-miniszterium-nem-javasolja" class="daily-article-title"><span>Tömegével vásárolják az emberek a jódtablettát a szlovákiai gyógyszertárakban, a minisztérium nem javasolja a használatát</span></a>
								</header>
																<div class="daily-article-desc">
									Bizonyos gyógyszertárakban már hiány van belőlük.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 1. - 08:45</span></div>
									<a href="https://parameter.sk/fico-beszolt-caputovaeknak-hogy-ne-viselkedjenek-ugy-mintha-szlovakia-reszese-lenne-haborunak" class="daily-article-title"><span>Fico beszólt Čaputováéknak, hogy ne viselkedjenek úgy, mintha Szlovákia is részese lenne a háborúnak</span></a>
								</header>
																<div class="daily-article-desc">
									Az egykori kormányfő szerint nem ártana a hazai problémákkal is foglalkozni.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 26. - 11:17</span></div>
									<a href="https://parameter.sk/szombat-deltol-rendkivuli-allapot-lep-ervenybe-szlovakiaban" class="daily-article-title"><span>Szombat déltől rendkívüli állapot lép érvénybe Szlovákiában!</span></a>
								</header>
																<div class="daily-article-desc">
									A szlovák-ukrán határátkelőket ellepték a háború elől menekülő emberek.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 1. - 19:50</span></div>
									<a href="https://bulvar.parameter.sk/steven-seagal-megszolalt-az-orosz-ukran-haboruval-kapcsolatban-mindket-nepre-csaladomkent-tekintek" class="daily-article-title"><span>Steven Seagal megszólalt az orosz-ukrán háborúval kapcsolatban: "Mindkét népre családomként tekintek"</span></a>
								</header>
																<div class="daily-article-desc">
									Az amerikai színész 2017-ben kapta meg az orosz állampolgárságot.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 26. - 12:34</span></div>
									<a href="https://parameter.sk/kirugjuk-szlovak-vadaszgepeket-szervizelo-orosz-katonakat-vegleg-befejezodhet-mig-29-esek-szlovakiai" class="daily-article-title"><span>Kirúgjuk a szlovák vadászgépeket szervizelő orosz katonákat, végleg befejeződhet a Mig-29-esek szlovákiai pályafutása</span></a>
								</header>
																<div class="daily-article-desc">
									Nincs más vadászgépünk, úgyhogy a szlovák légtér védelmét a szövetségeseink látnák el.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/gerard-depardieu-tegyetek-le-fegyvereket-es-targyaljatok"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/depardieu_putyin_tasr_ap.jpg?itok=hbMEiX8R" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/gerard-depardieu-tegyetek-le-fegyvereket-es-targyaljatok" class="article-title">Gérard Depardieu: "Tegyétek le a fegyvereket és tárgyaljatok!"</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/tragedia-kisteherauto-tolatott-ra-egy-kisfiura-aki-azonnal-meghalt"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/baleset_gyerek.jpg?itok=Gspy90mo" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/tragedia-kisteherauto-tolatott-ra-egy-kisfiura-aki-azonnal-meghalt" class="article-title">TRAGÉDIA: Kisteherautó tolatott rá egy kisfiúra, aki azonnal meghalt!</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
	<div id="google-ads-69"></div>

	<div id="protag-medium_rectangle_2"></div>

	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };
		window.protag = window.protag || { cmd: [] };

		window.protag.cmd.push(function () {
			window.protag.display("protag-medium_rectangle_2");
		});
	</script>
</div>
				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.png" width="125" height="66" />
			<img src="/sites/all/themes/dac/images/mti-logo.png" width="150" height="52" />
			<img src="/sites/all/themes/dac/images/dac-logo-1.png" width="67" height="67" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-24 supported-projects">
		<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		<img src="/sites/all/themes/dac/images/logo-mk-sr-small.png" width="205" height="50" alt="Ministerstvo Kultúry Slovenskej Republiky" title="Ministerstvo Kultúry Slovenskej Republiky" />
		<img src="/sites/all/themes/dac/images/logo_irop_variant_b-small.png" width="59" height="50" alt="Integrovaný Regionálny operačný program" title="Integrovaný Regionálny operačný program" />
		<img src="/sites/all/themes/dac/images/logo_eu_efrr-small.png" width="178" height="50" alt="Európsky fond regionálneho rozvoja" title="Európsky fond regionálneho rozvoja" />
		<img src="/sites/all/themes/dac/images/iab-monitor-logo.png" width="158" height="43" alt="Združenie pre internetovú reklamu" title="Združenie pre internetovú reklamu" />
	</div>	<div class="col-sm-6">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.png" width="183" height="22" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?r7v0wc"></script>
		<script type="text/javascript">
			$('a').each(function() {
				let href = $(this).attr('href');

				if ( href.indexOf('belfold') > -1 || href.indexOf('regio') > -1 || href.indexOf('paravelemeny') > -1 || href.indexOf('sport') > -1 || href.indexOf('kultura') > -1 || href.indexOf('kulfold') > -1 || href.indexOf('tech') > -1 ) {
					if ( href.indexOf('?') > -1 ) {
						$(this).attr('href', href + '&_t=1644848208');
					} else {
						$(this).attr('href', href + '?_t=1644848208');
					}
				}
			});
		</script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
		
		
		
		
	</body>
</html>
