<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/594212" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/fortuna-liga-mar-hivatalos-7-es-8-fordulo-kezdesi-idopontja" />
<meta name="description" content="A&nbsp;Fortuna Ligát irányító Ligás Klubok Uniója (LKÚ) ma nyilvánosságra hozta a rájátszás 7. és 8. fordulójának végleges menetrendjét - írja az fcdac.sk.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Fortuna Liga: Már hivatalos a 7. és 8. forduló kezdési időpontja"/>
<meta property="og:url" content="/node/594212"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/010_img_1812_dac_zilina_zsolna_2019_04_06_csefalvay.jpg?itok=a5GpGkq4"/>
<meta property="og:description" content="A&nbsp;Fortuna Ligát irányító Ligás Klubok Uniója (LKÚ) ma nyilvánosságra hozta a rájátszás 7. és 8. fordulójának végleges menetrendjét - írja az fcdac.sk.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Fortuna Liga: Már hivatalos a 7. és 8. forduló kezdési időpontja | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?ppovv4");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?ppovv4");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?ppovv4");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?ppovv4");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?ppovv4");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ppovv4");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?ppovv4");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?ppovv4");
@import url("https://dac.parameter.sk/modules/node/node.css?ppovv4");
@import url("https://dac.parameter.sk/modules/user/user.css?ppovv4");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?ppovv4");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?ppovv4");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?ppovv4");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?ppovv4");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?ppovv4");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?ppovv4");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?ppovv4");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?ppovv4");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?ppovv4");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?ppovv4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?ppovv4"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?ppovv4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?ppovv4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?ppovv4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?ppovv4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?ppovv4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?ppovv4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-2.4.js?ppovv4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"GYCSovf61rr6qseHxo8fhEYZtHp5Xwzx5qFUHfoasKw","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/dac\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"594212"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-594212 node-type-article domain-dac-parameter-local section-fortuna-liga-mar-hivatalos-7-es-8-fordulo-kezdesi-idopontja dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2019. 04. 17. szerda</span><br/>
			Rudolf, Rudolf		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
					<div class="weather">
						<i class="icon pp-clear-n"></i>
						<span class="weather-max">18 °C</span><br />
						<span class="weather-min">3 °C</span>
					</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Címlap" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/node/594212" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Fortuna Liga: Már hivatalos a 7. és 8. forduló kezdési időpontja</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2019. április 17. - 12:05					</div>
					<div class="col-xs-10 text-right">
						<button data-href="https://dac.parameter.sk/node/594212" data-href2="https://dac.parameter.sk/fortuna-liga-mar-hivatalos-7-es-8-fordulo-kezdesi-idopontja" data-picture="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/010_img_1812_dac_zilina_zsolna_2019_04_06_csefalvay.jpg?itok=a5GpGkq4" data-title="Fortuna Liga: Már hivatalos a 7. és 8. forduló kezdési időpontja" data-description="A&amp;nbsp;Fortuna Ligát irányító Ligás Klubok Uniója (LKÚ) ma nyilvánosságra hozta a rájátszás 7. és 8. fordulójának végleges menetrendjét - írja az fcdac.sk." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A&nbsp;Fortuna Ligát irányító Ligás Klubok Uniója (LKÚ) ma nyilvánosságra hozta a rájátszás 7. és 8. fordulójának végleges menetrendjét - írja az fcdac.sk.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-010_img_1812_dac_zilina_zsolna_2019_04_06_csefalvay.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/010_img_1812_dac_zilina_zsolna_2019_04_06_csefalvay.jpg?itok=a5GpGkq4" alt="Fortuna Liga: Már hivatalos a 7. és 8. forduló kezdési időpontja" width="738" height="464" />
										<div class="main-article-photo-title">-illusztráció- (Fotó: Cséfalvay Á. András)</div>				</div>
						<div class="description">
								<p>A felsőház rájátszásának 7. játéknapján a&nbsp;DAC&nbsp;Zsolnán&nbsp;lép pályára. Ezt az ezüstrangadót a&nbsp;közszolgálati RTVS közvetíti élőben, ezért módosul az időpont. A&nbsp;találkozót&nbsp;május&nbsp;5-én, vasárnap 17:00 órától&nbsp;rendezik.</p>

<p>Egy héttel később, a&nbsp;8. fordulóban a&nbsp;Szered látogat a&nbsp;MOL Arénába. Az újonc elleni összecsapást nem választották televíziósnak, ezért marad az eredeti időpont:&nbsp;május&nbsp;11., vasárnap 17:00 ó.</p>

<p>Az idény utolsó két játéknapján (9-10. forduló) minden mérkőzésnek egy napon és egy időben kell kezdődnie, amit egyelőre nem véglegesített az LKÚ.</p>

<p>&nbsp;</p>

<p><strong>A DAC programja a 2018/19-es szezon rájátszásának 5-8. fordulójában:</strong></p>

<p>&nbsp;</p>

<p><strong><em>A FL rájátszásának 5. fordulója; 2019. április 20., szombat, 17:00 ó:</em></strong> <em>Michalovce &ndash; DAC</em></p>

<p><strong><em>A FL rájátszásának 6. fordulója; 2019. április 27., szombat, 15:30 ó:</em></strong> <em>DAC &ndash; Slovan</em></p>

<p><strong><em>A FL rájátszásának 7. fordulója; 2019. május 5., vasárnap, 17:00 ó:</em></strong> <em>Žilina &ndash; DAC</em></p>

<p><strong><em>A FL rájátszásának 8. fordulója; 2019. május 11., szombat, 17:00 ó:</em></strong> <em>DAC &ndash; Sereď</em></p>

<p><a href="http://fcdac.sk/hu/hirek/2019/04/17/hivatalos-a-7-es-8-fordulo-kezdesi-idopontja" target="_blank">fcdac.sk</a></p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						if ( window.innerWidth >= 560 ) {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
						} else {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
						}
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://dac.parameter.sk/fc-dac-1904-0">FC DAC  1904</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/594212"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/ljubicic-jo-dontes-volt-slovanba-igazolni"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/938x452_6.jpg?itok=OiPIxRNQ" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904-0" class="cat-box-link cat-box-related">FC DAC  1904</a>									<!--div></div-->
								</div>
								<a href="/ljubicic-jo-dontes-volt-slovanba-igazolni" class="article-title related-title">Ljubičič: Jó döntés volt a Slovanba igazolni</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-rajatszas-4-fordulo-hengerelt-es-ezzel-ujra-masodik-dac-bajnok-slovan"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/22428.jpg?itok=a2qDN19n" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904-0" class="cat-box-link cat-box-related">FC DAC  1904</a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-rajatszas-4-fordulo-hengerelt-es-ezzel-ujra-masodik-dac-bajnok-slovan" class="article-title related-title">Fortuna Liga, rájátszás, 4. forduló: Hengerelt és ezzel újra második a DAC, bajnok a Slovan</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-rajatszas-4-fordulo-dac-nagy-lehetosege-masodik-hely-visszaszerzesere"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/fc_dac_1904_skp_sered-3518.jpg?itok=vGHahI7F" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904-0" class="cat-box-link cat-box-related">FC DAC  1904</a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-rajatszas-4-fordulo-dac-nagy-lehetosege-masodik-hely-visszaszerzesere" class="article-title related-title">Fortuna Liga, rájátszás, 4. forduló: A DAC nagy lehetősége a második hely visszaszerzésére</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/fortuna-liga-mar-hivatalos-7-es-8-fordulo-kezdesi-idopontja"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>13:07</span></div>
							<a href="https://domina.parameter.sk/macskak-es-gazdaik-egeszseget-szolgalja-ha-hazi-kedvencet-nem-engedik-koszalni-szabadban" class="daily-article-title"><span>A macskák és gazdáik egészségét szolgálja, ha a házi kedvencet nem engedik kószálni a szabadban </span></a>
						</header>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>12:55</span></div>
							<a href="https://parameter.sk/kiderult-milyen-anyaggal-onthettek-le-az-ersekujvarban-megtamadott-adrianat" class="daily-article-title"><span>Kiderült, milyen anyaggal önthették le az Érsekújvárban megtámadott Adrianát</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:55</span></div>
							<a href="https://bulvar.parameter.sk/megszuleletett-lilu-masodik-gyermeke" class="daily-article-title"><span>Megszüleletett Lilu második gyermeke</span></a>
						</header>
												<div class="daily-article-desc">
							A pici a vártnál kicsivel hamarabb jött a világra.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>12:41</span></div>
							<a href="https://parameter.sk/dunaszerdahely-rendeletben-tiltotta-be-hajlektalansagot" class="daily-article-title"><span>Dunaszerdahely rendeletben tiltotta be a hajléktalanságot!</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:25</span></div>
							<a href="https://parameter.sk/tucatnyi-uj-fusterzekelot-telepitenek-becsi-stephansdomba" class="daily-article-title"><span>Tucatnyi új füstérzékelőt telepítenek a bécsi Stephansdomba</span></a>
						</header>
												<div class="daily-article-desc">
							Tűzjelző készülékeket telepítenek a katedrális tetőszerkezete alá.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>április 12. - 10:19</span></div>
									<a href="https://brutal.parameter.sk/tragedia-meghalt-39-eves-no-akit-leontottek-savval-kutyasetaltatas-kozben" class="daily-article-title"><span>TRAGÉDIA: Meghalt a 39 éves nő, akit leöntöttek savval kutyasétáltatás közben</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 15. - 10:58</span></div>
									<a href="https://tachometer.parameter.sk/elutottek-egy-not-dunaszerdahelyi-fo-utcan" class="daily-article-title"><span>Elütöttek egy nőt a dunaszerdahelyi Fő utcán!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 11. - 17:59</span></div>
									<a href="https://parameter.sk/ket-ugyved-kicsempeszhette-csonti-leveleit-bortonbol-ok-vadlottak-padjara-kerultek" class="daily-article-title"><span>Két ügyvéd kicsempészhette Csonti leveleit a börtönből, ők is a vádlottak padjára kerültek!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 15. - 19:29</span></div>
									<a href="https://parameter.sk/tuz-utott-ki-parizsi-notre-dame-szekesegyhazban-leomlott-kozponti-tornya-video" class="daily-article-title"><span>Tűz ütött ki a párizsi Notre Dame székesegyházban, leomlott a központi tornya! (videó)</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 11. - 17:17</span></div>
									<a href="https://parameter.sk/miroslav-marcek-beismerhette-hogy-o-lotte-le-jan-kuciakot-es-martina-kusnirovat" class="daily-article-title"><span>Miroslav Marček beismerhette, hogy ő lőtte le Ján Kuciakot és Martina Kušnírovát!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/rekordot-dontott-35-milliard-dollaros-valasaval-az-amazon-alapitoja"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/800_28.jpeg?itok=SNUc_sk1" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/rekordot-dontott-35-milliard-dollaros-valasaval-az-amazon-alapitoja" class="article-title">Rekordot döntött 35 milliárd dolláros válásával az Amazon alapítója</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/halalozasok-20-szazaleka-helytelen-taplalkozasra-vezetheto-vissza"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/etel_0.jpg?itok=CCmCE85O" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/halalozasok-20-szazaleka-helytelen-taplalkozasra-vezetheto-vissza" class="article-title">A halálozások 20 százaléka a helytelen táplálkozásra vezethető vissza</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/autos-uldozes-es-lovoldozes-reszeg-no-akart-elgazolni-egy-rendort"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/3c4788e6-770f-413a-84c4-8c6c486a431b.jpg?itok=WcIwQHeS" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/autos-uldozes-es-lovoldozes-reszeg-no-akart-elgazolni-egy-rendort" class="article-title">Autós üldözés és lövöldözés: részeg nő akart elgázolni egy rendőrt</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x250', [300, 250]).display();
</script>
<!--ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?ppovv4"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
