<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/627844" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/europa-liga-3-fordulo-veget-ert-az-alom-hatalmas-pofont-kapott-dac" />
<meta name="description" content="A&nbsp;DAC 0:7-es vereséget szenvedett a&nbsp;LASK Linz otthonában az Európa-liga selejtezőjének 3. körében, ezzel búcsúzott a&nbsp;nemzetközi kupaporondtól.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Európa-liga, 3. forduló: Véget ért az álom – hatalmas pofont kapott a DAC!"/>
<meta property="og:url" content="/node/627844"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/20202409_futbal_dac_lask_19729436.jpg?itok=qeHG_Ijh"/>
<meta property="og:description" content="A&nbsp;DAC 0:7-es vereséget szenvedett a&nbsp;LASK Linz otthonában az Európa-liga selejtezőjének 3. körében, ezzel búcsúzott a&nbsp;nemzetközi kupaporondtól.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Európa-liga, 3. forduló: Véget ért az álom – hatalmas pofont kapott a DAC! | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?qh5xbs");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?qh5xbs");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?qh5xbs");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?qh5xbs");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?qh5xbs");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qh5xbs");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qh5xbs");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?qh5xbs");
@import url("https://dac.parameter.sk/modules/node/node.css?qh5xbs");
@import url("https://dac.parameter.sk/modules/user/user.css?qh5xbs");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?qh5xbs");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?qh5xbs");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?qh5xbs");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?qh5xbs");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?qh5xbs");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?qh5xbs");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?qh5xbs");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?qh5xbs");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?qh5xbs");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?qh5xbs"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?qh5xbs"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?qh5xbs"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?qh5xbs"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?qh5xbs"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?qh5xbs"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?qh5xbs"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?qh5xbs"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-2.4.js?qh5xbs"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"Fbm4150_y5Uxo6NTkcGB8ilVFCsdcBdoPtJ2E9RBzRo","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/dac\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"627844"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-627844 node-type-article domain-dac-parameter-local section-europa-liga-3-fordulo-veget-ert-az-alom-hatalmas-pofont-kapott-dac dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2020. 09. 24. csütörtök</span><br/>
			Gellért, Ľuboš, Ľubor		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>25 °C</p><p>14 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Címlap" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/node/627844" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Európa-liga, 3. forduló: Véget ért az álom – hatalmas pofont kapott a DAC!</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2020. szeptember 24. - 23:21					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://dac.parameter.sk/node/627844&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A&nbsp;DAC 0:7-es vereséget szenvedett a&nbsp;LASK Linz otthonában az Európa-liga selejtezőjének 3. körében, ezzel búcsúzott a&nbsp;nemzetközi kupaporondtól.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-20202409_futbal_dac_lask_19729436.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/20202409_futbal_dac_lask_19729436.jpg?itok=qeHG_Ijh" alt="Európa-liga, 3. forduló: Véget ért az álom – hatalmas pofont kapott a DAC!" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: TASR</div>				</div>
						<div class="description">
								<p>Már az első percektől kezdve aktívabban futballozott a&nbsp;hazai csapat, első valamire való helyzetükből pedig be is találtak. Egy bedobást követően Michorl ívelt a DAC kapuja elé, ahol Raguz senkitől sem zavartatva vehette át a labdát, a kimozduló Jedličkával szemben pedig nem hibázott. A&nbsp;vendégeket a&nbsp;bekapott gól sem ébresztette fel, a&nbsp;hazaiak továbbra is támadásban maradtak. Alig telt el tíz perc, ismét&nbsp;forró volt a&nbsp;helyzet a&nbsp;DAC kapuja előtt, a&nbsp;védők azonban blokkolni tudtak. A&nbsp;16. percben viszont újfent betaláltak a&nbsp;hazaiak: Gruber ballal tekert a DAC védősora mögé, a bemozduló Raguz pedig kapásból a kapuba talált. A&nbsp;sárga-kékeknek nem volt ellenszerük a&nbsp;Linz játékára, amely sorra dolgozta ki a&nbsp;helyzeteket, de vagy a&nbsp;támadók voltak pontatlanok, vagy a&nbsp;DAC védői blokkoltak. Majdnem fél órát kellett várni a&nbsp;vendégek első helyzetére &ndash; Divković szlalomozott át a&nbsp;védők között, lapos lövését azonban magabiztosan védte Schlager. Mint később kiderült, ez volt a&nbsp;DAC legnagyobb helyzete az egész mérkőzésen. A&nbsp;félidő utolsó perceire feljöttek a&nbsp;sárga-kékek, komolyabb helyzetet viszont képtelenek voltak kialakítani.</p>

<p>A&nbsp;második játékrész kész horrorként kezdődött a&nbsp;vendégek számára. Alig telt el egy perc, és harmadik gólját is megszerezte a&nbsp;hazai csapat: egy szögletet követően Filipović senkitől sem zavartatva fejelhetett, Jedličkának esélye sem volt. Már így is nehéz helyzetben volt a&nbsp;DAC, egy perccel később azonban végleg megpecsételődni látszott a&nbsp;sorsa. Blackman Renner elől próbálta elrúgni a&nbsp;labdát, de csak ellenfele térdét találta el &ndash; a&nbsp;játékvezető piros lappal jutalmazta a&nbsp;megmozdulást. A&nbsp;sárga-kékek teljesen összezuhantak, a&nbsp;hazaiak azt csináltak, amit akartak. Az 51. percben Michorl szerezte meg csapata negyedik találatát, két percre rá Gruber mattolta Jedličkát, majd újabb két perccel később Husein Balić életerős lövése talált utat a&nbsp;sárga-kékek kapujába. Hat góllal vezettek a&nbsp;hazaiak, de a&nbsp;lendületből nem vettek vissza &ndash; a&nbsp;63. percben Husein Balić bombázta szét a&nbsp;bal kapufát. A&nbsp;DAC játékosai elkeseredetten védekeztek, a&nbsp;saját térfelükről is alig tudták kihozni a&nbsp;labdát, de ha ez sikerült is, akkor a&nbsp;hazaiak gyorsan visszaszerezték. A&nbsp;későbbiekben is többször forgott veszélyben a&nbsp;DAC kapuja, de vagy Jedlička védett, vagy a&nbsp;hazaiak voltak pontatlanok a&nbsp;befejezésnél. A&nbsp;77. percben a&nbsp;hazai csapat feltette az I-re a&nbsp;pontot: Renner játszi könnyedséggel lógott meg a becsúszó Bednár elől, az alapvonalig vezetve pedig visszatette a labdát a középen érkező Reiternek, aki okosan a hosszú sarokba helyezett. A&nbsp;hajrára a&nbsp;sárga-kékek is ki- kitámadtak, és egy tetszetős akció végén Nicolaescu került helyzetbe, de lövése nem találta el a&nbsp;kaput. Az utolsó percekben még Jedlička védte Holland távoli lövését, de több gól már nem született.</p>

<p>A DAC tehát nem túl dicső módon búcsúzik az Európa-liga selejtezőjétől, az elkövetkezőkben pedig már minden erejét a bajnokságra fordíthatja, ahol hét fordulót követően is száz százalékos mérleggel áll az első helyen.</p>

<blockquote>
	<p><strong>A&nbsp;mérkőzés: <a href="https://dac.parameter.sk/europa-liga-lask-linz-fc-dac-1904-70-online">LASK Linz &ndash; FC DAC 1904 7:0</a></strong></p>
</blockquote>

<p>A&nbsp;DAC-cal ellentétben továbbjutásnak örülhetett az egyetlen talpon maradt magyar csapat, a&nbsp;MOL Fehérvár, amely a&nbsp;francia Reims csapatát látta vendégül. A&nbsp;mérkőzésen sem a&nbsp;rendes játékidőben, sem a&nbsp;hosszabbításban nem született gól, így a&nbsp;továbbjutóról a&nbsp;büntetőrúgások döntöttek. A&nbsp;magyarok közül mindenki értékesítette a&nbsp;próbálkozását, a&nbsp;vendégeknél azonban az első két&nbsp;büntető is kimaradt, így a&nbsp;MOL Fehérvár jutott tovább a&nbsp;play off-körbe.</p>

<p><br />
	(tt)</p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						googletag.pubads().definePassback('/162717810/fatchilli.media/multiplex-general', ['fluid']).display();
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://dac.parameter.sk/europa-liga-0">Európa-liga</a>, 																																	<a href="https://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="https://dac.parameter.sk/lask-linz">LASK Linz</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/627844"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/lask-dac-storck-tanulnunk-kell-mai-merkozesbol"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/bernd_storck_dac_2020_csefalvay_img_2176_0.jpg?itok=NNvrOV1b" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/europa-liga-0" class="cat-box-link cat-box-related">Európa-liga</a>									<!--div></div-->
								</div>
								<a href="/lask-dac-storck-tanulnunk-kell-mai-merkozesbol" class="article-title related-title">LASK-DAC – Storck: „Tanulnunk kell a mai mérkőzésből”</a>
								<p>
									A DAC óriási pofont kapott a LASK Linz otthonában.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/europa-liga-lask-linz-fc-dac-1904-70-online"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/lask_dac.png?itok=kifRKM06" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/europa-liga-0" class="cat-box-link cat-box-related">Európa-liga</a>									<!--div></div-->
								</div>
								<a href="/europa-liga-lask-linz-fc-dac-1904-70-online" class="article-title related-title">Európa-liga: LASK Linz – FC DAC 1904 7:0 (Online)</a>
								<p>
									Élőben közvetítettük a DAC mérkőzését az Európa-liga selejtezőjének harmadik fordulójában.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/europa-liga-3-selejtezokor-tortenelmi-tovabbjutas-utan-folytatna-tundermesejet-dac"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-09-17-jablonec/013_dac_jablonec_2020_09_17_csefalvay_img_7815.jpg?itok=QCWg1M_Q" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/europa-liga-0" class="cat-box-link cat-box-related">Európa-liga</a>									<!--div></div-->
								</div>
								<a href="/europa-liga-3-selejtezokor-tortenelmi-tovabbjutas-utan-folytatna-tundermesejet-dac" class="article-title related-title">Európa-liga, 3. selejtezőkör: A történelmi továbbjutás után is folytatná tündérmeséjét a DAC</a>
								<p>
									A DAC csütörtökön az Európa-liga 3. selejtezőkörében lép pályára.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/europa-liga-3-fordulo-veget-ert-az-alom-hatalmas-pofont-kapott-dac"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article highlighted">
						<header>
							<div class="time"><span>23:47</span></div>
							<a href="https://dac.parameter.sk/lask-dac-storck-tanulnunk-kell-mai-merkozesbol" class="daily-article-title"><span>LASK-DAC – Storck: „Tanulnunk kell a mai mérkőzésből”</span></a>
						</header>
												<div class="daily-article-desc">
							A DAC óriási pofont kapott a LASK Linz otthonában.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>23:21</span></div>
							<a href="https://dac.parameter.sk/europa-liga-3-fordulo-veget-ert-az-alom-hatalmas-pofont-kapott-dac" class="daily-article-title"><span>Európa-liga, 3. forduló: Véget ért az álom – hatalmas pofont kapott a DAC!</span></a>
						</header>
												<div class="daily-article-desc">
							A DAC búcsúzott a nemzetközi kupaporondtól.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>21:58</span></div>
							<a href="https://parameter.sk/az-idegenforgalmi-vilagnap-alkalmabol-ingyenes-belepes-rimaszombati-muzeumba" class="daily-article-title"><span>Az idegenforgalmi világnap alkalmából ingyenes a belépés a rimaszombati múzeumba</span></a>
						</header>
												<div class="daily-article-desc">
							Az ingyenes belépésre 13 és 18 óra között lesz lehetőség.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>21:32</span></div>
							<a href="https://idojaras.parameter.sk/idojaras-az-orszag-nagy-reszen-kiados-esore-hegyekben-viharos-szelre-van-kilatas" class="daily-article-title"><span>IDŐJÁRÁS: Az ország nagy részén kiadós esőre, a hegyekben viharos szélre van kilátás</span></a>
						</header>
												<div class="daily-article-desc">
							Helyenként akár 35-50 mm csapadék is eshet. 						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>21:11</span></div>
							<a href="https://parameter.sk/ok-lettek-2019-legsikeresebb-sportoloi-dunaszerdahelyen" class="daily-article-title"><span>Ők lettek 2019 legsikeresebb sportolói Dunaszerdahelyen!</span></a>
						</header>
												<div class="daily-article-desc">
							Az eredeti tervek szerint a díjátadóra még márciusban került volna sor.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>szeptember 19. - 11:41</span></div>
									<a href="https://tachometer.parameter.sk/sulyos-baleset-benzinkuton-allo-autok-koze-repult-egy-fabia-egyikben-gyerek-ult-video" class="daily-article-title"><span>SÚLYOS BALESET: Benzinkúton álló autók közé repült egy Fabia, egyikben gyerek is ült! (Videó)</span></a>
								</header>
																<div class="daily-article-desc">
									A benzinkút egyik kamerája rögzítette.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>szeptember 20. - 17:17</span></div>
									<a href="https://brutal.parameter.sk/borzalom-ket-holttestet-talaltak-egy-volkswagen-passatban" class="daily-article-title"><span>BORZALOM: Két holttestet találtak egy Volkswagen Passatban</span></a>
								</header>
																<div class="daily-article-desc">
									Rendőrségi információk szerint két férfi holttestét találták meg egy autóban vasárnap.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>szeptember 22. - 15:48</span></div>
									<a href="https://parameter.sk/koronatanubol-vadlott-ot-gyilkossag-miatt-indul-buntetoper-horvath-lehel-ellen" class="daily-article-title"><span>Koronatanúból vádlott - Öt gyilkosság miatt indul büntetőper Horváth Lehel ellen</span></a>
								</header>
																<div class="daily-article-desc">
									Elbukta "az évszázad vádalkuját", és a vádlottak padjára kerül Sátor Lajos gyilkosa.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>szeptember 21. - 17:30</span></div>
									<a href="https://tachometer.parameter.sk/tragikus-baleset-18-eves-lanyt-gazoltak-halalra-zebran" class="daily-article-title"><span>Tragikus baleset: 18 éves lányt gázoltak halálra a zebrán!</span></a>
								</header>
																<div class="daily-article-desc">
									A lány olyan súlyosan megsérült, hogy a helyszínen életét vesztette.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>szeptember 22. - 08:30</span></div>
									<a href="https://tachometer.parameter.sk/ismert-szlovakiai-celeb-gazolhatta-halalra-zebran-athalado-18-eves-lanyt" class="daily-article-title"><span>Ismert szlovákiai celeb gázolhatta halálra a zebrán áthaladó 18 éves lányt</span></a>
								</header>
																<div class="daily-article-desc">
									A kocsit vezető 35 éves nő nem ismeretlen a szlovákiai celebvilágban.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/palvin-barbara-felpucer-fotoval-jelentkezett-az-instagramon"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/palvin_insta.jpg?itok=2mqnTC9i" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/palvin-barbara-felpucer-fotoval-jelentkezett-az-instagramon" class="article-title">Palvin Barbara félpucér fotóval jelentkezett az Instagramon</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/jennifer-aniston-estelyiben-probalt-eloltani-egy-langolo-kukat-video"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/926345-jimmykimmel-jenniferaniston-fire.jpg?itok=vIN-HYVz" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/jennifer-aniston-estelyiben-probalt-eloltani-egy-langolo-kukat-video" class="article-title">Jennifer Aniston estélyiben próbált eloltani egy lángoló kukát (VIDEÓ)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/szondat-sem-tudta-megfujni-kamionsofor-aki-egy-faluban-orult-sebesseggel-szaguldozott"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/kamiony_pz_sr.jpg?itok=VFpGmXHG" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/szondat-sem-tudta-megfujni-kamionsofor-aki-egy-faluban-orult-sebesseggel-szaguldozott" class="article-title">A szondát sem tudta megfújni a kamionsofőr, aki egy faluban őrült sebességgel száguldozott</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x250', [300, 250]).display();
</script>
<!--ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?qh5xbs"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
