<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/602097" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/slovnaft-cup-hyballa-az-fontos-hogy-sok-lott-es-nulla-kapott-gollal-jutottunk-tovabb" />
<meta name="description" content="A DAC 4:0-s győzelmet aratott az FK Podkonice otthonában a Slovnaft Cup második fordulójában. Edzői értékelések:
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Slovnaft Cup - Hyballa: &quot;Az a fontos, hogy sok lőtt és nulla kapott góllal jutottunk tovább&quot;"/>
<meta property="og:url" content="/node/602097"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/006_peter_hyballa_dac_ruzomberok_csefalvay.jpg?itok=UDq2eZ3N"/>
<meta property="og:description" content="A DAC 4:0-s győzelmet aratott az FK Podkonice otthonában a Slovnaft Cup második fordulójában. Edzői értékelések:
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Slovnaft Cup - Hyballa: &quot;Az a fontos, hogy sok lőtt és nulla kapott góllal jutottunk tovább&quot; | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?ptcrud");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?ptcrud");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?ptcrud");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?ptcrud");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?ptcrud");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ptcrud");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?ptcrud");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?ptcrud");
@import url("https://dac.parameter.sk/modules/node/node.css?ptcrud");
@import url("https://dac.parameter.sk/modules/user/user.css?ptcrud");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?ptcrud");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?ptcrud");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?ptcrud");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?ptcrud");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?ptcrud");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?ptcrud");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?ptcrud");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?ptcrud");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?ptcrud");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?ptcrud"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?ptcrud"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?ptcrud"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?ptcrud"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?ptcrud"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?ptcrud"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?ptcrud"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?ptcrud"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-2.4.js?ptcrud"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"k-MkAULlRAjg7JyfsiuBYFxFZz48I1gkfFIBHI0hOyM","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/dac\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"602097"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-602097 node-type-article domain-dac-parameter-local section-slovnaft-cup-hyballa-az-fontos-hogy-sok-lott-es-nulla-kapott-gollal-jutottunk-tovabb dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2019. 08. 15. csütörtök</span><br/>
			Mária, Marcela		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
					<div class="weather">
						<i class="icon pp-clear-n"></i>
						<span class="weather-max">26 °C</span><br />
						<span class="weather-min">11 °C</span>
					</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Címlap" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/node/602097" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Slovnaft Cup - Hyballa: &quot;Az a fontos, hogy sok lőtt és nulla kapott góllal jutottunk tovább&quot;</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2019. augusztus 15. - 09:59					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://dac.parameter.sk/node/602097&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A DAC 4:0-s győzelmet aratott az FK Podkonice otthonában a Slovnaft Cup második fordulójában. Edzői értékelések:</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-006_peter_hyballa_dac_ruzomberok_csefalvay.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/006_peter_hyballa_dac_ruzomberok_csefalvay.jpg?itok=UDq2eZ3N" alt="Slovnaft Cup - Hyballa: &quot;Az a fontos, hogy sok lőtt és nulla kapott góllal jutottunk tovább&quot;" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: Cséfalvay Á. András (archív)</div>				</div>
						<div class="description">
								<p><strong>Andrej Dubovický (Podkonice):</strong>&nbsp;&bdquo;Úgy gondolom, hogy ez egy csodálatos találkozó volt a számunkra, hiszen öt éve még a másodosztályban szerepeltünk, most pedig a negyedik ligában vagyunk. A szlovák kupában bejutottunk a második fordulóba, ahol a dunaszerdahelyi DAC-ot fogadhattuk. Szerintem kiváló találkozót abszolváltunk, de természetesen látható volt az első és a negyedik liga közötti markáns különbség. Bár a meccs végére elfogyott az erőnk, ki merem jelenteni, hogy a 70. percig megszenvedett velünk a DAC. A játékosok a teljesítőképességük határán futballoztak, sokan görcsöt kaptak. Egy dolog bánt csak: hogy nem sikerült betalálnunk, bár megvoltak a lehetőségeink. Úgy vélem, teljesen megérdemelt a DAC továbbjutása, szinte az egész mérkőzésen ők irányítottak. Csak a nulla lőtt gól bánt egy kicsit.&rdquo;</p>

<p><strong>Peter Hyballa (DAC):</strong>&nbsp;&bdquo;Az ellenfél hat játékosból álló védővonallal állt fel ellenünk, és az első félidőben nehéz dolgunk volt, mert nem alkalmaztuk a rövid, mélységi beindulásokat. Nem is volt sok lehetőségünk, bár 3-4 helyzetet azért kidolgoztunk. Vida Máté gyönyörű góljánál láthattuk, hogyan is kell egy passzal és egy mélységi beindulással területet szerezni. Nagyon fontos volt, hogy meg tudtuk szerezni akkor a vezetést. A második játékrészben is jobbak voltunk, ám az ellenfél is feljött és kialakított néhány lehetőséget. Ezzel azonban megnyitották előttünk a teret, mi pedig kihasználtuk ezt. A tegnapi nem volt egy kiemelkedő mérkőzés a részünkről, hiszen nincs éppen jó hangulat a legutóbbi két vereség után, de az a fontos, hogy sok lőtt és nulla kapott góllal jutottunk tovább a harmadik körbe. Lépésről lépésre kell haladnunk, az arrogancia távol áll tőlünk. Több helyzetet kell kialakítanunk, a gyors visszatámadásnak is jobban kellene működnie, de ez idővel javulni is fog. A harmadik kör elérése fontos lépés, hiszen a Slovnaft Cup a szezon egyik nagy kihívása.&rdquo;</p>

<blockquote>
	<p><strong>A mérkőzés:&nbsp;<a href="https://dac.parameter.sk/slovnaft-cup-fk-podkonice-fc-dac-1904-04-online" target="_blank">FK Podkonice &ndash; FC DAC 1904 0:4</a></strong></p>
</blockquote>

<p><br />
	<a href="http://www.dac1904.sk/hu/clanek.asp?id=Edz%F5i-ertekeles-a-Padkoc-DAC-0-4-kupamerk%F5zes-utan-4277" target="_blank">fcdac.sk</a></p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						if ( window.innerWidth >= 560 ) {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
						} else {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
						}
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://dac.parameter.sk/slovnaft-cup">Slovnaft Cup</a>, 																																	<a href="https://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="https://dac.parameter.sk/peter-hyballa">Peter Hyballa</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/602097"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/slovnaft-cup-fk-podkonice-fc-dac-1904-04-online"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/Csefalvay_Andras-fotok/2019/FC-DAC/2019-07-28-dac-pohronie/009_dac_pohronie_csefalvay_img_0020.jpg?itok=8yU_M0qD" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/slovnaft-cup" class="cat-box-link cat-box-related">Slovnaft Cup</a>									<!--div></div-->
								</div>
								<a href="/slovnaft-cup-fk-podkonice-fc-dac-1904-04-online" class="article-title related-title">Slovnaft Cup: FK Podkonice – FC DAC 1904 0:4 (Online)</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/dac-megserult-ronan-legalabb-egy-honapot-ki-kell-hagynia"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/ronan.jpg?itok=g3Xu0YxD" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/dac-megserult-ronan-legalabb-egy-honapot-ki-kell-hagynia" class="article-title related-title">DAC: Megsérült Ronan, legalább egy hónapot ki kell hagynia</a>
								<p>
									Kalmár után újabb veszteség érte a DAC középpályáját.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/dac-kruzliak-nem-szabad-buslakodnunk"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/min_2.jpg?itok=Ku1hEWeT" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/dac-kruzliak-nem-szabad-buslakodnunk" class="article-title related-title">DAC-Kružliak: &quot;Nem szabad búslakodnunk&quot;</a>
								<p>
									A DAC játékosa szerint szombaton már valamivel jobban működött a csapat védekezése.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/slovnaft-cup-hyballa-az-fontos-hogy-sok-lott-es-nulla-kapott-gollal-jutottunk-tovabb"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>11:13</span></div>
							<a href="https://domina.parameter.sk/vizipipazas-veszelyesebb-lehet-mint-dohanyzas-mas-formai" class="daily-article-title"><span>A vízipipázás veszélyesebb lehet, mint a dohányzás más formái</span></a>
						</header>
												<div class="daily-article-desc">
							A vízipipa egyre népszerűbb, Európában és az Egyesült Államokban is.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>11:05</span></div>
							<a href="https://parameter.sk/tetten-ertek-fiatalokat-amint-kifosztanak-egy-ferfit" class="daily-article-title"><span>Tetten érték a fiatalokat, amint kifosztanak egy férfit</span></a>
						</header>
												<div class="daily-article-desc">
							Jókor, jó helyen járőröztek a rendőrök.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:55</span></div>
							<a href="https://bulvar.parameter.sk/halle-berry-megmutatta-mellbimbojat-18-foto" class="daily-article-title"><span>Halle Berry megmutatta a mellbimbóját 18+ (FOTÓ)</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:54</span></div>
							<a href="https://parameter.sk/coop-jednota-dunaszerdahely-augusztusi-akcioja-1" class="daily-article-title"><span>A COOP Jednota Dunaszerdahely augusztusi akciója</span></a>
						</header>
												<div class="daily-article-desc">
							Az akció időtartama: 2019. augusztus 08-21.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>10:50</span></div>
							<a href="https://parameter.sk/kocner-threemaban-hivott-kali-hogy-holnap-talalkozom-van-hasabbal-jol-seggbe-rugom" class="daily-article-title"><span>Kočner a Threemában: „Hívott a Kali, hogy holnap találkozóm van a Hasábbal, jól seggbe rúgom”</span></a>
						</header>
												<div class="daily-article-desc">
							Kočner és Zsuzsová egymás közt csak Hasábként (Hranol) emlegették Robert Ficót.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 12. - 20:05</span></div>
									<a href="https://parameter.sk/szupercella-vonult-szlovakian" class="daily-article-title"><span>Szupercella vonult át Szlovákián!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 12. - 21:29</span></div>
									<a href="https://bulvar.parameter.sk/kitalaltak-szexiparban-dolgozok-ime-legbizarrabb-elmenyeik-18" class="daily-article-title"><span>Kitálaltak a szexiparban dolgozók – íme, a legbizarrabb élményeik (18+)</span></a>
								</header>
																<div class="daily-article-desc">
									Durva és vicces sztorik kerültek napvilágra.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 9. - 15:11</span></div>
									<a href="https://parameter.sk/megtalaltak-szuleitol-elszoko-11-eves-magyarorszagi-lanyt" class="daily-article-title"><span>Megtalálták a szüleitől elszökő 11 éves magyarországi lányt</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 10. - 10:15</span></div>
									<a href="https://parameter.sk/felismeri-ezt-ferfit-elfelejtett-fizetni-dunaszerdahelyi-dm-ben" class="daily-article-title"><span>Felismeri ezt a férfit? Elfelejtett fizetni a dunaszerdahelyi DM-ben</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 13. - 18:13</span></div>
									<a href="https://parameter.sk/kis-csernobil-ami-az-oroszoknal-tortent-mar-evakualnak-de-ok-nem-igy-hivjak-kitelepitest" class="daily-article-title"><span>Kis Csernobil, ami az oroszoknál történt. Már evakuálnak, de ők nem így hívják a kitelepítést</span></a>
								</header>
																<div class="daily-article-desc">
									Félrevezetnek és tagadnak, ahogy azt Moszkvától megszokhattuk. 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/forro-anna-es-baratnoi-bujalkodas-nagymesterei-fotok-18"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/fury_fotor.jpg?itok=syBwOurp" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/forro-anna-es-baratnoi-bujalkodas-nagymesterei-fotok-18" class="article-title">FORRÓ: Anna és barátnői a bujálkodás nagymesterei – FOTÓK 18+ </a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/szeretethormonbol-szarmazik-az-anyai-oszton-es-szules-utani-depresszio"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/baby-4100420_1280.jpg?itok=AUfPOpeY" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/szeretethormonbol-szarmazik-az-anyai-oszton-es-szules-utani-depresszio" class="article-title">A szeretethormonból származik az anyai ösztön és a szülés utáni depresszió is</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/motorbalesetek-amputalni-kellett-egy-ferfi-labat-gyalogossal-utkozott-robogos"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/dn_ds4.jpg?itok=A9jvaOtJ" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/motorbalesetek-amputalni-kellett-egy-ferfi-labat-gyalogossal-utkozott-robogos" class="article-title">Motorbalesetek: amputálni kellett egy férfi lábát, gyalogossal ütközött a robogós</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x250', [300, 250]).display();
</script>
<!--ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?ptcrud"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
