*á.š<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/sk/node/652140" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/sk/node/652140" />
<meta name="description" content="I. labdarúgóliga, U19, 11. forduló: Megőrizték ugyan második helyüket a sárga-kékek, de bánhatják elpazarolt bajnoki pontjaikat egy nem nagy játékerőt képviselő ellenféllel szemben.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="DAC-ifik: Bosszantó hazai vereség az alsóházi Besztercebányától"/>
<meta property="og:url" content="/node/652140"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/001_u19_dac_trencsen_csefalvay_img_2774b_2.jpg?itok=wqb5jehB"/>
<meta property="og:description" content="I. labdarúgóliga, U19, 11. forduló: Megőrizték ugyan második helyüket a sárga-kékek, de bánhatják elpazarolt bajnoki pontjaikat egy nem nagy játékerőt képviselő ellenféllel szemben.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>DAC-ifik: Bosszantó hazai vereség az alsóházi Besztercebányától | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?r0st3o");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?r0st3o");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?r0st3o");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?r0st3o");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?r0st3o");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r0st3o");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?r0st3o");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?r0st3o");
@import url("https://dac.parameter.sk/modules/node/node.css?r0st3o");
@import url("https://dac.parameter.sk/modules/user/user.css?r0st3o");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?r0st3o");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?r0st3o");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?r0st3o");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?r0st3o");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?r0st3o");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?r0st3o");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?r0st3o");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?r0st3o");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?r0st3o");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?r0st3o"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?r0st3o"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?r0st3o"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?r0st3o"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?r0st3o"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?r0st3o"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?r0st3o"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?r0st3o"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-2.4.js?r0st3o"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"dac","theme_token":"xq5OOEEjR90rAloYNDYrnayWJZ7p1kEypD-CVk-0itA","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/dac\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"652140"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

		<!--Google GPT/ADM code -->
		<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
			window.googletag.cmd.push(function () {
				window.googletag.pubads().enableSingleRequest();
			});
		</script>

		<!--Site config -->
		<script type="text/javascript" async="async" src="https://protagcdn.com/s/parameter.sk/site.js"></script>
		<script type="text/javascript">
			window.protag = window.protag || { cmd: [] };
			window.protag.config = { s:'parameter.sk', childADM: '315766990', l: 'FbM3ys2m' };
			window.protag.cmd.push(function () {
				window.protag.pageInit();
			});
		</script>

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-652140 node-type-article domain-dac-parameter-local section-node dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>17. 10. 2021. nedeľa</span><br/>
			Hedvig, Hedviga		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>28 °C</p><p>13 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-16 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" alt="Home" width="46" height="46" />
		</a>
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-new.png" alt="Home" width="264" height="46" />
		</a>
	</div>	<div class="col-sm-10">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/sknode/652140" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>DAC-ifik: Bosszantó hazai vereség az alsóházi Besztercebányától</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. October 17. - 16:58					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://dac.parameter.sk/node/652140&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>I. labdarúgóliga, U19, 11. forduló: Megőrizték ugyan második helyüket a sárga-kékek, de bánhatják elpazarolt bajnoki pontjaikat egy nem nagy játékerőt képviselő ellenféllel szemben.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-001_u19_dac_trencsen_csefalvay_img_2774b_2.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/001_u19_dac_trencsen_csefalvay_img_2774b_2.jpg?itok=wqb5jehB" alt="DAC-ifik: Bosszantó hazai vereség az alsóházi Besztercebányától" width="738" height="464" />
										<div class="main-article-photo-title">Cséfalvay Á. András illusztrációs felvétele</div>				</div>
						<div class="description">
								<p>Az élmezőny többi csapata hozta formáját &ndash; a Zsolna, a Trencsén, a pozsonyi Slovan és a Rózsahegy is megnyerte soros mérkőzését.</p>

<p>A zsolnai Patrik Bombík a szenicaiak elleni idegenbeli találkozó 63. percében, 0:1-es állásnál tizenegyest hibázott.</p>

<p>Mesterhármas: Jakub Štefánik (FK Poprad).</p>

<blockquote>
	<p><strong>EREDMÉNY:&nbsp;&nbsp;&nbsp;</strong></p>
</blockquote>

<p><strong>FK DAC 1904 Dunaszerdahely&ndash;MFK Dukla Banská Bystrica 2:3 (2:1)</strong>, g.: Ján Ferleťák 2 (14., 30.) &ndash; Dárius Rusko 2 (45., 82.), Matúš Köröš (54.).</p>

<p><strong>Sárga lap: </strong>(37.) Szolgai Máté, (68.) Adam Horvát, (75.) Szolgai Bálint &ndash; (85.) Filip Kvietok, (89.) Dárius Rusko.</p>

<p><strong>Játékvezető:&nbsp;</strong>Matej Choreň.</p>

<p><strong>Nézőszám: </strong>50.</p>

<p><strong>A&nbsp;DAC összeállítása:</strong></p>

<p>Horváth Attila &ndash; Damian Kachút (63. Csóka Bálint), Adrián Lehotský, Szolgai Bálint, Erik Vinger (46. Adam Horvat), Filip Bobrovský, Szolgai Máté (C), Mikuláš Demjanovič (83. Peter Patrik Flašík), Ján Ferleťák, Szendrei Ákos (45. Marko Beran), Dávid Kmeťo (63. Botló László).</p>

<p><strong>További cserepadosok: </strong>Maximilián Halo, Németh Attila.&nbsp;</p>

<p><strong>Szakmai stáb </strong>&ndash; edző:<strong> </strong>Juraj Gombár, csapatvezető: Ollé Róbert, gyúró: Méry Attila, asszisztens 1: Gőgh Árpád, asszisztens 2: Pavol Farkaš, kapusedző: Jakub Kovalik, fizioterapeuta: Ľudovít Nemec.</p>

<blockquote>
	<p><strong>TOVÁBBI EREDMÉNYEK:</strong></p>
</blockquote>

<p>FK Železiarne Podbrezová&ndash;ŠK Slovan Bratislava 1:2 (1:1), g.: Belko (22.) &ndash; Kušnír (29.), Vaško (87.).</p>

<p>FC Spartak Trnava&ndash;FC Košice 1:1 (1:1), g.: Karhan (30.) &ndash; Segeďa (21.).</p>

<p>FC Nitra&ndash;FK Poprad 3:3 (1:1), g.: Stareček (20.), Dibusz (55.), Čiernik (56.) &ndash; Štefánik 3 (2., 68., 73.).</p>

<p>FK Senica&ndash;MŠK Žilina 0:3 (0:1), g.: Dikoš 2 (36., 75.), Hroza (73.).</p>

<p>MFK Zemplín Michalovce&ndash;MFK Ružomberok 1:2 (0:0), g.: Bujňaček (82.) &ndash; Matej (58.), Jurina (90.).</p>

<p>AS Trenčín&ndash;FC Petržalka 4:1 (3:1), g.: Tomík 2 (11.,, 55.), Gajdoš 2 (25., 41.) &ndash; Riznič (43.).</p>

<blockquote>
	<p><strong>A&nbsp;bajnokság állása:</strong></p>
</blockquote>

<p>&nbsp;1. Žilina x 11 x 9 x 0 x 2 x 23:12 x 27</p>

<p>&nbsp;2. DAC x 10 x 7 x 1 x 2 x 31:14 x 22</p>

<p>&nbsp;3. Trenčín x 11 x 7 x 1 x 3 x 24:9 x 22</p>

<p>&nbsp;4. Slovan x 11 x 7 x 0 x 4 x 27:13 x 21</p>

<p>&nbsp;5. Ružomberok x 11 x 6 x 1 x 4 x 21:18 x 19</p>

<p>&nbsp;6. Sp. Trnava x 11 x 5 x 2 x 4 x 18:14 x 17</p>

<p>&nbsp;7. Petržalka x 10 x 5 x 1 x 4 x 11:12 x 16</p>

<p>&nbsp;8. Košice x 11 x 4 x 3 x 4 x 12:13 x 15</p>

<p>&nbsp;9. Michalovce x 11 x 4 x 2 x 5 x 16:20 x 14</p>

<p>10. Senica x 11 x 2 x 5 x 4 x 6:18 x 11</p>

<p>11. B. Bystrica x 11 x 2 x 3 x 6 x 10:12 x 9</p>

<p>12. Podbrezová x 11 x 2 x 2 x 7 x 14:17 x 8</p>

<p>13. Poprad x 11 x 2 x 2 x 7 x 11:34 x 8</p>

<p>14. Nitra x 11 x 2 x 1 x 8 x 11:29 x 7</p>

<p>A DAC-ifik (U19) legközelebbb október 20-án, szerdán 15:00 órai kezdettel Ligetfaluban lépnek pályára, ahol a csapatok a 6. körből elmaradt összecsapásukat pótolják, majd 23-án, szombaton a nagyszombati Spartak otthonában vendégeskednek.</p>

<p>(lv)</p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<div id="protag-native-after_content"></div>
					<script type="text/javascript">
					   window.googletag = window.googletag || { cmd: [] };
					   window.protag = window.protag || { cmd: [] };

					   window.protag.cmd.push(function () {
							window.protag.display("protag-native-after_content");
					   });
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Tags:
																																	<a href="https://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="https://dac.parameter.sk/ififoci">ififoci</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/652140"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/sk/node/652140"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>18:47</span></div>
							<a href="https://juzneslovensko.parameter.sk/pri-fanusikovskej-potycke-zasahovali-zachranari-zapas-prerusili-video" class="daily-article-title"><span>Pri fanúšikovskej potýčke zasahovali záchranári: zápas prerušili (video)</span></a>
						</header>
												<div class="daily-article-desc">
							 Hráči oboch mužstiev čakali v kabínach, po pauze vyšiel Glova a gestom ukončil stretnutie						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:51</span></div>
							<a href="https://juzneslovensko.parameter.sk/v-sr-pribudlo-1735-pripadov-nakazy-novym-koronavirusom-13-obeti" class="daily-article-title"><span>V SR pribudlo 1735 prípadov nákazy novým koronavírusom a 13 obetí</span></a>
						</header>
												<div class="daily-article-desc">
							 Pozitívny antigénový test malo 276 ľudí, viac ako 76 percent z nich sa očkovať nedalo.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:48</span></div>
							<a href="https://juzneslovensko.parameter.sk/prezidentka-ocenila-pracu-vedcov-ospravedlnila-sa-im-za-utoky-ktorym-celia" class="daily-article-title"><span>Prezidentka ocenila prácu vedcov, ospravedlnila sa im za útoky, ktorým čelia</span></a>
						</header>
												<div class="daily-article-desc">
							Uviedla to počas sobotňajšieho odovzdávania ocenení ESET Science Award. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:01</span></div>
							<a href="https://juzneslovensko.parameter.sk/pri-tragickej-dopravnej-nehode-v-makove-zahynul-17-rocny-mladik" class="daily-article-title"><span>Pri tragickej dopravnej nehode v Makove zahynul 17-ročný mladík</span></a>
						</header>
												<div class="daily-article-desc">
							U vodiča, ktorý je držiteľom vodičského oprávnenia krátky čas, nariadili odber krvi.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:37</span></div>
							<a href="https://juzneslovensko.parameter.sk/v-ciernych-okresoch-sa-ludia-na-svadbach-ani-vecierkoch-uz-nezabavia" class="daily-article-title"><span>V čiernych okresoch sa ľudia na svadbách ani večierkoch už nezabavia</span></a>
						</header>
												<div class="daily-article-desc">
							Niektoré podujatia a služby budú povolené len pre zaočkované osoby.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>October 11. - 18:39</span></div>
									<a href="https://juzneslovensko.parameter.sk/v-bavorsku-zatkli-slovaka-podozriveho-z-ucasti-na-viacerych-vrazdach" class="daily-article-title"><span>V Bavorsku zatkli Slováka podozrivého z účasti na viacerých vraždách</span></a>
								</header>
																<div class="daily-article-desc">
									Karola Bodokyho zadržali v supermarkete vo chvíli, keď stál pri pokladni.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>October 13. - 11:00</span></div>
									<a href="https://juzneslovensko.parameter.sk/v-dunajskej-strede-urobila-domovu-prehliadku-u-dilera-drog" class="daily-article-title"><span>V Dunajskej Strede urobila domovú prehliadku u dílera drog</span></a>
								</header>
																<div class="daily-article-desc">
									V prípade dokázania viny mu môže hroziť strata slobody na desať až 15 rokov.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>October 12. - 15:39</span></div>
									<a href="https://juzneslovensko.parameter.sk/v-dunajskej-strede-vybuchol-v-utorok-nadranom-bankomat-video" class="daily-article-title"><span>V Dunajskej Strede vybuchol v utorok nadránom bankomat (video)</span></a>
								</header>
																<div class="daily-article-desc">
									Skutok bol kvalifikovaný ako zločin krádeže v súbehu s prečinom poškodzovania cudzej veci.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>October 14. - 19:20</span></div>
									<a href="https://juzneslovensko.parameter.sk/jeden-z-clenov-skupiny-v-ramci-ktorej-zadrzali-aj-zuzanu-plackovu-nahle-zomrel-vo-vazbe" class="daily-article-title"><span>Jeden z členov skupiny, v rámci ktorej zadržali aj Zuzanu Plačkovú, náhle zomrel vo väzbe</span></a>
								</header>
																<div class="daily-article-desc">
									U Pavla Duchoňa počas policajnej razie našli 9 kilogramov pervitínu a 70-tisíc eur. 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>October 11. - 09:12</span></div>
									<a href="https://juzneslovensko.parameter.sk/od-pondelka-je-16-okresov-v-bordovej-farbe" class="daily-article-title"><span>Od pondelka je 16 okresov v bordovej farbe</span></a>
								</header>
																<div class="daily-article-desc">
									Červených okresov je 43 a oranžových 20.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/node/651510"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/1_nathalie-andreani2_1.jpg?itok=kcXcdwm6" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/node/651510" class="article-title">Több mint 50 ezer eurót ajánlott egy ismert focista a valóságshow-sztárnak egy együtt töltött éjszakáért (FOTÓ)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://parameter.sk/node/651944"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/20201203_ziga_vysetrovanie745046.jpg?itok=fgC6tI0u" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://parameter.sk/node/651944" class="article-title">Marad a hűvösön az exminiszter Peter Žiga korrupció miatt letartóztatott rokona</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/node/651957"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/rychlost_fabia.jpg?itok=o7XjAdFZ" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/node/651957" class="article-title">A megengedett sebesség több mint a duplájával száguldott egy fazon Nyárasdon, zsebből kifizette a vaskos bírságot</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
	<div id="google-ads-69"></div>

	<div id="protag-medium_rectangle_2"></div>

	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };
		window.protag = window.protag || { cmd: [] };

		window.protag.cmd.push(function () {
			window.protag.display("protag-medium_rectangle_2");
		});
	</script>
</div>
				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.png" width="125" height="66" />
			<img src="/sites/all/themes/dac/images/mti-logo.png" width="150" height="52" />
			<img src="/sites/all/themes/dac/images/dac-logo-1.png" width="67" height="67" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-22 supported-projects">
		<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		<img src="/sites/all/themes/dac/images/logo-mk-sr-small.png" width="205" height="50" alt="Ministerstvo Kultúry Slovenskej Republiky" title="Ministerstvo Kultúry Slovenskej Republiky" />
		<img src="/sites/all/themes/dac/images/logo_irop_variant_b-small.png" width="59" height="50" alt="Integrovaný Regionálny operačný program" title="Integrovaný Regionálny operačný program" />
		<img src="/sites/all/themes/dac/images/logo_eu_efrr-small.png" width="178" height="50" alt="Európsky fond regionálneho rozvoja" title="Európsky fond regionálneho rozvoja" />
	</div>	<div class="col-sm-8">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.png" width="183" height="22" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?r0st3o"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
		
		
		
		
	</body>
</html>
