<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/sk/node/636706" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/sk/node/636706" />
<meta name="description" content="Jól kezdeni a tavaszt és faragni a Slovan előnyéből &ndash; ez a célja a DAC futballklubnak, amely pénteken tartotta a tavaszi idény előtti sajtótájékoztatóját. A klubot Jan Van Daele sportigazgató, Bernd Storck vezetőedző és Kalmár Zsolt csapatkapitány képviselte.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="„Nincs rajtunk nyomás a bajnoki címért folyó harcban” – motiváltan vág neki a tavaszi idénynek a DAC"/>
<meta property="og:url" content="/node/636706"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/min_60.jpg?itok=cUHIaoNv"/>
<meta property="og:description" content="Jól kezdeni a tavaszt és faragni a Slovan előnyéből &ndash; ez a célja a DAC futballklubnak, amely pénteken tartotta a tavaszi idény előtti sajtótájékoztatóját. A klubot Jan Van Daele sportigazgató, Bernd Storck vezetőedző és Kalmár Zsolt csapatkapitány képviselte.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>„Nincs rajtunk nyomás a bajnoki címért folyó harcban” – motiváltan vág neki a tavaszi idénynek a DAC | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<script type="text/javascript" src="https://ads.vidoomy.com/dac_14687.js" async></script>

		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?qnc8o3");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?qnc8o3");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?qnc8o3");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qnc8o3");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?qnc8o3");
@import url("https://dac.parameter.sk/modules/node/node.css?qnc8o3");
@import url("https://dac.parameter.sk/modules/user/user.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?qnc8o3");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?qnc8o3");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?qnc8o3"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?qnc8o3"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?qnc8o3"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?qnc8o3"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?qnc8o3"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-2.4.js?qnc8o3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"dac","theme_token":"Fw9RBn4OwFToCagRce4-77aQgts-RJ2sy6wz64R1SMI","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/dac\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"636706"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-636706 node-type-article domain-dac-parameter-local section-node dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>12. 02. 2021. piatok</span><br/>
			Lívia, Perla		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>-2 °C</p><p>-8 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-16 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" alt="Home" width="46" height="46" />
		</a>
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-new.png" alt="Home" width="264" height="46" />
		</a>
	</div>	<div class="col-sm-10">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/sknode/636706" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>„Nincs rajtunk nyomás a bajnoki címért folyó harcban” – motiváltan vág neki a tavaszi idénynek a DAC</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. February 12. - 19:19					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://dac.parameter.sk/node/636706&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Jól kezdeni a tavaszt és faragni a Slovan előnyéből &ndash; ez a célja a DAC futballklubnak, amely pénteken tartotta a tavaszi idény előtti sajtótájékoztatóját. A klubot Jan Van Daele sportigazgató, Bernd Storck vezetőedző és Kalmár Zsolt csapatkapitány képviselte.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-min_60.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/min_60.jpg?itok=cUHIaoNv" alt="„Nincs rajtunk nyomás a bajnoki címért folyó harcban” – motiváltan vág neki a tavaszi idénynek a DAC" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: dac1904.sk</div>				</div>
						<div class="description">
								<p>Jan Van Daele előszóban elmondta, hogy a&nbsp;felkészülés kissé atipikus volt abból a&nbsp;szempontból, hogy a csapat az akadémián töltött 4-5 hetet, a&nbsp;járványhelyzet miatt ugyanis nem utaztak el a szokásos&nbsp;törökországi összpontosításra. A&nbsp;felkészülés során szerencsére a klub egy tagja sem fertőződött meg koronavírussal.</p>

<p>Ami az új igazolásokat illeti: a csapat főként fiatal játékosokkal erősödött, ilyen például Horvát Attila, akire Veszelinov Dániel sérülése miatt harmadik számú kapusként számítanak, de Molnár Jakabban és Bögi Ferencben is nagy potenciált látnak. A&nbsp;brazil Mateus Brunetti a&nbsp;védelem bal oldalán, illetve középen is megállja a&nbsp;helyét, az argentin Luciano Vera pedig fiatal kora miatt még az U19-es csapatban is lehetőséget kaphat.</p>

<blockquote>
	<p>&bdquo;Ő a&nbsp;jövő játékosa, de még szüksége van tapasztalatszerzésre és, hogy megszokja a&nbsp;környezetet. A&nbsp;médiában sokat emlegették a piaci értékét, de időre van szüksége&rdquo;</p>
</blockquote>

<p>&ndash; tette hozzá Jan Van Daele, aki szerint ugyanez igaz Christie-Daviesről is, akivel már volt alkalma együtt dolgozni Bernd Storck vezetőedzőnek, valamint az amerikai Creighton Braunról, akinek jó fizikai felépítettségét és remek passzjátékát emelte ki. Nem mellesleg visszatért Abdulrahman Taiwo is, aki remek őszt tudhat maga mögött Nagymihályban, és bíznak benne, hogy tavasszal a&nbsp;DAC hasznára lesz.</p>

<p>A klubnál az volt az előzetes cél, hogy minden posztra legyen két egyforma képességű játékosuk, és ennek fényében vágtak bele az átigazolási időszakba is. Nagy változásokat viszont nem akartak eszközölni, igyekeztek egyben tartani a csapat gerincét a sikeres ősz után. A klubnak jelenleg húsz játékosa van tíz pozícióra, plusz a&nbsp;kapusok, amivel teljes mértékben elégedettek.</p>

<p>Bernd Storck vezetőedző elmondta, hogy Eric Davis néhány napja visszatért Panamából, ahol térdműtéten esett át, de bízik benne, hogy heteken belül már rendelkezésére fog állni. Hasonló beavatkozáson esett át Sidney Friede is. A DAC a&nbsp;legutolsó felkészülési mérkőzését Schäfer András és Marko Divković sérülés miatt kihagyta, de már ők is készen állnak a Trenčín elleni vasárnapi bajnokira.</p>

<blockquote>
	<p>&bdquo;A&nbsp;sérülésekre való tekintettel is igyekeztünk feltölteni a&nbsp;keretet. Néhányan még nem állnak készen, hogy pályára lépjenek, például Mateus Brunetti csak tíz napja van itt, és fizikálisan még nincs olyan állapotban, hogy végigjátsszon egy egész mérkőzést&rdquo;</p>
</blockquote>

<p>&ndash; jegyezte meg Storck, aki bár tehetséges labdarúgónak tartja a brazilt, mégsem dobhatja őt egyből a mélyvízbe. Emellett az is hátrányt jelent, hogy a játékos csak portugálul beszél, így a csapattal való kommunikációt is még fejleszteniük kell.</p>

<p>Abdulrahman Taiwóval kapcsolatban Storck elmondta, hogy maga a játékos is vissza akart térni annak ellenére, hogy a csapatban már van két középcsatár Eric Ramirez és Ion Nicolaescu személyében. &bdquo;Középcsatárként, de akár a támadószekció jobb és bal oldalán is bevethető. A&nbsp;tizenhatoson belül nagyon jól helyezkedik, ezt az ősszel produkált góljai is mutatják. Sok mérkőzés vár ránk, és biztosan lehetőséget fog kapni. Gólokat várok tőle&rdquo; &ndash; mondta Storck.</p>

<p>Kalmár Zsolt, a DAC csapatkapitánya szerint nagyon jó felkészülést tudhatnak maguk mögött, öt héten keresztül keményen edzettek.</p>

<blockquote>
	<p>&bdquo;Fizikálisan és mentálisan is nagyon jó állapotban vagyunk, várjuk már az első mérkőzést. Úgy gondolom, hogy a&nbsp;csapat készen áll egy újabb sikeres félévre&rdquo;</p>
</blockquote>

<p>&ndash; véli így a magyar válogatott játékos. Ugyanakkor nem számít sétagaloppra, hiszen véleménye szerint mindenki ellenük akarja majd megmutatni, hogy ők a jobb csapat.</p>

<p>&bdquo;Komoly céljaink vannak. Nem szabad olyan hibákat elkövetni, mint tavaly az utolsó négy-öt mérkőzéseken. Ebben kell fejlődnünk a&nbsp;jövőben&rdquo; &ndash; tette hozzá a csapatkapitány.</p>

<p>Kalmár úgy érzi, hogy karrierje eddigi legjobb félévén van túl, hiszen a bajnokságban tizenegy gólt, és öt gólpasszt jegyzett, valamint beverekedte magát a&nbsp;válogatottba is. Mint mondta, a klubtól nagyon sok segítséget kapott, amikor súlyosabban megsérült, ezért most jó teljesítménnyel akarja mindezt meghálálni. Emellett motiváltnak érzi magát a gólkirályi címért folyó harcban is.</p>

<p>Bernd Storck kiemelte, hogy bár a&nbsp;klub remek feltételeket biztosított a&nbsp;felkészülésre, megterhelő volt öt hetet eltölteni ugyanabban a környezetben, ráadásul a&nbsp;koronavírus-helyzet miatt ellenfeleket is nehezebb volt találni.</p>

<blockquote>
	<p>&bdquo;Hosszú volt a&nbsp;felkészülés, de bízom benne, hogy a&nbsp;jövőben hamarabb is elkezdődhet a&nbsp;bajnokság, mint például Magyarországon, Németországban vagy Ausztriában. Soknak tartom az öthetes felkészülést&rdquo;</p>
</blockquote>

<p>&ndash; állapította meg a vezetőedző. A&nbsp;célokkal kapcsolatban elmondta, hogy szeretnék behozni a&nbsp;lemaradásukat a&nbsp;Slovannal szemben, valamint, ha folytatódhat a Slovnaft Cup, ott is sikeresek szeretnének lenni.</p>

<p>A vezetőedző szerint abból a szempontból fontos volt edzőmérkőzéseket játszani, hogy lássák, hogyan működnek éles helyzetben azok a dolgok, amiket az edzéseken gyakoroltak. &bdquo;Ez még az egyes mérkőzések végeredményénél is fontosabb. Mindenki jól dolgozott, a&nbsp;csapat kellően motivált a&nbsp;hétvégi bajnokira&rdquo; &ndash; húzta alá Storck.</p>

<p>A vezetőedző szerint fontos, hogy megnyerjék az alapszakasz hátralévő mérkőzéseit.</p>

<blockquote>
	<p>&bdquo;Ha ez sikerül, akkor nyílt lehet a Slovan elleni küzdelem. Mindent megteszünk azért, hogy csökkentsük a&nbsp;hátrányunkat a&nbsp;pozsonyiakkal szemben. Nincs rajtunk nyomás a bajnoki címért folyó harcban, de ettől függetlenül örülnénk, ha sikerülne az élen végeznünk. Megvan a&nbsp;csapat minősége, és ha ezt sikerül a&nbsp;pályán is bizonyítani, akkor minden lehetséges&rdquo;</p>
</blockquote>

<p>&ndash; jegyezte meg Storck.</p>

<p>Hasonlóan gondolja Kalmár is, aki szerint nüanszokon fog múlni a bajnoki cím. &bdquo;Még lesz három mérkőzésünk a Slovan ellen, ezeket be kell húznunk. Nem lesz könnyű, mert egy nagyon jó képességű csapatról van szó, de a&nbsp;DAC képes rá és motivált&rdquo; &ndash; jelentette ki a csapatkapitány.</p>

<p>Ami a klub körüli költségvetést illeti, Jan van Daele elmondta, hogy a jelenlegi helyzet miatt kevés lehetőségük van arra, hogy spóroljanak, hiszen attól függetlenül, hogy a mérkőzéseket nézők előtt vagy nélkül játsszák, a&nbsp;játékosoknak edzeni, a&nbsp;klubban pedig mindenkinek dolgoznia kell.</p>

<blockquote>
	<p>&bdquo;Segíteni akarunk a&nbsp;családoknak, akik a&nbsp;DAC-hoz kapcsolódnak, mert nemcsak a&nbsp;fociról van szó, hanem az emberek mindennapi életéről. Szeretnénk őket megtartani ebben a&nbsp;nehéz időszakban is&rdquo;</p>
</blockquote>

<p>&ndash; mondta a sportigazgató, majd hozzátette a klubnak hatalmas kiesést jelent, hogy nézők nélkül kell megrendezni a találkozókat.</p>

<blockquote>
	<p>&bdquo;A&nbsp;belépőkből származó kiesés több százezer eurónak felel meg. Ez egy nehéz időszak, de köszönettel tartozunk a&nbsp;bérletes szurkolóinknak, akik támogatták a&nbsp;klubot. Bízom benne, hogy hamarosan láthatjuk őket a&nbsp;stadionokban&rdquo;</p>
</blockquote>

<p>&ndash; jelentette ki Jan Van Daele, és reméli, hogy a politikusok is megértik, hogy a sportot támogatni kell, ugyanis véleménye szerint fontos szerepet játszik az emberek életében.</p>

<p><br />
	(tt)</p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						googletag.pubads().definePassback('/162717810/fatchilli.media/multiplex-general', ['fluid']).display();
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Tags:
																																	<a href="https://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="https://dac.parameter.sk/bernd-storck">Bernd Storck</a>, 																																	<a href="https://dac.parameter.sk/kalmar-zsolt">Kalmár Zsolt</a>, 																																	<a href="https://dac.parameter.sk/jan-van-daele">Jan Van Daele</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/636706"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/sk/node/636706"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>13:29</span></div>
							<a href="https://juzneslovensko.parameter.sk/lucia-duris-nicholsonova-odchadza-z-sas" class="daily-article-title"><span>Lucia Ďuriš Nicholsonová odchádza z SaS</span></a>
						</header>
												<div class="daily-article-desc">
							K situácii došlo po spore medzi Nicholsonovou a Remišovou v súvislosti s eurofondami.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:21</span></div>
							<a href="https://juzneslovensko.parameter.sk/na-slovensku-pribudlo-2431-nakazenych-pocet-obeti-stupol-o-104" class="daily-article-title"><span>Na Slovensku pribudlo 2431 nakazených, počet obetí stúpol o 104</span></a>
						</header>
												<div class="daily-article-desc">
							Pribudlo tiež 1917 pozitívne testovaných antigénovými testami. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>18:53</span></div>
							<a href="https://juzneslovensko.parameter.sk/b-grohling-riaditelia-dostanu-k-ockovaniu-link-s-ockovanim-sa-zacne-cez-vikend" class="daily-article-title"><span>B. Gröhling: Riaditelia dostanú k očkovaniu link, s očkovaním sa začne cez víkend</span></a>
						</header>
												<div class="daily-article-desc">
							Celkovo bude k dispozícii na očkovanie 21.700 termínov od 13. do 19. februára.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>17:15</span></div>
							<a href="https://juzneslovensko.parameter.sk/v-tomasikove-su-v-karantene-obyvatelia-osady-jegenyes" class="daily-article-title"><span>V Tomášikove sú v karanténe obyvatelia osady Jegenyes</span></a>
						</header>
												<div class="daily-article-desc">
							 Karanténa sa týka ôsmich viacčlenných domácností v osade, spolu je to 330 ľudí.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:50</span></div>
							<a href="https://juzneslovensko.parameter.sk/byvaleho-sefa-sshr-kajetana-k-prepustil-sudca-na-slobodu" class="daily-article-title"><span>Bývalého šéfa SŠHR Kajetána K. prepustil sudca na slobodu</span></a>
						</header>
												<div class="daily-article-desc">
							Rozhodnutie nie je právoplatné, prokurátor podal sťažnosť.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>February 10. - 13:33</span></div>
									<a href="https://juzneslovensko.parameter.sk/na-slovensku-je-15-okresov-kde-je-najvacsie-riziko-sirenia-koronavirusu" class="daily-article-title"><span>Na Slovensku je 15 okresov, kde je najväčšie riziko šírenia koronavírusu</span></a>
								</header>
																<div class="daily-article-desc">
									Medzi čierne okresy patrí aj Dunajská Streda a Galanta. 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>February 6. - 11:59</span></div>
									<a href="https://juzneslovensko.parameter.sk/nemocnica-v-dunajskej-strede-ocakava-cez-vikend-naplnenie-kapacity" class="daily-article-title"><span>Nemocnica v Dunajskej Strede očakáva cez víkend naplnenie kapacity</span></a>
								</header>
																<div class="daily-article-desc">
									Počas  uplynulých dvoch dní prijala 24 nových pacientov s ochorením COVID-19. 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>February 6. - 11:07</span></div>
									<a href="https://juzneslovensko.parameter.sk/od-pondelka-zacne-platit-covid-automat-negativny-test-bude-potrebny-od-102" class="daily-article-title"><span>Od pondelka začne platiť COVID automat, negatívny test bude potrebný od 10.2.</span></a>
								</header>
																<div class="daily-article-desc">
									Ak niekto cestuje do zamestnania MHD, či vlakom, bude sa musieť testovať každých sedem dní								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>February 5. - 20:41</span></div>
									<a href="https://juzneslovensko.parameter.sk/vlada-predlzila-nudzovy-stav-bude-platit-dalsich-40-dni-0" class="daily-article-title"><span>Vláda: Predĺžila núdzový stav, bude platiť ďalších 40 dní</span></a>
								</header>
																<div class="daily-article-desc">
									Od pondelka sa zároveň aktivuje tzv. COVID automat.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>February 8. - 10:29</span></div>
									<a href="https://juzneslovensko.parameter.sk/do-platnosti-vstupuje-covid-automat-nove-pravidla-zakazu-vychadzania" class="daily-article-title"><span>Do platnosti vstupuje COVID automat a nové pravidlá zákazu vychádzania</span></a>
								</header>
																<div class="daily-article-desc">
									V závislosti od ukazovateľov epidemickej situácie sú okresy zaradené v I. až IV. stupni.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/node/636596"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/sunset-3186292_640.jpg?itok=Nr-00maV" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/node/636596" class="article-title">Harminchárom napig voltak egy lakatlan sziget foglyai - kókuszdión éltek (VIDEÓ)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/node/636359"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/dog-2785074_640.jpg?itok=4KWIVn-9" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/node/636359" class="article-title">Szöulban elkezdték tesztelni a tüneteket mutató házi kedvenceket</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/node/636371"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/gazolas01_1.jpg?itok=bVO8BQeh" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/node/636371" class="article-title">TRAGÉDIA: Gyorshajtó gázolta halálra az 56 éves nőt, aki átfutott előtte az úton</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x250', [300, 250]).display();
</script>
<!--ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?qnc8o3"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
