<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/sk/node/591429" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/sk/node/591429" />
<meta name="description" content="A&nbsp;DAC szombaton azt a&nbsp;Senicát fogadja, amelyről nem őrizget túl kellemes emlékeket.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Fortuna Liga, 21. forduló: Oda lehet a DAC második helye, ha nem győz szombaton"/>
<meta property="og:url" content="/node/591429"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/018-1280_24_0.jpg?itok=8-p-15v-"/>
<meta property="og:description" content="A&nbsp;DAC szombaton azt a&nbsp;Senicát fogadja, amelyről nem őrizget túl kellemes emlékeket.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Fortuna Liga, 21. forduló: Oda lehet a DAC második helye, ha nem győz szombaton | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?pn333v");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?pn333v");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?pn333v");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?pn333v");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?pn333v");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pn333v");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?pn333v");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?pn333v");
@import url("https://dac.parameter.sk/modules/node/node.css?pn333v");
@import url("https://dac.parameter.sk/modules/user/user.css?pn333v");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?pn333v");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?pn333v");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?pn333v");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?pn333v");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?pn333v");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?pn333v");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?pn333v");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?pn333v");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?pn333v");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?pn333v"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?pn333v"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?pn333v"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?pn333v"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?pn333v"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?pn333v"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?pn333v"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?pn333v"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-1.1.js?pn333v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"dac","theme_token":"ifPzLQza4AEuSvJ847P6QUc38DRO91YGQMq_nK01WCc","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/dac\/js\/custom-1.1.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"591429"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-591429 node-type-article domain-dac-parameter-local section-node dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>02. 03. 2019. sobota</span><br/>
			Lujza, Albín		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-blustery"></i>
								<span class="weather-max">0 °C</span><br />
								<span class="weather-min">-2 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-10">
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Home" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/sknode/591429" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Fortuna Liga, 21. forduló: Oda lehet a DAC második helye, ha nem győz szombaton</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2019. March 2. - 07:30					</div>
					<div class="col-xs-10 text-right">
						<button data-href="https://dac.parameter.sk/node/591429" data-href2="https://dac.parameter.sk/node/591429" data-picture="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/018-1280_24_0.jpg?itok=8-p-15v-" data-title="Fortuna Liga, 21. forduló: Oda lehet a DAC második helye, ha nem győz szombaton" data-description="A&amp;nbsp;DAC szombaton azt a&amp;nbsp;Senicát fogadja, amelyről nem őrizget túl kellemes emlékeket." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A&nbsp;DAC szombaton azt a&nbsp;Senicát fogadja, amelyről nem őrizget túl kellemes emlékeket.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-018-1280_24_0.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/018-1280_24_0.jpg?itok=8-p-15v-" alt="Fortuna Liga, 21. forduló: Oda lehet a DAC második helye, ha nem győz szombaton" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: Cséfalvay Á. András</div>				</div>
						<div class="description">
								<p>A&nbsp;dunaszerdahelyi sárga-kékek eddig mindkét tavaszi bajnokijukat elveszítették: <strong><a href="https://dac.parameter.sk/fortuna-liga-19-fordulo-keseru-vereseg-dac-stadionavatojan-tovabb-szokik-slovan">a&nbsp;Slovan ellen</a></strong> ugyan küzdöttek tisztességesen, <strong><a href="https://dac.parameter.sk/fortuna-liga-20-fordulo-gyenge-jatekkal-kapott-ki-dac-megerkeztek-nyakara-az-uldozok">Nagyszombatban azonban harmatgyenge teljesítményt nyújtott a&nbsp;csapat</a></strong>. Bár mentségükre szóljon, hogy a&nbsp;sárga-kékek egyik összecsapáson sem a&nbsp;legerősebb felállásban léptek pályára (a Slovan ellen Davis, a&nbsp;Spartak ellen pedig a&nbsp;két Vida hiányzott), egyelőre azonban úgy néz ki, hogy az új szerzeményekkel nem sikerült maradandóan pótolni a&nbsp;télen távozó Bayót.</p>

<p>A&nbsp;rossz szezonkezdetet követően a&nbsp;DAC-nak ezúttal hazai pályán nyílik lehetősége a&nbsp;javításra. Szombaton az a&nbsp;Senica vendégeskedik a&nbsp;MOL Arénában, amely ugyan a&nbsp;bajnokság utolsó előtti helyén szerénykedik, mégis okozott már álmatlan éjszakákat a&nbsp;DAC labdarúgói és szurkolói számára.</p>

<p>A&nbsp;két csapat a&nbsp;bajnokságban utoljára szeptember 30-án, a&nbsp;10. fordulóban találkozott egymással, és már akkor is <strong><a href="https://dac.parameter.sk/fortuna-liga-10-fordulo-megizzadt-dac-harom-pontert">megizzadt a&nbsp;DAC a&nbsp;három pontért</a></strong>. Az első gólra az 56. percig kellett várni, amikor is Kalmár Zsolt büntetőből talált be. Nem tartott sokáig az öröm, ugyanis öt perccel később Deretti egalizálni tudott. Nem sokkal később a&nbsp;DAC újabb büntetőt végezhetett, de Vida Kristopher lövését hárította a&nbsp;hazaiak kapusa. Végül azonban csak megszületett a győzelmet jelentő gól: Vida Kristopher egy tetszetős akció végén kárpótolta a szurkolókat a kihagyott büntetőért.</p>

<p>A&nbsp;két csapat néhány héttel később újfent találkozott Szenicén, akkor a&nbsp;kupában mérték össze erejüket, a&nbsp;meccs pedig óriási kiütést hozott &ndash; a&nbsp;szenvedő fél azonban ezúttal a&nbsp;DAC volt. Az 1:1-es első félidőt követően a&nbsp;második játékrészre a&nbsp;sárga-kékek érthetetlenül összeomlottak, <a href="https://dac.parameter.sk/slovnaft-cup-fk-senica-fc-dac-1904-51-online"><strong>a&nbsp;hazaiak pedig meg sem álltak öt gólig</strong>.</a>..</p>

<p>A&nbsp;DAC-nak különösen fontos, hogy győzelmet arasson, ugyanis egy esetleges pontveszteség könnyen a&nbsp;második helybe kerülhet.</p>

<blockquote>
	<p><strong>A&nbsp;legutóbbi bajnoki eredmény: <a href="https://dac.parameter.sk/fortuna-liga-fk-senica-fc-dac-1904-12-online">FK Senica &ndash; FC DAC 1904 1:2</a></strong></p>
</blockquote>

<p>Nagyban függ a&nbsp;DAC sorsa a&nbsp;harmadik helyen álló zsolnaiak játékától, akik ezúttal a&nbsp;sereghajtó aranyosmarótiakat látják vendégül. A&nbsp;DAC és a&nbsp;Žilina azonos pontszámmal és gólaránnyal áll a&nbsp;második, illetve a&nbsp;harmadik helyen, előbbiek pedig csupán több rúgott góljuknak köszönhetik előkelőbb pozíciójukat. Viszont ha a&nbsp;sárga-kékek le is győznék a&nbsp;Senicát, akkor is abban kell bizakodniuk, hogy a&nbsp;zsolnaiak nem rendeznek gólfesztivált. Bár az aranyosmarótiak egy hete legyőzték a&nbsp;labilis trencsénieket, azonban az azt megelőző fordulóban négyet kaptak Rózsahegyen.</p>

<p>Nehéz dolga lesz a&nbsp;dobogót ostromló Ružomberoknak, amely az utóbbi időben masszív teljesítményt nyújtó Michalovcét fogadja. Utóbbinak minden pontra szüksége van, hogy bebiztosítsa helyét a&nbsp;felsőházban.</p>

<p>Szintén a&nbsp;felsőházért vív csatát a&nbsp;Nitra és a&nbsp;Sereď. Az újoncok őszi remek teljesítményüket követően visszaesni látszanak: utóbbi három bajnokijukon úgy kaptak ki, hogy még gólt sem szereztek.</p>

<p>A&nbsp;szebb napokat is megélt AS Trenčín a&nbsp;Podbrezovát fogadja &ndash; matematikailag még mindkét csapat odaérhet a&nbsp;felsőházat jelentő hatodik helyre.</p>

<p>Vasárnap rangadóval zárul a&nbsp;forduló: a&nbsp;bajnoki elsőségre törő Slovan a&nbsp;címvédő Spartak Trnavát fogadja. A&nbsp;pozsonyiak győzelemmel avatnák fel új stadionjukat, a&nbsp;nagyszombatiak azonban egy esetleges vereséget követően újfent az alsóházban találhatják magukat.</p>

<p>&nbsp;</p>

<p><strong>A&nbsp;21. forduló műsora:</strong></p>

<p><em><strong>Március 2. (szombat)</strong></em></p>

<p>FC DAC 1904 &ndash; FK Senica (15:30)</p>

<p>MFK Ružomberok &ndash; MFK Zemplín Michalovce (15:30)</p>

<p>FC Nitra &ndash; ŠKF Iclinic Sereď (15:30)</p>

<p>MŠK Žilina &ndash; FC ViOn Zlaté Moravce (15:30)</p>

<p>AS Trenčín &ndash; FK Železiarne Podbrezová (15:30)</p>

<p>&nbsp;</p>

<p><em><strong>Március 3. (vasárnap)</strong></em></p>

<p>ŠK Slovan Bratislava &ndash; FC Spartak Trnava (18:00)</p>

<p>&nbsp;</p>

<p><strong>A&nbsp;bajnokság állása:</strong></p>

<p><img alt="" src="/sites/default/files/photos/tabella_17.png" style="width: 622px; height: 368px;" /></p>

<p>(tt)</p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						if ( window.innerWidth >= 560 ) {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
						} else {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
						}
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Tags:
																																	<a href="https://dac.parameter.sk/kategoria/cimkek/fortuna-liga">Fortuna Liga</a>, 																																	<a href="https://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="https://dac.parameter.sk/kategoria/cimkek/senica">Senica</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/591429"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/sk/node/591429"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>15:58</span></div>
							<a href="https://juzneslovensko.parameter.sk/v-parku-na-rohu-tomasikovej-ruzinovskej-vysadia-90-novych-stromov" class="daily-article-title"><span>V parku na rohu Tomášikovej a Ružinovskej vysadia 90 nových stromov</span></a>
						</header>
												<div class="daily-article-desc">
							Na mieste budúceho parku je dnes verejná zeleň, ktorú nahradí nový verejný priestor.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:50</span></div>
							<a href="https://juzneslovensko.parameter.sk/foto-spadla-do-sachty-zranenej-zene-prisli-na-pomoc-policajti" class="daily-article-title"><span>FOTO: SPADLA DO ŠACHTY: Zranenej žene prišli na pomoc policajti</span></a>
						</header>
												<div class="daily-article-desc">
							Nemohla sa dostať von cez naplaveniny, usadené na konci kanála.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:49</span></div>
							<a href="https://juzneslovensko.parameter.sk/uradu-pre-verejne-obstaravanie-bolo-vlani-pridelenych-657-podnetov" class="daily-article-title"><span>Úradu pre verejné obstarávanie bolo vlani pridelených 657 podnetov</span></a>
						</header>
												<div class="daily-article-desc">
							V porovnaní s rokom 2016, kedy bolo pridelených 568 podnetov na výkon kontroly, ide o nárast o 15,66 %.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:35</span></div>
							<a href="https://juzneslovensko.parameter.sk/muzeum-holokaustu-v-seredi-predstavuje-tajnu-polsku-organizaciu-zegota" class="daily-article-title"><span>Múzeum holokaustu v Seredi predstavuje tajnú poľskú organizáciu Żegota</span></a>
						</header>
												<div class="daily-article-desc">
							Organizáciu tvorili z veľkej väčšiny demokratickí a katolícki aktivisti, ktorí nesúhlasili so zverstvami páchanými na Židoch. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:28</span></div>
							<a href="https://juzneslovensko.parameter.sk/odvoz-odpadu-v-bratislave-bude-cez-velku-noc-prebiehat-v-inom-rezime" class="daily-article-title"><span>Odvoz odpadu v Bratislave bude cez Veľkú noc prebiehať v inom režime</span></a>
						</header>
												<div class="daily-article-desc">
							Na Veľkonočný pondelok (2.4.) nebude prebiehať odvoz zmesového komunálneho ani triedeného odpadu. Odvoz bude presunutý na utorok (3.4.). 						</div>
											</article>
									</div>
			</div>
		</div>
		<div class="twentyfour-news">
			<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
		</div>
	</aside>
  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/node/591384"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/sport/bodisylvi_insta_980.jpg?itok=_CgAwGud" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/node/591384" class="article-title">Bódi Sylvi visszatérése alkalmából egy tangás képpel köszönt be az Instagramra</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/node/590799"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/capture-decran-2018-10-06-a-10.49.41.png?itok=z2qNPN56" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/node/590799" class="article-title">Egy kis étterem lett a legjobb a világon</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/node/591024"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/52608953_3059153607444008_3248816487938392064_n.jpg?itok=zlEucN2c" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/node/591024" class="article-title">BALESET: Öt autó ütközött Somorjánál a 63-ason</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x250', [300, 250]).display();
</script>
<!--ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?pn333v"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
