<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/sk/node/590623" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/sk/node/590623" />
<meta name="description" content="A DAC futballklub február 15-én, pénteken megtartotta a tavaszi idény előtti sajtótájékoztatóját.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="DAC: „Sokan már bajnoknak hiszik a Slovant, de a futball olykor elég őrült tud lenni”"/>
<meta property="og:url" content="/node/590623"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/FC-DAC/2019-02-15-sajtotajekoztato/002_img_5981_peter_hyballa_oszkar_vilagi_dac_2019_02_15_csefalvay.jpg?itok=ebf48uMG"/>
<meta property="og:description" content="A DAC futballklub február 15-én, pénteken megtartotta a tavaszi idény előtti sajtótájékoztatóját.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>DAC: „Sokan már bajnoknak hiszik a Slovant, de a futball olykor elég őrült tud lenni” | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?pmv7m4");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?pmv7m4");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?pmv7m4");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?pmv7m4");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?pmv7m4");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pmv7m4");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?pmv7m4");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?pmv7m4");
@import url("https://dac.parameter.sk/modules/node/node.css?pmv7m4");
@import url("https://dac.parameter.sk/modules/user/user.css?pmv7m4");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?pmv7m4");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?pmv7m4");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?pmv7m4");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?pmv7m4");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?pmv7m4");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?pmv7m4");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?pmv7m4");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?pmv7m4");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?pmv7m4");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?pmv7m4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?pmv7m4"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?pmv7m4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?pmv7m4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?pmv7m4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?pmv7m4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?pmv7m4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?pmv7m4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-1.js?pmv7m4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"dac","theme_token":"TU4eGDrFOxyJbJ9ohYp1qlLCYIObB6qrooNoSMVjT_0","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/dac\/js\/custom-1.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"590623"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-590623 node-type-article domain-dac-parameter-local section-node dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>15. 02. 2019. piatok</span><br/>
			Kolos, Pravoslav		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-blustery"></i>
								<span class="weather-max">0 °C</span><br />
								<span class="weather-min">-2 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-10">
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Home" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/sknode/590623" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>DAC: „Sokan már bajnoknak hiszik a Slovant, de a futball olykor elég őrült tud lenni”</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2019. February 15. - 14:44					</div>
					<div class="col-xs-10 text-right">
						<button data-href="https://dac.parameter.sk/node/590623" data-href2="https://dac.parameter.sk/node/590623" data-picture="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/FC-DAC/2019-02-15-sajtotajekoztato/002_img_5981_peter_hyballa_oszkar_vilagi_dac_2019_02_15_csefalvay.jpg?itok=ebf48uMG" data-title="DAC: „Sokan már bajnoknak hiszik a Slovant, de a futball olykor elég őrült tud lenni”" data-description="A DAC futballklub február 15-én, pénteken megtartotta a tavaszi idény előtti sajtótájékoztatóját." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A DAC futballklub február 15-én, pénteken megtartotta a tavaszi idény előtti sajtótájékoztatóját.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img data-gallery="1" class="main-article-img" data-id="img-002_img_5981_peter_hyballa_oszkar_vilagi_dac_2019_02_15_csefalvay.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/FC-DAC/2019-02-15-sajtotajekoztato/002_img_5981_peter_hyballa_oszkar_vilagi_dac_2019_02_15_csefalvay.jpg?itok=ebf48uMG" alt="DAC: „Sokan már bajnoknak hiszik a Slovant, de a futball olykor elég őrült tud lenni”" width="738" height="464" />
										<div class="main-article-photo-title">Fotók: Cséfalvay Á. András - további képekért kattints!</div>				</div>
						<div class="description">
								<p>A keretet és a csapat céljait Világi Oszkár klubtulajdonos, Jan Van Daele sportigazgató, Peter Hyballa vezetőedző és Tomáš Huk csapatkapitány ismertették.</p>

<p>Világi Oszkár elmondta, az aktuális szezon kezdete előtt azt a&nbsp;célt tűzték ki, hogy a&nbsp;csapat az első három hely egyikén végezzen. Az ősszel elért második pozícióval így elégedettek lehetnek, ugyanis a&nbsp;DAC történetében még nem fordult elő, hogy a&nbsp;csapat ilyen előkelő helyen álljon a&nbsp;bajnokság felét követően.</p>

<blockquote>
	<p>&bdquo;Továbbra is két lábon állunk a&nbsp;földön, az elsődleges célunk, hogy kvalifikáljuk magunkat a&nbsp;nemzetközi porondra&ldquo;</p>
</blockquote>

<p>&ndash; nyilatkozta Világi Oszkár.</p>

<p>A&nbsp;befejezett MOL Arénával kapcsolatban a&nbsp;klubtulajdonos elmondta, örül, hogy a&nbsp;klub számára olyan modern otthont építhettek, amely az UEFA 4-es kategóriájába kapott besorolást.</p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/Csefalvay_Andras-fotok/FC-DAC/2019-02-15-sajtotajekoztato/005_img_5934_oszkar_vilagi_dac_2019_02_15_csefalvay.jpg" style="width: 1280px; height: 853px;" /></p>

<p>A&nbsp;Slovan elleni rangadót illetően Világi megjegyezte, bízik benne, hogy a mérkőzés a&nbsp;futballról fog szólni. &bdquo;Szlovákiai futballünnep lesz. A&nbsp;mi szurkolóink a&nbsp;klubért szurkolnak, bízom benne, hogy a&nbsp;Slovan drukkerei is hasonlóképpen állnak majd hozzá a&nbsp;mérkőzéshez&ldquo; &ndash; tette hozzá Világi.</p>

<blockquote>
	<p>A&nbsp;klubtulajdonos szerint&nbsp;a&nbsp;lehető legjobb forgatókönyv, hogy a&nbsp;stadionavatón a&nbsp;DAC a&nbsp;Slovant fogadhatja.</p>
</blockquote>

<p>A&nbsp;téli távozókról és érkezőkről, valamint a&nbsp;felkészülésről Jan Van Daele sportigazgató nyilatkozott. Elmondása szerint a&nbsp;céljuk az volt, hogy a&nbsp;csapat magja egyben maradjon, és ha lehet, akkor tovább erősítsék azt.</p>

<blockquote>
	<p>&bdquo;Bayo Skóciába szerződése azt bizonyítja, hogy Szlovákiából is kerülhetnek játékosok nagy klubokba. Ez az átigazolás nemcsak a&nbsp;játékos számára mondható fantasztikusnak, hanem a&nbsp;csapatnak és a&nbsp;szlovák futballnak is&ldquo;</p>
</blockquote>

<p>&ndash; mondta a&nbsp;sportigazgató.</p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/Csefalvay_Andras-fotok/FC-DAC/2019-02-15-sajtotajekoztato/003_img_5919_jan_van_daele_dac_2019_02_15_csefalvay.jpg" style="width: 1280px; height: 853px;" /></p>

<p>Van Daele hozzátette: Patrik Macej sérülés miatt kénytelen volt távozni a&nbsp;csapattól, az viszont örömteli, hogy Cesar Blackman hosszú idő után újra az edző rendelkezésére áll. A&nbsp;sportigazgató szerint az új játékosok kiválasztásakor főként azt tartották szem előtt, hogy illeszkedjenek a&nbsp;csapat játékstílusába. Az együttes keményen dolgozott a&nbsp;felkészülés során, ezért bízik benne, hogy ennek meg is lesz az eredménye már a&nbsp;holnapi Slovan elleni találkozón.</p>

<p>Peter Hyballa vezetőedző köszönetet mondott Világinak a MOL Akadémiáért, amely a&nbsp;csapat számára minden szükséges feltételt biztosít a&nbsp;felkészüléshez. &bdquo;A&nbsp;játékosok remek formában, túlsúly nélkül, felkészülve tértek vissza a&nbsp;szabadságról&ldquo; &ndash; tette hozzá Hyballa.</p>

<p>Bayo átigazolásával kapcsolatban elmondta: sajnálja, hogy az elefántcsontparti játékos távozott a&nbsp;csapattól, de a&nbsp;klub számára óriási dolognak számít a&nbsp;klubváltása, hiszen egy több milliós igazolásról van szó.</p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/Csefalvay_Andras-fotok/FC-DAC/2019-02-15-sajtotajekoztato/001_img_5974_peter_hyballa_oszkar_vilagi_dac_2019_02_15_csefalvay.jpg" style="width: 1280px; height: 853px;" /></p>

<p>Hyballa negatívumként élte meg, hogy Divkovič és Bednár is megsérült, akik várhatóan az elkövetkező 2-3 hétben térhetnek vissza.</p>

<blockquote>
	<p>&bdquo;Ezen kívül remek volt az edzőtábor, a&nbsp;játékosok nemcsak a&nbsp;holnapi mérkőzésre, hanem az egész tavaszra felkészültek, senki sem szenved önbizalomhiányban. Az újonnan érkezők is beilleszkedtek a&nbsp;csapatba. Bízom benne, hogy remek tavaszban lesz részünk &ldquo;</p>
</blockquote>

<p>&ndash; tette hozzá Hyballa.</p>

<p>Ami a Slovan elleni rangadót illeti, Hyballa szerint bár a pozsonyi csapatnak minőségi játékosai vannak, mégis úgy érzi, hogy van esélyük a győzelemre.</p>

<blockquote>
	<p>&bdquo;Sokan azt hiszik, hogy a Slovan már bajnok, azt azonban nem szabad elfelejteni, hogy a futball olykor elég őrült&nbsp;tud lenni. Holnap a saját stílusunkban akarunk játszani, a Slovan várhatóan a kontrákra fog építeni&rdquo;</p>
</blockquote>

<p>&ndash; mondta a vezetőedző.</p>

<p>Tomáš Huk, a&nbsp;DAC csapatkapitánya elmondta, hogy jó hangulat uralkodik az öltözőben. Örül, hogy sok időt tölthetett együtt a&nbsp;csapat, ezáltal közelebb is kerültek egymáshoz, az új játékosok is könnyebben beilleszkedtek. Azt ugyan sajnálja, hogy Divkovič és Bednár megsérült, viszont az újonnan érkezők növelték a&nbsp;csapatban a&nbsp;konkurenciaharcot.</p>

<p><img alt="" data-gallery="1" src="/sites/default/files/photos/Csefalvay_Andras-fotok/FC-DAC/2019-02-15-sajtotajekoztato/004_img_5957_tomas_huk_dac_2019_02_15_csefalvay.jpg" style="width: 1280px; height: 853px;" /></p>

<p><strong><a href="https://dac.parameter.sk/dac-slovan-idegfeszito-kuzdelmek-folytak-az-utolso-jegyekert-predpredaj-nem-birta-terhelest">Óriási az érdeklődés</a></strong> a szezon első hazai mérkőzése iránt, szombaton délután ugyanis történelmi eseményre kerül sor Dunaszerdahelyen: a MOL Aréna ünnepélyes átadása egybeesik a pozsonyi Slovan elleni rangadóval. Ráadásul, az örök rivális elleni csatában a táblázat első két helyezettje találkozik, így igazi slágermérkőzéssel rajtol a Fortuna Liga tavaszi idénye. A mérkőzés 16 órakor kezdődik, a várva várt rangadó pedig <strong><a href="https://dac.parameter.sk/hivatalos-telthazas-lesz-dac-slovan-rangado">teltházas lesz</a></strong>.</p>

<p><strong>Kapcsolódó cikk:</strong></p>

<p><strong><a href="https://dac.parameter.sk/minden-amirol-fontos-tudnod-ha-ott-leszel-szombati-dac-slovan-derbin">Minden, amiről fontos tudnod, ha ott leszel a szombati DAC-Slovan derbin!</a></strong></p>

<p>(tt)</p>
			</div>
			
							<ul id="lightGallery" style="display:none;" data-url="/sk/image-gallery/590623">
											<li id="img-001_img_5974_peter_hyballa_oszkar_vilagi_dac_2019_02_15_csefalvay.jpg" data-delta="0"></li>
											<li id="img-002_img_5981_peter_hyballa_oszkar_vilagi_dac_2019_02_15_csefalvay.jpg" data-delta="1"></li>
											<li id="img-003_img_5919_jan_van_daele_dac_2019_02_15_csefalvay.jpg" data-delta="2"></li>
											<li id="img-004_img_5957_tomas_huk_dac_2019_02_15_csefalvay.jpg" data-delta="3"></li>
											<li id="img-005_img_5934_oszkar_vilagi_dac_2019_02_15_csefalvay.jpg" data-delta="4"></li>
											<li id="img-006_img_5983_peter_hyballa_oszkar_vilagi_dac_2019_02_15_csefalvay.jpg" data-delta="5"></li>
									</ul>
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						if ( window.innerWidth >= 560 ) {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
						} else {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
						}
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Tags:
																																	<a href="https://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="https://dac.parameter.sk/peter-hyballa">Peter Hyballa</a>, 																																	<a href="https://dac.parameter.sk/vilagi-oszkar">Világi Oszkár</a>, 																																	<a href="https://dac.parameter.sk/kategoria/cimkek/fortuna-liga">Fortuna Liga</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/590623"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/sk/node/590623"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>15:58</span></div>
							<a href="https://juzneslovensko.parameter.sk/v-parku-na-rohu-tomasikovej-ruzinovskej-vysadia-90-novych-stromov" class="daily-article-title"><span>V parku na rohu Tomášikovej a Ružinovskej vysadia 90 nových stromov</span></a>
						</header>
												<div class="daily-article-desc">
							Na mieste budúceho parku je dnes verejná zeleň, ktorú nahradí nový verejný priestor.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:50</span></div>
							<a href="https://juzneslovensko.parameter.sk/foto-spadla-do-sachty-zranenej-zene-prisli-na-pomoc-policajti" class="daily-article-title"><span>FOTO: SPADLA DO ŠACHTY: Zranenej žene prišli na pomoc policajti</span></a>
						</header>
												<div class="daily-article-desc">
							Nemohla sa dostať von cez naplaveniny, usadené na konci kanála.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:49</span></div>
							<a href="https://juzneslovensko.parameter.sk/uradu-pre-verejne-obstaravanie-bolo-vlani-pridelenych-657-podnetov" class="daily-article-title"><span>Úradu pre verejné obstarávanie bolo vlani pridelených 657 podnetov</span></a>
						</header>
												<div class="daily-article-desc">
							V porovnaní s rokom 2016, kedy bolo pridelených 568 podnetov na výkon kontroly, ide o nárast o 15,66 %.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:35</span></div>
							<a href="https://juzneslovensko.parameter.sk/muzeum-holokaustu-v-seredi-predstavuje-tajnu-polsku-organizaciu-zegota" class="daily-article-title"><span>Múzeum holokaustu v Seredi predstavuje tajnú poľskú organizáciu Żegota</span></a>
						</header>
												<div class="daily-article-desc">
							Organizáciu tvorili z veľkej väčšiny demokratickí a katolícki aktivisti, ktorí nesúhlasili so zverstvami páchanými na Židoch. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:28</span></div>
							<a href="https://juzneslovensko.parameter.sk/odvoz-odpadu-v-bratislave-bude-cez-velku-noc-prebiehat-v-inom-rezime" class="daily-article-title"><span>Odvoz odpadu v Bratislave bude cez Veľkú noc prebiehať v inom režime</span></a>
						</header>
												<div class="daily-article-desc">
							Na Veľkonočný pondelok (2.4.) nebude prebiehať odvoz zmesového komunálneho ani triedeného odpadu. Odvoz bude presunutý na utorok (3.4.). 						</div>
											</article>
									</div>
			</div>
		</div>
		<div class="twentyfour-news">
			<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
		</div>
	</aside>
  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/node/590577"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/aptopix_trump_inauguration724858397870.jpg?itok=S8xI-Lwa" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/node/590577" class="article-title">Trump makkegészséges, de meghízott </a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/node/590205"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/fruit-2367029_640.jpg?itok=sFmEx6IM" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/node/590205" class="article-title">A helyes táplálkozással mérsékelhetjük a klímaváltozás hatásait</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/node/590520"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/1_364.jpg?itok=iX2Sj1XT" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/node/590520" class="article-title">TÖMEGBALESET: Egy kamion és több autó ütközött, lezárták az autópályát</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x250', [300, 250]).display();
</script>
<!--ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="https://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?pmv7m4"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
