<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/586844" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/sered-dac-hyballa-kuzdelmes-meccs-volt-szerencse-kellett" />
<meta name="description" content="A DAC kissé nyögve nyelős meccsen, de végeredményben elhozta a három pontot Szeredről. Lássuk, miként vélekednek a látottakról a vezetőedzők.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Sereď-DAC – Hyballa: Küzdelmes meccs volt, szerencse is kellett"/>
<meta property="og:url" content="/node/586844"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/hyballa_0.jpg?itok=faUcQoSA"/>
<meta property="og:description" content="A DAC kissé nyögve nyelős meccsen, de végeredményben elhozta a három pontot Szeredről. Lássuk, miként vélekednek a látottakról a vezetőedzők.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Sereď-DAC – Hyballa: Küzdelmes meccs volt, szerencse is kellett | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?phic5g");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?phic5g");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?phic5g");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?phic5g");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?phic5g");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?phic5g");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?phic5g");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?phic5g");
@import url("https://dac.parameter.sk/modules/node/node.css?phic5g");
@import url("https://dac.parameter.sk/modules/user/user.css?phic5g");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?phic5g");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?phic5g");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?phic5g");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?phic5g");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?phic5g");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min.css?phic5g");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?phic5g");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?phic5g");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?phic5g"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?phic5g"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?phic5g"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?phic5g"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?phic5g"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?phic5g"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?phic5g"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/js/lightgallery.min.js?phic5g"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/modules/lg-thumbnail.min.js?phic5g"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom.js?phic5g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"yxyhAMYGK0Td9gQ-CaFXUZNTTCq-VqU-3HqLxXm2-60","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/js\/lightgallery.min.js":1,"sites\/all\/themes\/dac\/lightGallery-new\/modules\/lg-thumbnail.min.js":1,"sites\/all\/themes\/dac\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"586844"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-586844 node-type-article domain-dac-parameter-local section-sered-dac-hyballa-kuzdelmes-meccs-volt-szerencse-kellett dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2018. 12. 08. szombat</span><br/>
			Mária, Marína		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-cloudy"></i>
								<span class="weather-max">7 °C</span><br />
								<span class="weather-min">3 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Címlap" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/node/586844" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Sereď-DAC – Hyballa: Küzdelmes meccs volt, szerencse is kellett</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2018. december 8. - 17:51					</div>
					<div class="col-xs-10 text-right">
						<button data-href="https://dac.parameter.sk/node/586844" data-href2="https://dac.parameter.sk/sered-dac-hyballa-kuzdelmes-meccs-volt-szerencse-kellett" data-picture="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/hyballa_0.jpg?itok=faUcQoSA" data-title="Sereď-DAC – Hyballa: Küzdelmes meccs volt, szerencse is kellett" data-description="A DAC kissé nyögve nyelős meccsen, de végeredményben elhozta a három pontot Szeredről. Lássuk, miként vélekednek a látottakról a vezetőedzők." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A DAC kissé nyögve nyelős meccsen, de végeredményben elhozta a három pontot Szeredről. Lássuk, miként vélekednek a látottakról a vezetőedzők.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
						<div class="main-article-photo">
				<img class="main-article-img" data-id="img-hyballa_0.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/hyballa_0.jpg?itok=faUcQoSA" alt="Sereď-DAC – Hyballa: Küzdelmes meccs volt, szerencse is kellett" width="734" height="100%" />							
				<div class="main-article-photo-title">Peter Hyballa a csütörtöki DAC-karácsonyon (Fotó: Paraméter)</div>			</div>
						<div class="description">
								<p><strong>Peter Hyballa (DAC):</strong>&nbsp;&quot;Nagyon nehéz mérkőzés van mögöttünk, egy azok közül, melyen nem tudtuk a saját játékstílusunkat érvényesíteni. Ezt elsősorban az eredményezte, hogy az ellenfél semlegesített bennünket a középpályán. A védelemben szintén ugyan keményen, de jól játszottak. Éppen emiatt nagyon boldogok vagyunk a megszerzett három pont miatt. Ez ma a részünkről inkább küzdelem volt, az utolsó percben szereztünk gólt, tehát lényegében szerencsével is nyertünk, de azért mindent megtettünk. A középpályán nem sikerült úgy játszanunk, mint ahogy azt elképzeltük - pontatlanok voltak az átadásaink is, ezért a befejezésig el sem jutottunk. Szeretnék köszönetet mondani az újságíróknak az együttműködésért és az egész stábnak a munkáért. 28 pontot szereztünk, ami klubrekord és erre nagyon büszkék vagyunk. A szurkolóink is fantasztikusak voltak. Végezetül szeretnék mindenkinek kellemes karácsonyt s boldog új évet kívánni. Találkozunk január 12-én, amikor megkezdődik a téli felkészülésünk.</p>

<p><strong>Karel Stromšík (Sereď):</strong>&nbsp;&quot;Ahogy már Hyballa edző is említette, nagyon nehéz mérkőzésen vagyunk túl. Tudtuk előre, hogy a Dunaszerdahely egy magas színvonalat képviselő, kiegyensúlyozott együttes. Játékosaim ma küzdöttek, győzni akartak, és úgy érzem, éppen ezért nem is érdemeltek vereséget. Több gólhelyzetünk volt, mint a dunaszerdahelyieknek. Meg kell mondjam, a játékvezető néhány ítélete érthetetlen volt számomra, láthatták önök is, de az ilyesmivel hadd foglalkozzon a bírói bizottság. Köszönöm a játékosaimnak ezt a teljesítményt, és biztos vagyok benne, hogy ha ez így folytatódik, akkor még feljebb kerülhetünk.&quot;</p>

<blockquote>
	<h5><strong>A&nbsp; meccs:</strong><br />
		&nbsp;</h5>

	<h5><strong><a href="https://dac.parameter.sk/fortuna-liga-skf-sered-fc-dac-1904-01-online" target="_blank">ŠKF Sereď &ndash; FC DAC 1904 0:1</a></strong></h5>
</blockquote>

<p>(TASR)</p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						if ( window.innerWidth >= 560 ) {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
						} else {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
						}
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="https://dac.parameter.sk/kategoria/cimkek/fortuna-liga">Fortuna Liga</a>, 																																	<a href="https://dac.parameter.sk/labdarugas">labdarúgás</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/586844"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-skf-sered-fc-dac-1904-01-online"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/SzTibi/DAC-kozvetites/sered-dac-cimer.jpg?itok=8IeEQ1ZS" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/labdarugas" class="cat-box-link cat-box-related">labdarúgás</a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-skf-sered-fc-dac-1904-01-online" class="article-title related-title">Fortuna Liga: ŠKF Sereď – FC DAC 1904 0:1 (Online)</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fl-vajon-megtorik-az-ujonc-lenduletet-sarga-kekek"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/fc_dac_1904_skp_sered-3439_0.jpg?itok=F-zjhOij" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/fortuna-liga" class="cat-box-link cat-box-related">Fortuna Liga</a>									<!--div></div-->
								</div>
								<a href="/fl-vajon-megtorik-az-ujonc-lenduletet-sarga-kekek" class="article-title related-title">FL: Vajon megtörik az újonc lendületét a sárga-kékek? </a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fc-dac-1904-bayo-ketmeccses-eltiltast-kapott-zsolnai-konyokosert-slovan-ellen-sem-jatszhat"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/003_dac_vakoun_issouf_bayo_zemplin_michalovce_dunajska_streda_csefalvay.jpg?itok=7E23ZLc7" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/fc-dac-1904-bayo-ketmeccses-eltiltast-kapott-zsolnai-konyokosert-slovan-ellen-sem-jatszhat" class="article-title related-title">FC DAC 1904: Bayo kétmeccses eltiltást kapott a zsolnai könyökösért, a Slovan ellen sem játszhat</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/sered-dac-hyballa-kuzdelmes-meccs-volt-szerencse-kellett"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>19:12</span></div>
							<a href="https://parameter.sk/ezrek-tuntettek-budapesten-osszeakaszkodtak-rendorokkel" class="daily-article-title"><span>Ezrek tüntettek Budapesten, összeakaszkodtak a rendőrökkel is!</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>18:17</span></div>
							<a href="https://parameter.sk/egykori-fuleki-cigany-zeneszeket-es-zenekarokat-bemutato-kiallitas-nyilik-varosi-honismereti" class="daily-article-title"><span>Egykori füleki cigány zenészeket és zenekarokat bemutató kiállítás nyílik a Városi Honismereti Múzeumban   </span></a>
						</header>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>17:56</span></div>
							<a href="https://tachometer.parameter.sk/meghalt-az-52-eves-dunaszerdahelyi-no-aki-csutortokon-karambolozott-az-osztrak-hatarnal" class="daily-article-title"><span>Meghalt az 52 éves dunaszerdahelyi nő, aki csütörtökön karambolozott az osztrák határnál</span></a>
						</header>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>17:51</span></div>
							<a href="https://dac.parameter.sk/sered-dac-hyballa-kuzdelmes-meccs-volt-szerencse-kellett" class="daily-article-title"><span>Sereď-DAC – Hyballa: Küzdelmes meccs volt, szerencse is kellett</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>17:33</span></div>
							<a href="https://parameter.sk/kozos-nyelvunk-zene-cimu-fesztival-fuleken-lesz" class="daily-article-title"><span>A Közös nyelvünk, a zene című fesztivál Füleken lesz</span></a>
						</header>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>december 2. - 09:28</span></div>
									<a href="https://parameter.sk/50-cent-miatt-kellett-meghalnia-egy-kisfiunak-boncolas-meglepo-eredmenyt-hozott" class="daily-article-title"><span>50 cent miatt kellett meghalnia egy kisfiúnak? A boncolás meglepő eredményt hozott</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 6. - 11:25</span></div>
									<a href="https://tachometer.parameter.sk/baleset-egy-dunaszerdahelyi-jelzesu-kocsi-karambolozott-az-osztrak-hatarnal-soforje-sulyosan" class="daily-article-title"><span>BALESET: Egy dunaszerdahelyi jelzésű kocsi karambolozott az osztrák határnál, sofőrje súlyosan megsérült</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 5. - 11:29</span></div>
									<a href="https://tachometer.parameter.sk/lerepult-az-utrol-az-octavia-miutan-belehajtott-az-audiba-63-ason" class="daily-article-title"><span>Lerepült az útról az Octavia, miután belehajtott az Audiba a 63-ason</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 2. - 18:21</span></div>
									<a href="https://parameter.sk/pozsony-utan-hamarosan-dunaszerdahelyi-jarasnak-uj-betujele-lehet-rendszamtablan" class="daily-article-title"><span>Pozsony után hamarosan a Dunaszerdahelyi járásnak is új betűjele lehet a rendszámtáblán</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 4. - 18:04</span></div>
									<a href="https://parameter.sk/pozsonyeperjesen-es-diosforgepatonyban-mindenfele-drogot-talalhattak" class="daily-article-title"><span>Pozsonyeperjesen és Diósförgepatonyban mindenféle drogot találhattak</span></a>
								</header>
																<div class="daily-article-desc">
									Tíz személyt vettek őrizetbe kábítószerrel való visszaélés gyanújával.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/kim-kardashian-megint-melleit-mutogatja-foto"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/bulvar/kardashian_tasr_ap.jpg?itok=QLQsldoR" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/kim-kardashian-megint-melleit-mutogatja-foto" class="article-title">Kim Kardashian megint a melleit mutogatja (FOTÓ)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/kikenyszeritett-bocsanatkeres-arthat-gyereknek"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/bulvar/saying-sorry-radio-nursery-1140x642.jpg?itok=-4e-zgZQ" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/kikenyszeritett-bocsanatkeres-arthat-gyereknek" class="article-title">A kikényszerített bocsánatkérés árthat a gyereknek </a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/frontalisan-utkozott-ket-auto-az-egyik-lerepult-az-utrol-fotok"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/6228e1c5-71cd-47a6-ba74-d59e4886efb2.jpg?itok=I1B-mZPs" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/frontalisan-utkozott-ket-auto-az-egyik-lerepult-az-utrol-fotok" class="article-title">Frontálisan ütközött két autó, az egyik lerepült az útról (FOTÓK)</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x250', [300, 250]).display();
</script>
<!--ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?phic5g"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
