<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/629521" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/peldatlan-kezdemenyezes-letesztelik-szurkolokat-dac-slovan-rangado-elott" />
<meta name="description" content="A DAC 1904 innovatív és példátlan kezdeményezése: leteszteljük a szurkolókat a DAC&ndash;Slovan rangadó előtt.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Példátlan kezdeményezés: letesztelik a szurkolókat a DAC–Slovan rangadó előtt"/>
<meta property="og:url" content="/node/629521"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-07-01-slovan/007_dac_slovan_2020_07_01_csefalvay_img_8553.jpg?itok=q_k8OhZ8"/>
<meta property="og:description" content="A DAC 1904 innovatív és példátlan kezdeményezése: leteszteljük a szurkolókat a DAC&ndash;Slovan rangadó előtt.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Példátlan kezdeményezés: letesztelik a szurkolókat a DAC–Slovan rangadó előtt | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?qhxmxz");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?qhxmxz");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?qhxmxz");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?qhxmxz");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?qhxmxz");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qhxmxz");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qhxmxz");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?qhxmxz");
@import url("https://dac.parameter.sk/modules/node/node.css?qhxmxz");
@import url("https://dac.parameter.sk/modules/user/user.css?qhxmxz");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?qhxmxz");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?qhxmxz");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?qhxmxz");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?qhxmxz");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?qhxmxz");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?qhxmxz");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?qhxmxz");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?qhxmxz");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?qhxmxz");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?qhxmxz"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?qhxmxz"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?qhxmxz"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?qhxmxz"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?qhxmxz"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?qhxmxz"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?qhxmxz"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?qhxmxz"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-2.4.js?qhxmxz"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"rsWtbmQwi6I8zFt6ka6E39y_nk1Ld1dOfp0T2fy2OXM","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/dac\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"629521"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-629521 node-type-article domain-dac-parameter-local section-peldatlan-kezdemenyezes-letesztelik-szurkolokat-dac-slovan-rangado-elott dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2020. 10. 21. szerda</span><br/>
			Orsolya, Uršuľa		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>17 °C</p><p>8 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-16 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-new.png" alt="Címlap" width="264" height="46" />
		</a>
	</div>	<div class="col-sm-10">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/node/629521" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Példátlan kezdeményezés: letesztelik a szurkolókat a DAC–Slovan rangadó előtt</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2020. október 21. - 13:31					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://dac.parameter.sk/node/629521&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A DAC 1904 innovatív és példátlan kezdeményezése: leteszteljük a szurkolókat a DAC&ndash;Slovan rangadó előtt.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-007_dac_slovan_2020_07_01_csefalvay_img_8553.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-07-01-slovan/007_dac_slovan_2020_07_01_csefalvay_img_8553.jpg?itok=q_k8OhZ8" alt="Példátlan kezdeményezés: letesztelik a szurkolókat a DAC–Slovan rangadó előtt" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: Cséfalvay Á. András archív felvétele </div>				</div>
						<div class="description">
								<p>Csak negatív COVID&ndash;19 teszttel engedik&nbsp;be a szurkolókat a MOL Arénában vasárnap tartandó mérkőzésre,&nbsp;összhangban a&nbsp;szlovák közegészségügyi&nbsp;hivatal október 14-én, az új koronavírus terjedését megelőző intézkedésével, melynek értelmében a tömegrendezvények általános tiltása alól kivételt képeznek, azaz megtarthatók azok a rendezvények, amelyeken minden résztvevő legfeljebb 12 órás negatív COVID&ndash;19-teszttel rendelkezik.</p>

<p>A DAC 1904 labdarúgóklub 2020. október 25-én visszahozza a rajongókat a MOL Arénába,&nbsp;méghozzá egyedülálló módon: díjmentes COVID&ndash;19- antigénteszttel.</p>

<p>Tagadhatatlan, hogy nehéz időszakot él át a kultúra- és a sportvilág. Szlovákiában mindössze öt sportágnak engedélyezték, hogy befejezze a ligáját &ndash; köztük a futballnak is.</p>

<p>A&nbsp;klub a&nbsp;MOL Arénában október 25-én,&nbsp;16:00 órakor megrendezésre kerülő DAC 1904 &ndash; ŠK Slovan mérkőzés szervezése során is mérlegelte&nbsp;a lehetőségeket. Ezért döntöttek&nbsp;úgy, hogy&nbsp;</p>

<blockquote>
	<p>a vasárnapi tétmérkőzés előtt a&nbsp;2020/21-es idényre érvényes bérlettel rendelkező&nbsp;szurkolóknak&nbsp;díjmentesen biztosítják a COVID&ndash;19-antigénteszt elvégzését. A tesztelés 2020. október 25-én a MOL Aréna mellett kijelölt helyszíneken zajlik majd.</p>
</blockquote>

<p>A klub döntésének hátterében a sport megmentésének szándéka áll. A DAC 1904 ezzel a kezdeményezéssel szeretné megköszönni a szurkolóknak, hogy mellette állnak, és ezekben a nehéz időkben is kitartanak a csapat mellett!</p>

<p>Ugyanakkor remélik, hogy ez a példátlan kezdeményezés sorsfordító lesz a labdarúgás jövőjében és fejlődésében, valamint a többi szlovákiai bajnokság számára is, mivel a gyorsteszt megjelenése a piacon akár hosszú távú megoldást jelenthet arra, hogy biztonságban együtt lehessünk a sporteseményeken.</p>

<p>Jelenleg 1000 teszt áll&nbsp;a&nbsp;klub rendelkezésére, de dolgoznak&nbsp;azon, hogy tovább növeljék a tesztkapacitást a hétvégi mérkőzés kezdetéig. A változásokról folyamatosan tájékoztatják&nbsp;a&nbsp;szurkolókat.</p>

<p>A mintavételt szakképzett egészségügyi személyzet fogja elvégezni. Tíz tesztállomás áll majd a szurkolók rendelkezésére, ahol az előzetes regisztrációt követően díjmentesen alávethetik magukat aCOVID&ndash;19- antigéntesztelésnek.</p>

<blockquote>
	<p>Figyelem! Csak azt a teszteredményt fogadják el érvényesnek, amelyet az általuk&nbsp;biztosított személyzet ad ki. Más típusú tesztet a beléptetésnél nem fogadnak el!</p>
</blockquote>

<h4><strong>Hogyan zajlik a tesztelés?</strong></h4>

<ul>
	<li>A regisztráció lehetőségével kizárólag a bérletes szurkolók élhetnek. Mivel a jelenlegi mérkőzésre&nbsp;meghatározott számú teszt&nbsp;áll rendelkezésünkre, a regisztrációkat időrendben fogadják.</li>
	<li>Amennyiben a szurkoló a felületen nem talál szabad időpontot, akkor&nbsp;a tesztkapacitás betelt, és nem tudnak&nbsp;további jelentkezőket nyilvántartásba venni.</li>
	<li>Regisztráljon legkésőbb <strong>2020. október 23., péntek 10:00 óráig, illetve a tesztelési kapacitás megtöltéséig az alábbi felületen:&nbsp;<a href="https://gol.dac1904.sk/" target="_blank">gol.dac1904.sk</a></strong></li>
	<li>A teszteredmény továbbítására a regisztráció során kizárólag érvényes és élő e-mail-címet adjon meg, mivel a teszt eredményéről e-mailben fogják értesíteni.</li>
	<li>A regisztrációt követően a szurkoló által megadott e-mail-címre érkezik egy visszaigazoló e-mail, amelyben mindenki megtalálja a pontos utasításokat a tesztelésre vonatkozóan (időpont, a tesztállomás neve, azonosító).</li>
	<li>Javasolják, hogy legalább 10 perccel a megjelölt időpont előtt érkezzen a helyszínre, hogy időben megtalálja a saját standját. A későn érkezők tesztelését&nbsp;nem áll módjukban elvégezni.</li>
	<li>A vizsgálat időtartama 3 perc.</li>
	<li>A minta levételét követően a teszt eredményéről 20 perc elteltével e-mailben tájékoztatnak.</li>
	<li>Ha a teszt eredménye negatív, akkor a szurkoló a stadion másik oldalán kijelölt, a tesztelőállomással azonos megjelölésű értékelőpultnál átveheti speciális karszalagját, amely a bérlettel együtt feljogosítja a stadionba való belépésre.</li>
	<li>Amennyiben a teszt eredménye pozitív, kérik, hogy a vírus továbbadásának lehetőségét elkerülendő, minimális érintkezéssel, haladéktalanul menjen haza. Javasolják továbbá, hogy amint lehetséges, lépjen kapcsolatba a lakhelye szerint illetékes regionális közegészségügyi hivatallal és körzeti.</li>
	<li><strong>A stadionba 13:00 órától lehetséges a belépés. Belépéskor kötelező a kézfertőtlenítés, a stadionban való tartózkodás pedig csak szájmaszk viselésével engedélyezett.</strong></li>
	<li>A kapuknál érintésmentes beléptetést biztosítanak.</li>
	<li>A bérlettel rendelkező szurkolók az A és a C tribünön minden második sorban a kijelölt ülőhelyeket foglalhatják el.</li>
	<li>A büfék a szurkolók rendelkezésére állnak. A mérkőzés előtt korábbi mérkőzések felvételei kerülnek vetítésre.</li>
</ul>

<p>Kérik, hogy ha az előzetes regisztrációt követően mégsem tud részt venni a mérkőzésen, ezt időben jelezze a&nbsp;<strong><a href="mailto:marketing@dac1904.sk">marketing@dac1904.sk</a>&nbsp;e</strong>-mail- címen, hogy helyét átadhassák valaki másnak.</p>

<p>Kérnek&nbsp;mindenkit, aki nem tesztelésre vár, hogy vasárnap ne tartózkodjon a stadion környékén. A résztvevőket pedig arra kérik, hogy tartsanak be minden helyszíni utasítást, és a legnagyobb megértéssel és együttműködéssel fogadják a rendezvény koordinátorainak instrukcióit.</p>

<p>Akik nem jutnak be a stadionba,&nbsp;azok se csüggedjenek,&nbsp;mert az Orange sport és az M4 Sport is élőben közvetíti a mérkőzést.</p>

<p><strong><a href="https://www.dac1904.sk/hu/clanek.asp?id=Sehol-sem-biztonsagosabb-mint-vasarnap-a-MOL-Arenaban-5785" target="_blank">DAC1904&nbsp;</a></strong></p>

<p>&nbsp;</p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						googletag.pubads().definePassback('/162717810/fatchilli.media/multiplex-general', ['fluid']).display();
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://dac.parameter.sk/kategoria/cimkek/dac1904">DAC1904</a>, 																																	<a href="https://dac.parameter.sk/teszteles">Tesztelés</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/629521"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/valtozasok-jonnek-az-autosiskolak-tesztjeiben-mutatjuk-mi-kell-ahhoz-hogy-jovoben-jogositvanyt"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/autoiskola_tasr.jpg?itok=fvMtwq4m" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/teszteles" class="cat-box-link cat-box-related">Tesztelés</a>									<!--div></div-->
								</div>
								<a href="/valtozasok-jonnek-az-autosiskolak-tesztjeiben-mutatjuk-mi-kell-ahhoz-hogy-jovoben-jogositvanyt" class="article-title related-title">Változások jönnek az autósiskolák tesztjeiben – mutatjuk, mi kell ahhoz, hogy a jövőben jogosítványt szerezhessünk</a>
								<p>
									Sokkal szigorúbb tesztek várnak a diákokra.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/remisova-szerint-napi-20-ezer-embertol-kellene-mintat-venni-matovic-elutasitja-hogy-nem-tesztelunk"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/korona_vilag_tasr_ap_5.jpg?itok=ClFsAOqQ" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/teszteles" class="cat-box-link cat-box-related">Tesztelés</a>									<!--div></div-->
								</div>
								<a href="/remisova-szerint-napi-20-ezer-embertol-kellene-mintat-venni-matovic-elutasitja-hogy-nem-tesztelunk" class="article-title related-title">Remišová szerint napi 20 ezer embertől kellene mintát venni, Matovič elutasítja, hogy nem tesztelünk eleget</a>
								<p>
									A miniszterelnök-helyettes szerint napi 20 ezerre kellene emelnünk a tesztek számát.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/hertha-neveltjevel-erosit-dac"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/min.php__6.jpg?itok=BPVx_JO9" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/dac1904" class="cat-box-link cat-box-related">DAC1904</a>									<!--div></div-->
								</div>
								<a href="/hertha-neveltjevel-erosit-dac" class="article-title related-title">A Hertha neveltjével erősít a DAC</a>
								<p>
									Sydney Friede kétéves szerződést írt alá a klubbal.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/peldatlan-kezdemenyezes-letesztelik-szurkolokat-dac-slovan-rangado-elott"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>15:44</span></div>
							<a href="https://parameter.sk/elso-vilaghaborus-osztrak-magyar-katona-maradvanyaira-bukkantak-olaszorszagban" class="daily-article-title"><span>Első világháborús osztrák-magyar katona maradványaira bukkantak Olaszországban</span></a>
						</header>
												<div class="daily-article-desc">
							A katona uniformisának egyik gombja alapján sikerült azonosítani.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>15:31</span></div>
							<a href="https://tachometer.parameter.sk/tizenot-eves-reszeg-fiu-karambolozott-az-ejszaka-kozepen-majd-elhuzta-csikot-helyszinrol" class="daily-article-title"><span>Tizenöt éves részeg fiú karambolozott az éjszaka közepén, majd elhúzta a csíkot a helyszínről</span></a>
						</header>
												<div class="daily-article-desc">
							Nem elég, hogy a srácnak nincs jogosítványa, de még ittasan is ült volán mögé.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:19</span></div>
							<a href="https://parameter.sk/az-uj-zelandiak-helyett-az-ireket-fogadjak-az-angolok-nemzetek-ligaja-zaras-elott" class="daily-article-title"><span>Az új-zélandiak helyett az íreket fogadják az angolok a Nemzetek Ligája-zárás előtt</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:06</span></div>
							<a href="https://parameter.sk/romaniaban-athelyezesuk-ellen-tiltakoznak-kronikus-betegek" class="daily-article-title"><span>Romániában áthelyezésük ellen tiltakoznak a krónikus betegek</span></a>
						</header>
												<div class="daily-article-desc">
							Nyílt levélben tiltakozott a krónikus betegek országos egyesülete szerdán.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:00</span></div>
							<a href="https://brutal.parameter.sk/sulyos-buntetest-kapott-perverz-ferfi-aki-levideoztatta-felesegevel-ahogy-o-csirkekkel-kozosul" class="daily-article-title"><span>Súlyos büntetést kapott a perverz férfi, aki levideóztatta a feleségével, ahogy ő csirkékkel közösül</span></a>
						</header>
												<div class="daily-article-desc">
							A nőt felfüggesztett börtönre ítélte a bíróság. 						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>október 18. - 18:18</span></div>
									<a href="https://parameter.sk/dontott-kormany-novemberben-jon-tomeges-teszteles-megbiztak-hadsereget-megvalositasaval" class="daily-article-title"><span>Döntött a kormány: novemberben jön a tömeges tesztelés, megbízták a hadsereget a megvalósításával</span></a>
								</header>
																<div class="daily-article-desc">
									A hadsereg nyolcezer tagját mozgósítják majd a teszteléshez.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>október 15. - 08:18</span></div>
									<a href="https://parameter.sk/pontositottak-ma-eletbe-lepett-intezkedeseket-lazat-kell-merni-bevasarlokozpontok-elott-kint" class="daily-article-title"><span>Pontosították a ma életbe lépett intézkedéseket: lázat kell mérni a bevásárlóközpontok előtt, kint is kötelező a maszk, de vannak kivételek</span></a>
								</header>
																<div class="daily-article-desc">
									A Közegészségügyi Hivatal szerdán este az utolsó pillanatban tette közzé a pontosítást.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>október 20. - 11:35</span></div>
									<a href="https://parameter.sk/aki-nem-vesz-reszt-tesztelesen-valoszinuleg-10-napra-karantenba-kell-vonulnia" class="daily-article-title"><span>Aki nem vesz részt a tesztelésen, valószínűleg 10 napra karanténba kell vonulnia</span></a>
								</header>
																<div class="daily-article-desc">
									Erről Igor Matovič kormányfő keddi sajtótájékoztatóján beszélt.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>október 19. - 10:35</span></div>
									<a href="https://parameter.sk/annyira-begurult-matovic-hogy-durva-dolgok-jottek-ki-kormanyfo-szajan" class="daily-article-title"><span>Annyira begurult Matovič, hogy durva dolgok jöttek ki a kormányfő száján</span></a>
								</header>
																<div class="daily-article-desc">
									"Ez idióta, egy szarházi", "falhoz állítani és lelőni".								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>október 19. - 08:37</span></div>
									<a href="https://parameter.sk/megtalaltak-kapcsolatot-az-antigen-gyorstesztek-egyik-beszallitoja-es-matovic-kozott-aki-szerint" class="daily-article-title"><span>Megtalálták a kapcsolatot az antigén gyorstesztek egyik beszállítója és Matovič között, aki szerint viszont ez nevetséges</span></a>
								</header>
																<div class="daily-article-desc">
									Az Állami Tartalékalap közvetlenül szólított meg potenciális beszállítókat.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/kitort-botrany-az-instagramon-mert-david-beckham-szajon-puszilta-lanyat-foto"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/harper2.jpg?itok=penVmqEi" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/kitort-botrany-az-instagramon-mert-david-beckham-szajon-puszilta-lanyat-foto" class="article-title">Kitört a botrány az Instagramon, mert David Beckham szájon puszilta a lányát – FOTÓ </a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/polipropilen-cumisuvegekbol-nagy-mennyisegu-mikromuanyag-jut-be-gyermekek-szervezetebe"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/baby-105063_640.jpg?itok=srlEua_u" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/polipropilen-cumisuvegekbol-nagy-mennyisegu-mikromuanyag-jut-be-gyermekek-szervezetebe" class="article-title">A polipropilén cumisüvegekből nagy mennyiségű mikroműanyag jut be a gyermekek szervezetébe</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/ket-szemelykocsi-utkozott-dunaszerdahelyi-tesco-parkolojaban"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/img_9210_tesco_dunaszerdahely_galeria_oc_csefalvay.jpg?itok=Q7WswnLl" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/ket-szemelykocsi-utkozott-dunaszerdahelyi-tesco-parkolojaban" class="article-title">Két személykocsi ütközött a dunaszerdahelyi Tesco parkolójában</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x250', [300, 250]).display();
</script>
<!--ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?qhxmxz"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
