<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/605444" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/fortuna-szombat-11-fordulo-dac-nyerte-keruleti-rangadot-nyitran-gazolt-senica" />
<meta name="description" content="Négy mérkőzést rendeztek szombaton a&nbsp;Fortuna Liga 11. fordulójában, amely során a&nbsp;DAC Nagyszombatban vendégszerepelt.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Fortuna-szombat, 11. forduló: A DAC nyerte a kerületi rangadót, Nyitrán gázolt a Senica"/>
<meta property="og:url" content="/node/605444"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/efpk8obdsywow6lm3msbeq.2560_hr-trnavy-marko-te-ija-a-hr-dac-andrej-f-bry.jpg?itok=f1Wephab"/>
<meta property="og:description" content="Négy mérkőzést rendeztek szombaton a&nbsp;Fortuna Liga 11. fordulójában, amely során a&nbsp;DAC Nagyszombatban vendégszerepelt.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Fortuna-szombat, 11. forduló: A DAC nyerte a kerületi rangadót, Nyitrán gázolt a Senica | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?py9t7t");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?py9t7t");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?py9t7t");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?py9t7t");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?py9t7t");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?py9t7t");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?py9t7t");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?py9t7t");
@import url("https://dac.parameter.sk/modules/node/node.css?py9t7t");
@import url("https://dac.parameter.sk/modules/user/user.css?py9t7t");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?py9t7t");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?py9t7t");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?py9t7t");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?py9t7t");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?py9t7t");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?py9t7t");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?py9t7t");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?py9t7t");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?py9t7t");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?py9t7t"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?py9t7t"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?py9t7t"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?py9t7t"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?py9t7t"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?py9t7t"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?py9t7t"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?py9t7t"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-2.4.js?py9t7t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"Z4mUNYt9vcmRd2Y32oz8u7MsASR4qQ1YJlv928a27kk","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/dac\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"605444"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-605444 node-type-article domain-dac-parameter-local section-fortuna-szombat-11-fordulo-dac-nyerte-keruleti-rangadot-nyitran-gazolt-senica dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2019. 10. 05. szombat</span><br/>
			Aurél, Viera		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
					<div class="weather">
						<i class="icon pp-cloudy"></i>
						<span class="weather-max">13 °C</span><br />
						<span class="weather-min">9 °C</span>
					</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Címlap" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/node/605444" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Fortuna-szombat, 11. forduló: A DAC nyerte a kerületi rangadót, Nyitrán gázolt a Senica</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2019. október 5. - 19:27					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://dac.parameter.sk/node/605444&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Négy mérkőzést rendeztek szombaton a&nbsp;Fortuna Liga 11. fordulójában, amely során a&nbsp;DAC Nagyszombatban vendégszerepelt.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-efpk8obdsywow6lm3msbeq.2560_hr-trnavy-marko-te-ija-a-hr-dac-andrej-f-bry.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/efpk8obdsywow6lm3msbeq.2560_hr-trnavy-marko-te-ija-a-hr-dac-andrej-f-bry.jpg?itok=f1Wephab" alt="Fortuna-szombat, 11. forduló: A DAC nyerte a kerületi rangadót, Nyitrán gázolt a Senica" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: TASR</div>				</div>
						<div class="description">
								<p>A&nbsp;DAC több mint öt éve nem tudott nyerni Nagyszombatban, viszont Peter Hyballa eltökélt szándéka volt, hogy csapata ezúttal elhozza a&nbsp;három pontot. Ennek megfelelően a&nbsp;sárga-kékek már az ötödik percben vezetéshez jutottak: Fábry a tizenhatosról eresztett meg egy lövést, de az még levágódott egy védőről, egyenesen Vida Krisz elé, aki teljesen üresen lőhetett kapura, de Rusov védeni tudott. A játékszer újfent Fábryhoz pattant oda, aki okosan az üres kapu közepébe lőtt. Bár a&nbsp;hazaiak veszélyesen futballoztak, helyzeteik rendre kimaradtak.</p>

<p>A nagyszombatiak nyomása a&nbsp;68. percben érett góllá: Dangubič remekül ugratta ki a balról teljesen üresen érkező Lovatot, aki a kivetődő Jedlička mellett a kapuba lőtt. Nem tartott azonban sokáig a&nbsp;hazaiak öröme: hat perccel később Ronan sarkazta oda a labdát Divkovićnak, aki hirtelen két védővel találta magát szembe, de okosan a jobbról teljesen üresen érkező Vida Kristopherhez passzolt, aki Rusovval szemben nem hibázott. A&nbsp;hátralévő időben a&nbsp;hazaiak számos további helyzetet dolgoztak ki, de másodszor már nem tudtak egyenlíteni, így a&nbsp;DAC három ponttal távozott Nagyszombatból.</p>

<p>Öt gólt láthatott a&nbsp;közönség Nyitrán, ahol a&nbsp;vendégeskedő Senica már a&nbsp;35. percben 0:2-re vezetett. A&nbsp;második játékrész elején a&nbsp;hazaiak egy öngól révén szépíteni tudtak, de aztán a&nbsp;szeniceiek még kétszer betaláltak, ezzel fölényes győzelmet arattak.</p>

<p>A&nbsp;Žilina egy 1. percben szerzett Bernát-góllal győzte le hazai pályán a&nbsp;Sereď csapatát. A&nbsp;zöld-sárgák így újfent átvették a&nbsp;vezetést a&nbsp;tabellán, de a&nbsp;Slovan még egy meccsel hátrányban van. 2:2-es döntetlent hozott a&nbsp;Pohronie és a&nbsp;Michalovce összecsapása. A&nbsp;nagymihályiak kétszer is megszerezték a&nbsp;vezetést, de a&nbsp;hazaiak mindannyiszor egyenlíteni tudtak &ndash; másodszor ráadásul már emberhátrányban.</p>

<p><br />
	<strong>A szombati eredmények:</strong></p>

<p><a href="https://dac.parameter.sk/fortuna-liga-spartak-trnava-fc-dac-1904-12-online" target="_blank"><strong>Spartak Trnava - FC DAC 1904 1:2 (0:1)</strong></a></p>

<p>Gólszerzők: 68. Lovat &ndash; 5. Fábry, 74. K. Vida</p>

<p><strong>FC Nitra &ndash; FK Senica 1:4 (0:2)</strong></p>

<p>Gólszerzők: 51. Yenne (öngól) &ndash; 11. Sulley, 35. El Moudane, 63. Didiba, 78. Castaňeda</p>

<p><strong>MŠK Žilina &ndash; ŠKF Iclinic Sereď 1:0 (1:0)</strong></p>

<p>Gólszerző: 1. Bernát</p>

<p><strong>FK Pohronie &ndash; MFK Zemplín Michalovce 2:2 (1:1)</strong></p>

<p>Gólszerzők: 16. Pellegrini, 86. Klec &ndash; 7. Sidibé, 62. Martínez García</p>

<p><br />
	<strong>A&nbsp;forduló további programja:</strong></p>

<p><em><strong>Október 6. (vasárnap)</strong></em></p>

<p>AS Trenčín &ndash; FC ViOn Zlaté Moravce (17:00)</p>

<p>MFK Ružomberok &ndash; ŠK Slovan Bratislava (18:00)</p>

<p><br />
	<strong>A bajnokság állása a&nbsp;szombati eredményeket követően:</strong></p>

<p><img alt="" src="/sites/default/files/photos/tabella_33.png" style="width: 791px; height: 445px;" /></p>

<p>(tt)</p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						if ( window.innerWidth >= 560 ) {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
						} else {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
						}
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://dac.parameter.sk/kategoria/cimkek/fortuna-liga">Fortuna Liga</a>, 																																	<a href="https://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="https://dac.parameter.sk/spartak-trnava">Spartak Trnava</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/605444"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/spartak-dac-hyballa-trencseniek-ellen-jobbak-voltunk-de-kikaptunk-most-az-ellenkezoje-tortent"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/img_5614_peter_hyballa_dac_zlate_moravce_csefalvay.jpg?itok=d1hZ0rku" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/fortuna-liga" class="cat-box-link cat-box-related">Fortuna Liga</a>									<!--div></div-->
								</div>
								<a href="/spartak-dac-hyballa-trencseniek-ellen-jobbak-voltunk-de-kikaptunk-most-az-ellenkezoje-tortent" class="article-title related-title">Spartak-DAC – Hyballa: „A trencséniek ellen jobbak voltunk, de kikaptunk – most az ellenkezője történt”</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-spartak-trnava-fc-dac-1904-12-online"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/SzTibi/DAC-kozvetites/spartak-dac-cimer.jpg?itok=-CdhABVE" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/spartak-trnava" class="cat-box-link cat-box-related">Spartak Trnava</a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-spartak-trnava-fc-dac-1904-12-online" class="article-title related-title">Fortuna Liga: Spartak Trnava - FC DAC 1904 1:2 (Online)</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-11-fordulo-oteves-atkot-tornenek-meg-hyballaek-keruleti-rangadon"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/Csefalvay_Andras-fotok/FC-DAC/2018-09-23-dac-trnava/004_fc_dac_trnava_spartak_csefalvay.jpg?itok=ZFcSUdMI" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/spartak-trnava" class="cat-box-link cat-box-related">Spartak Trnava</a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-11-fordulo-oteves-atkot-tornenek-meg-hyballaek-keruleti-rangadon" class="article-title related-title">Fortuna Liga, 11. forduló: Ötéves átkot törnének meg Hyballáék a kerületi rangadón</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/fortuna-szombat-11-fordulo-dac-nyerte-keruleti-rangadot-nyitran-gazolt-senica"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>19:59</span></div>
							<a href="https://dac.parameter.sk/spartak-dac-hyballa-trencseniek-ellen-jobbak-voltunk-de-kikaptunk-most-az-ellenkezoje-tortent" class="daily-article-title"><span>Spartak-DAC – Hyballa: „A trencséniek ellen jobbak voltunk, de kikaptunk – most az ellenkezője történt”</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>19:52</span></div>
							<a href="https://parameter.sk/ket-ember-meghalt-egy-balesetben-mosonmagyarovar-kozeleben" class="daily-article-title"><span>Két ember meghalt egy balesetben Mosonmagyaróvár közelében</span></a>
						</header>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>19:27</span></div>
							<a href="https://dac.parameter.sk/fortuna-szombat-11-fordulo-dac-nyerte-keruleti-rangadot-nyitran-gazolt-senica" class="daily-article-title"><span>Fortuna-szombat, 11. forduló: A DAC nyerte a kerületi rangadót, Nyitrán gázolt a Senica</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>19:22</span></div>
							<a href="https://parameter.sk/premier-league-hosszabbitasban-szerzett-gollal-maradt-hibatlan-liverpool" class="daily-article-title"><span>Premier League: Hosszabbításban szerzett góllal maradt hibátlan a Liverpool</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>19:04</span></div>
							<a href="https://parameter.sk/radikalis-iszlamista-nezeteket-vallott-parizsi-keselo" class="daily-article-title"><span>Radikális iszlamista nézeteket vallott a párizsi késelő</span></a>
						</header>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>szeptember 30. - 12:51</span></div>
									<a href="https://tachometer.parameter.sk/trambulin-az-uton-kisudvarnokban-fa-dolt-vermes-villara-dunaszerdahelyen" class="daily-article-title"><span>Trambulin az úton Kisudvarnokban, fa dőlt a Vermes-villára Dunaszerdahelyen!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>szeptember 30. - 13:31</span></div>
									<a href="https://parameter.sk/cigany-pcsanak-nevezte-csucsforgalomban-egy-autos-dunaszerdahelyi-enekesnot" class="daily-article-title"><span>Cigány p*csának nevezte a csúcsforgalomban egy autós a dunaszerdahelyi énekesnőt!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>október 2. - 18:20</span></div>
									<a href="https://tachometer.parameter.sk/sulyos-baleset-tobb-auto-karambolozott-vasaruti-kanyarokban" class="daily-article-title"><span>SÚLYOS BALESET: Több autó is karambolozott a vásárúti kanyarokban!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>október 3. - 22:07</span></div>
									<a href="https://parameter.sk/megrendito-elmenyerol-ir-egy-dunaszerdahelyi-szakkozep-egyik-diaklanya" class="daily-article-title"><span>Megrendítő élményéről ír egy dunaszerdahelyi szakközép egyik diáklánya</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>október 5. - 07:02</span></div>
									<a href="https://parameter.sk/szomszed-vette-eszre-foldon-verzo-kislanyt-dunaszerdahelyi-jarasbeli-faluban" class="daily-article-title"><span>A szomszéd vette észre a földön a vérző kislányt a Dunaszerdahelyi járásbeli faluban</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/durva-samponos-flakon-miatt-tatong-oriasi-lyuk-egy-kocsi-tetejen-fotok"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/71085658_10217700101031466_4922616061242638336_n.jpg?itok=EDS1NBvs" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/durva-samponos-flakon-miatt-tatong-oriasi-lyuk-egy-kocsi-tetejen-fotok" class="article-title">DURVA: Samponos flakon miatt tátong óriási lyuk egy kocsi tetején (FOTÓK)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/melinda-gates-egymilliard-dollart-szan-nok-egyenjogusaganak-segitesere"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/800_62.jpeg?itok=mhVyPYRA" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/melinda-gates-egymilliard-dollart-szan-nok-egyenjogusaganak-segitesere" class="article-title">Melinda Gates egymilliárd dollárt szán a nők egyenjogúságának segítésére</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/baleset-fiatal-not-gazoltak-el-zebran"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/71590020_1234473586763339_7187509035485102080_o.jpg?itok=WTbCIQgK" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/baleset-fiatal-not-gazoltak-el-zebran" class="article-title">BALESET: Fiatal nőt gázoltak el a zebrán</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x250', [300, 250]).display();
</script>
<!--ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?py9t7t"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
