﻿*á.š<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/663765" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/fortuna-liga-skf-sered-fc-dac-1904-00-online" />
<meta name="description" content="Élőben közvetítettük&nbsp;a DAC soron következő bajnoki mérkőzését.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Fortuna Liga: ŠKF Sereď – FC DAC 1904 0:0 (Online)"/>
<meta property="og:url" content="/node/663765"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/DAC-kozvetites/2021-2022/sered_dac_elo.png?itok=Rx31NuYu"/>
<meta property="og:description" content="Élőben közvetítettük&nbsp;a DAC soron következő bajnoki mérkőzését.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Fortuna Liga: ŠKF Sereď – FC DAC 1904 0:0 (Online) | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?r7v0wc");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?r7v0wc");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?r7v0wc");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?r7v0wc");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?r7v0wc");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?r7v0wc");
@import url("https://dac.parameter.sk/modules/node/node.css?r7v0wc");
@import url("https://dac.parameter.sk/modules/user/user.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?r7v0wc");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/modules/pdashboard/cstudios/live/paralive.css?r7v0wc");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?r7v0wc");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?r7v0wc");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?r7v0wc"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?r7v0wc"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?r7v0wc"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?r7v0wc"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?r7v0wc"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?r7v0wc"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?r7v0wc"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?r7v0wc"></script>
<script type="text/javascript" src="//www.gstatic.com/firebasejs/4.6.0/firebase.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/4.17.4/lodash.min.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/modules/pdashboard/cstudios/live/paralivefeed.js?r7v0wc"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-2.4.js?r7v0wc"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"D0EdrcDcM7H4iKXlKwGwrv0AuqepSoWi_K8Kf5WogaQ","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"\/\/www.gstatic.com\/firebasejs\/4.6.0\/firebase.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/lodash.js\/4.17.4\/lodash.min.js":1,"sites\/all\/modules\/pdashboard\/cstudios\/live\/paralivefeed.js":1,"sites\/all\/themes\/dac\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/pdashboard\/cstudios\/live\/paralive.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"663765"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

		<!--Google GPT/ADM code -->
		<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
			window.googletag.cmd.push(function () {
				window.googletag.pubads().enableSingleRequest();
			});
		</script>

		<!--Site config -->
		<script type="text/javascript" async="async" src="https://protagcdn.com/s/dac.parameter.sk/site.js"></script>
		<script type="text/javascript">
			window.protag = window.protag || { cmd: [] };
			window.protag.config = { s:'dac.parameter.sk', childADM: '315766990', l: 'FbM3ys2m' };
			window.protag.cmd.push(function () {
				window.protag.pageInit();
			});
		</script>

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-663765 node-type-article domain-dac-parameter-local section-fortuna-liga-skf-sered-fc-dac-1904-00-online dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2022. 04. 30. szombat</span><br/>
			Katalin, Anastázia		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>28 °C</p><p>13 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-16 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-new.png" alt="Címlap" width="264" height="46" />
		</a>
	</div>	<div class="col-sm-10">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/node/663765" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Fortuna Liga: ŠKF Sereď – FC DAC 1904 0:0 (Online)</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2022. április 30. - 16:59					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://dac.parameter.sk/node/663765&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Élőben közvetítettük&nbsp;a DAC soron következő bajnoki mérkőzését.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-sered_dac_elo.png" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/DAC-kozvetites/2021-2022/sered_dac_elo.png?itok=Rx31NuYu" alt="Fortuna Liga: ŠKF Sereď – FC DAC 1904 0:0 (Online)" width="738" height="464" />
														</div>
						<div class="description">
								<p><strong>EREDMÉNY:</strong></p>

<p><strong>ŠKF Sereď &ndash; FC DAC 1904 0:0</strong></p>

<p>A DAC nem mutatott meggyőző fölényt, noha közelebb állt a győzelemhez, de a jó ég tudja, mi kellett volna ahhoz, hogy ma egy helyzetet ki is használjanak.</p>

<div><live id="live_score_feed" lid="-N0uyIcjJCvzl6TWoRSO">&nbsp;</live> <script>insertBroadcast("-N0uyIcjJCvzl6TWoRSO");</script></div>

<p>Úgy tűnik, a&nbsp;sárga-kékek sikeresen kilábaltak a&nbsp;gödörből, ami ötmeccses nyeretlenségi szériában mutatkozott meg, ugyanis a&nbsp;zsolnaiak legyőzését követően legutóbb a&nbsp;friss bajnok Slovant is két vállra fektették. A&nbsp;DAC nem túl szép, de annál hatékonyabb játékának köszönheti sikerességét, amely a&nbsp;biztos védelemre épül &ndash; az említett két találkozón gólt sem kapott. Ezzel valamelyest sikerült meglépnie üldözői elől, sőt most hétvégén akár egy döntetlennel el is dönthetné a&nbsp;negyedik hely sorsát. <strong><a href="https://dac.parameter.sk/fortuna-liga-rajatszas-8-fordulo-vegleg-eldontheti-negyedik-hely-sorsat-dac" target="_blank">Bővebben...</a></strong></p>

<p><strong>A két csapat legutóbbi egymás elleni mérkőzése:</strong></p>

<p>2022. április 2.: <a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-skf-sered-00-online" target="_blank">FC DAC 1904 &ndash; ŠKF Sereď 0:0</a><br />
	2021. november 6.:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-skf-sered-13-elo" target="_blank">FC DAC 1904 &ndash; ŠKF Sereď 1:3</a><br />
	2021. augusztus 8.:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-skf-sered-fc-dac-1904-10-online" target="_blank">ŠKF Sereď &ndash; FC DAC 1904 1:0</a><br />
	2020. december 2.:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-skf-iclinic-sered-fc-dac-1904-10-online" target="_blank">ŠKF Iclinic Sereď &ndash; FC DAC 1904 1:0</a><br />
	2020. augusztus 9.:&nbsp;<a href="https://parameter.sk/node/624869" target="_BLANK">FC DAC 1904 - ŠKF Iclinic Sereď 6:0</a><br />
	2019. november 2.:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-skf-iclinic-sered-00-online">FC DAC 1904 - ŠKF Iclinic Sereď 0:0</a><br />
	2019. augusztus 4.:<a href="https://dac.parameter.sk/fortuna-liga-skf-iclinic-sered-fc-dac-1904-31-online" target="_blank">&nbsp;ŠKF Iclinic Sereď &ndash; FC DAC 1904 3:1</a><br />
	2019. május 11.:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-skf-sered-34-online" target="_blank">FC DAC &ndash; ŠKF Sereď 3:4&nbsp;</a><br />
	2019. április 13.:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-skf-sered-fc-dac-1904-05-online" target="_blank">ŠKF Sereď &ndash; FC DAC 1904 0:5</a><br />
	2018. december 8.:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-skf-sered-fc-dac-1904-01-online">ŠKF Sereď &ndash; FC DAC 1904 0:1</a><br />
	2018. szeptember 1.:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-skf-sered-50-online">FC DAC 1904 &ndash; ŠKF Sereď 5:0</a></p>

<hr />
<h3><strong>A DAC legutóbbi meccsei:</strong></h3>

<p><strong>Fortuna Liga:</strong></p>

<p><u>Rájátszás:&nbsp;</u></p>

<p>7. forduló:&nbsp;<a href="https://parameter.sk/node/663395" target="_BLANK">FC DAC 1904 &ndash; ŠK Slovan Bratislava 2:0</a><br />
	6. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-msk-zilina-20-online-0" target="_blank">FC DAC 1904 &ndash; MŠK Žilina 2:0</a><br />
	5. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-sk-slovan-bratislava-fc-dac-1904-31-online-1" target="_blank">ŠK Slovan Bratislava &ndash; FC DAC 1904 3:1</a><br />
	4. forduló:&nbsp;<a href="https://parameter.sk/node/662131" target="_BLANK">FC DAC 1904 &ndash; ŠKF Sereď 0:0</a><br />
	3. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-msk-zilina-fc-dac-1904-22-online-2" target="_blank">MŠK Žilina &ndash; FC DAC 1904 2:2</a><br />
	2. forduló:&nbsp;<a href="https://parameter.sk/node/660852" target="_BLANK">FC DAC 1904 &ndash; FC Spartak Trnava 1:1</a><br />
	1. forduló:&nbsp;<a href="https://parameter.sk/node/660254" target="_BLANK">MFK Ružomberok &ndash; FC DAC 1904 4:1</a></p>

<p><u>Alapszakasz:</u></p>

<p>22. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-msk-zilina-31-online-0" target="_blank">FC DAC 1904 &ndash; MŠK Žilina 3:1</a><br />
	21. forduló:&nbsp;<a href="https://parameter.sk/node/659302" target="_BLANK">FC ViOn Zlaté Moravce &ndash; FC DAC 1904 2:0</a><br />
	20. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-spartak-trnava-fc-dac-1904-11-online">FC Spartak Trnava &ndash; FC DAC 1904 1:1</a><br />
	19. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-mfk-ruzomberok-00-online" target="_blank">FC DAC 1904 &ndash; MFK Ružomberok 0:0</a><br />
	18. forduló:&nbsp;<a href="https://parameter.sk/node/655425" target="_BLANK">ŠK Slovan Bratislava &ndash; FC DAC 1904 0:0</a><br />
	17. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-fk-pohronie-20-online" target="_blank">FC DAC 1904 &ndash; FK Pohronie 2:0</a><br />
	16. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-trencin-fc-dac-1904-01-online-0" target="_blank">AS Trenčín &ndash; FC DAC 1904 0:1</a><br />
	15. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-fk-senica-10-online-2">FC DAC 1904 &ndash; FK Senica 1:0</a><br />
	14. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-skf-sered-13-elo" target="_blank">FC DAC 1904 &ndash; ŠKF Sereď 1:3</a><br />
	13. forduló:&nbsp;<a href="https://parameter.sk/node/652928" target="_BLANK">MFK Tatran Liptovský Mikuláš &ndash; FC DAC 1904 1:0</a><br />
	12. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-mfk-zemplin-michalovce-10-online" target="_blank">FC DAC 1904 &ndash; MFK Zemplín Michalovce 1:0</a><br />
	11. forduló:&nbsp;<a href="https://parameter.sk/node/652083" target="_BLANK">MŠK Žilina &ndash; FC DAC 1904 0:2</a><br />
	10. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-fc-vion-zlate-moravce-42-online" target="_blank">FC DAC 1904 &ndash; FC ViOn Zlaté Moravce 4:2</a><br />
	9. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-fc-spartak-trnava-03-online" target="_blank">FC DAC 1904 &ndash; FC Spartak Trnava 0:3</a><br />
	8. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-mfk-ruzomberok-fc-dac-1904-12-online" target="_blank">MFK Ružomberok &ndash; FC DAC 1904 1:2&nbsp;</a><br />
	7. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-sk-slovan-bratislava-11-online" target="_blank">FC DAC 1904 &ndash; ŠK Slovan Bratislava 1:1</a><br />
	6. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fk-pohronie-fc-dac-1904-03-online">FK Pohronie &ndash; FC DAC 1904 0:3</a><br />
	5. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-trencin-11-online" target="_blank">FC DAC 1904 &ndash; AS Trenčín 1:1</a><br />
	4. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fk-senica-fc-dac-1904-11-online-0" target="_blank">FK Senica &ndash; FC DAC 1904 1:1</a><br />
	3. forduló:&nbsp;<a href="https://parameter.sk/node/647865" target="_BLANK">ŠKF Sereď &ndash; FC DAC 1904 1:0</a><br />
	2. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-mfk-tatran-liptovsky-mikulas-31-online" target="_blank">FC DAC 1904 &ndash; MFK Tatran Liptovský Mikuláš 3:1</a><br />
	1. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-zemplin-michalovce-fc-dac-1904-41-online" target="_blank">Zemplín Michalovce &ndash; FC DAC 1904 4:1</a></p>

<p><strong>Slovnaft Cup:</strong></p>

<p>3. forduló:&nbsp;<a href="https://dac.parameter.sk/slovnaft-cup-kfc-komarom-fc-dac-1904-00-buntetokkel-43-online">KFC Komárom &ndash; FC DAC 1904 0:0 - büntetőkkel 4:3</a><br />
	2. forduló:&nbsp;<a href="https://dac.parameter.sk/slovnaft-cup-tj-velke-lovce-fc-dac-1904-06-online" target="_blank">TJ Veľké Lovce &ndash; FC DAC 1904 0:6</a></p>

<p><strong>Európa&nbsp;Konferencia Liga:</strong></p>

<p><a href="https://dac.parameter.sk/konferencia-liga-fc-dac-1904-fk-partizan-belgrad-02-online" target="_blank">FC DAC 1904 &ndash; FK Partizan Belgrád 0:2</a><br />
	<a href="https://parameter.sk/node/646863" target="_BLANK">FK Partizan Belgrád &ndash; FC DAC 1904 1:0</a></p>

<p><strong>Téli felkészülési mérkőzések:</strong></p>

<p><a href="https://dac.parameter.sk/felkeszulesi-merkozes-az-orosz-utan-szerb-ellenfeletol-kikapott-dac-video" target="_blank">FC DAC 1904 -&nbsp;FK Čukarički Belgrád&nbsp;0:2</a><br />
	<a href="https://dac.parameter.sk/elokeszuleti-merkozes-kikapott-dac-torokorszagi-edzotabor-masodik-merkozesen" target="_blank">PFK Kubany Krasznodar&nbsp;- FC DAC 1904 1:0</a><br />
	<a href="https://dac.parameter.sk/felkeszulesi-merkozes-nem-birt-topolyaval-dac-video" target="_blank">FC DAC 1904 -&nbsp;FK TSC&nbsp;Topolya&nbsp;1:1</a><br />
	<a href="https://dac.parameter.sk/felkeszulesi-merkozes-dac-legyozte-ferencvarost-video" target="_blank">FC DAC 1904 -&nbsp;Ferencvárosi TC&nbsp;2:0</a><br />
	<a href="https://dac.parameter.sk/dac-1904-fc-petrzalka-51-31-elokeszuleti-merkozes-video" target="_blank">FC DAC 1904 - FC Petržalka 5:1</a></p>

<p><strong>A bajnokság állása:</strong></p>

<p><u>Felsőház:</u></p>

<p><img src="https://dac.parameter.sk/sites/default/files/photos/felsohaz_54.png" /></p>

<p><u>Alsóház:</u></p>

<p><img src="https://dac.parameter.sk/sites/default/files/photos/alsohaz_40.png" /></p>

<p>(parameter)</p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<div id="protag-native-after_content"></div>
					<script type="text/javascript">
					   window.googletag = window.googletag || { cmd: [] };
					   window.protag = window.protag || { cmd: [] };

					   window.protag.cmd.push(function () {
							window.protag.display("protag-native-after_content");
					   });
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="https://dac.parameter.sk/kategoria/cimkek/fortuna-liga">Fortuna Liga</a>, 																																	<a href="https://dac.parameter.sk/labdarugas">labdarúgás</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/663765"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/ii-labdarugoliga-27-fordulo-komaromi-gyozelem-pastorek-talalat-emberhatranyban"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/kfc_kontra_puchov_0.jpg?itok=g3w8cHJl" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/labdarugas" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/ii-labdarugoliga-27-fordulo-komaromi-gyozelem-pastorek-talalat-emberhatranyban" class="article-title related-title">II. labdarúgóliga, 27. forduló: Komáromi győzelem, Pastorek-találat emberhátrányban</a>
								<p>
									Pénteken három mérkőzést játszottak a honi második vonal 27. fordulójának első játéknapján								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-rajatszas-8-fordulo-vegleg-eldontheti-negyedik-hely-sorsat-dac"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/Csefalvay_Andras-fotok/2022/FC-DAC/2022-04-02-sered/csa007_dac_sered_2022_04_02_img_9388_csefalvay.jpg?itok=nrnxzVo1" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/fortuna-liga" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-rajatszas-8-fordulo-vegleg-eldontheti-negyedik-hely-sorsat-dac" class="article-title related-title">Fortuna Liga, rájátszás, 8. forduló: Végleg eldöntheti a negyedik hely sorsát a DAC</a>
								<p>
									Joao Janeiro fiai Nagyszombatban lépnek pályára, ahol a Sereď csapata fogadja őket.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/premier-league-szalah-szezon-legjobbja-szakiroknal"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/britain_soccer_premier_league335365862573.jpg?itok=rq1TF7Cb" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/labdarugas" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/premier-league-szalah-szezon-legjobbja-szakiroknal" class="article-title related-title">Premier League - Szalah a szezon legjobbja a szakíróknál</a>
								<p>
									A Liverpool egyiptomi támadója lett a legjobb labdarúgó Angliában.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/fortuna-liga-skf-sered-fc-dac-1904-00-online"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>20:00</span></div>
							<a href="https://parameter.sk/fociszombat-eredmenyei-taroltak-vagsellyeiek-szapon-diadalmaskodtak-balonyiak" class="daily-article-title"><span>A fociszombat eredményei: Taroltak a vágsellyeiek, Szapon diadalmaskodtak a balonyiak</span></a>
						</header>
												<div class="daily-article-desc">
							A III. ligában a vágsellyeiek hetet vágtak a Vion-fakónak.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>19:50</span></div>
							<a href="https://parameter.sk/kijevi-rendorseg-harom-osszekotott-kezu-civil-holttestet-talalta-meg-bucsaban" class="daily-article-title"><span>A kijevi rendőrség három összekötött kezű civil holttestét találta meg Bucsában</span></a>
						</header>
												<div class="daily-article-desc">
							A rendőrség szerint mindegyik férfit fülön lőtték.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>19:27</span></div>
							<a href="https://parameter.sk/la-liga-az-espanyol-legyozesevel-bajnok-real-madrid" class="daily-article-title"><span>La Liga - Az Espanyol legyőzésével bajnok a Real Madrid</span></a>
						</header>
												<div class="daily-article-desc">
							A mérkőzés kezdőrúgását a 21-szeres Grand Slam-tornagyőztes Rafael Nadal végezte el.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>19:01</span></div>
							<a href="https://parameter.sk/odaegett-etel-okozott-riadalmat-egy-panelhazban-dunaszerdahelyen" class="daily-article-title"><span>Odaégett étel okozott riadalmat egy panelházban Dunaszerdahelyen</span></a>
						</header>
												<div class="daily-article-desc">
							Nagy erőkkel vonultak ki a dunaszerdahelyi tűzoltók a biztonság kedvéért.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>18:56</span></div>
							<a href="https://parameter.sk/tiz-ev-utan-egyenruhaban-mondta-ki-boldogito-igent-rendorpar" class="daily-article-title"><span>Tíz év után egyenruhában mondta ki a boldogító igent a rendőrpár</span></a>
						</header>
												<div class="daily-article-desc">
							Egyik kollégájuk adta össze őket.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>április 27. - 13:46</span></div>
									<a href="https://tachometer.parameter.sk/sulyos-baleset-fanak-csapodott-es-felismerhetetlensegig-szetroncsolodott-egy-kocsi-63-ason" class="daily-article-title"><span>SÚLYOS BALESET: Fának csapódott és a felismerhetetlenségig szétroncsolódott egy kocsi a 63-ason Lakszakállasnál!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 25. - 16:25</span></div>
									<a href="https://bulvar.parameter.sk/megcsalta-menyasszonyat-vasaruti-szarmazasu-mma-harcos-veget-ert-kapcsolatuk" class="daily-article-title"><span>Megcsalta menyasszonyát a vásárúti származású MMA-harcos - véget ért a kapcsolatuk</span></a>
								</header>
																<div class="daily-article-desc">
									Boráros Gábor és menyasszonya alig 1 hónappal első gyermekük születése után mentek szét.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 27. - 11:54</span></div>
									<a href="https://bulvar.parameter.sk/megszolalt-boraros-gabor-aki-allitolag-megcsalta-parjat-mikozben-o-kozos-gyermekuket-hozta-vilagra" class="daily-article-title"><span>Megszólalt Boráros Gábor, aki állítólag megcsalta párját, miközben ő közös gyermeküket hozta világra</span></a>
								</header>
																<div class="daily-article-desc">
									Menyasszonya szerint a sportoló máshol kereste a boldogságot.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 26. - 12:18</span></div>
									<a href="https://parameter.sk/mekkora-lesz-13-nyugdij-es-mikor-kuldik-akar-reszletekben-erkezhet-ez-viszont-nem-mindenkinek" class="daily-article-title"><span>Mekkora lesz a 13. nyugdíj és mikor küldik? Akár részletekben is érkezhet, ez viszont nem mindenkinek tetszik</span></a>
								</header>
																<div class="daily-article-desc">
									Egyelőre nem tisztázott, hogy az összeget kifizetik-e egyben.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>április 27. - 14:05</span></div>
									<a href="https://bulvar.parameter.sk/tizenot-evesen-superstarban-tunt-fel-ma-mar-pornozassal-keresi-kenyeret" class="daily-article-title"><span>Tizenöt évesen a SuperStarban tűnt fel, ma már pornózással keresi a kenyerét</span></a>
								</header>
																<div class="daily-article-desc">
									Anyukája állítólag büszke rá. 								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/madonna-ujra-szingli-veget-ert-kapcsolata-28-evvel-fiatalabb-szerelmevel"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/395f17c0-3347-11eb-b3bf-a34e20b67e7a.png?itok=hYFn3UVX" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/madonna-ujra-szingli-veget-ert-kapcsolata-28-evvel-fiatalabb-szerelmevel" class="article-title">Madonna újra szingli - véget ért a kapcsolata 28 évvel fiatalabb szerelmével</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/parkoloban-gazolt-el-egy-ferfit-renault-helyszinen-belehalt-seruleseibe"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/278858961_1116114765600193_4867782852623757211_n.jpg?itok=-EDpCnEM" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/parkoloban-gazolt-el-egy-ferfit-renault-helyszinen-belehalt-seruleseibe" class="article-title">Parkolóban gázolt el egy férfit a Renault, a helyszínen belehalt sérüléseibe</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
	<div id="google-ads-69"></div>

	<div id="protag-medium_rectangle_2"></div>

	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };
		window.protag = window.protag || { cmd: [] };

		window.protag.cmd.push(function () {
			window.protag.display("protag-medium_rectangle_2");
		});
	</script>
</div>
				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.png" width="125" height="66" />
			<img src="/sites/all/themes/dac/images/mti-logo.png" width="150" height="52" />
			<img src="/sites/all/themes/dac/images/dac-logo-1.png" width="67" height="67" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-24 supported-projects">
		<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		<img src="/sites/all/themes/dac/images/logo-mk-sr-small.png" width="205" height="50" alt="Ministerstvo Kultúry Slovenskej Republiky" title="Ministerstvo Kultúry Slovenskej Republiky" />
		<img src="/sites/all/themes/dac/images/logo_irop_variant_b-small.png" width="59" height="50" alt="Integrovaný Regionálny operačný program" title="Integrovaný Regionálny operačný program" />
		<img src="/sites/all/themes/dac/images/logo_eu_efrr-small.png" width="178" height="50" alt="Európsky fond regionálneho rozvoja" title="Európsky fond regionálneho rozvoja" />
		<img src="/sites/all/themes/dac/images/iab-monitor-logo.png" width="158" height="43" alt="Združenie pre internetovú reklamu" title="Združenie pre internetovú reklamu" />
	</div>	<div class="col-sm-6">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.png" width="183" height="22" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?r7v0wc"></script>
		<script type="text/javascript">
			$('a').each(function() {
				let href = $(this).attr('href');

				if ( href.indexOf('belfold') > -1 || href.indexOf('regio') > -1 || href.indexOf('paravelemeny') > -1 || href.indexOf('sport') > -1 || href.indexOf('kultura') > -1 || href.indexOf('kulfold') > -1 || href.indexOf('tech') > -1 ) {
					if ( href.indexOf('?') > -1 ) {
						$(this).attr('href', href + '&_t=1644848208');
					} else {
						$(this).attr('href', href + '?_t=1644848208');
					}
				}
			});
		</script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
		
		
		
		
	</body>
</html>
