<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/638155" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/fortuna-liga-sk-slovan-bratislava-fc-dac-1904-elo-3" />
<meta name="description" content="Élőben közvetítjük a Slovan-DAC derbit. A találkozó 14:30-kor kezdődik.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Fortuna Liga: ŠK Slovan Bratislava – FC DAC 1904 (ÉLŐ)"/>
<meta property="og:url" content="/node/638155"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/SzTibi/DAC-kozvetites/slovan-dac-cimer.jpg?itok=qfnfHtzJ"/>
<meta property="og:description" content="Élőben közvetítjük a Slovan-DAC derbit. A találkozó 14:30-kor kezdődik.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Fortuna Liga: ŠK Slovan Bratislava – FC DAC 1904 (ÉLŐ) | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?qnc8o3");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?qnc8o3");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?qnc8o3");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qnc8o3");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?qnc8o3");
@import url("https://dac.parameter.sk/modules/node/node.css?qnc8o3");
@import url("https://dac.parameter.sk/modules/user/user.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?qnc8o3");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/modules/pdashboard/cstudios/live/paralive.css?qnc8o3");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?qnc8o3");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?qnc8o3");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?qnc8o3"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?qnc8o3"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?qnc8o3"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?qnc8o3"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?qnc8o3"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?qnc8o3"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?qnc8o3"></script>
<script type="text/javascript" src="//www.gstatic.com/firebasejs/4.6.0/firebase.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/4.17.4/lodash.min.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/modules/pdashboard/cstudios/live/paralivefeed.js?qnc8o3"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-2.4.js?qnc8o3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"R4zA86yizkImda-1nUwY2Yz4eSbQYWpXsR1eLdR4Ra8","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"\/\/www.gstatic.com\/firebasejs\/4.6.0\/firebase.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/lodash.js\/4.17.4\/lodash.min.js":1,"sites\/all\/modules\/pdashboard\/cstudios\/live\/paralivefeed.js":1,"sites\/all\/themes\/dac\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/pdashboard\/cstudios\/live\/paralive.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"638155"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-638155 node-type-article domain-dac-parameter-local section-fortuna-liga-sk-slovan-bratislava-fc-dac-1904-elo-3 dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2021. 03. 06. szombat</span><br/>
			Leonóra, Fridrich		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>6 °C</p><p>-3 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-16 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-new.png" alt="Címlap" width="264" height="46" />
		</a>
	</div>	<div class="col-sm-10">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/node/638155" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Fortuna Liga: ŠK Slovan Bratislava – FC DAC 1904 (ÉLŐ)</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. március 6. - 13:30					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://dac.parameter.sk/node/638155&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Élőben közvetítjük a Slovan-DAC derbit. A találkozó 14:30-kor kezdődik.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-slovan-dac-cimer.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/SzTibi/DAC-kozvetites/slovan-dac-cimer.jpg?itok=qfnfHtzJ" alt="Fortuna Liga: ŠK Slovan Bratislava – FC DAC 1904 (ÉLŐ)" width="738" height="464" />
														</div>
						<div class="description">
								<div><live id="live_score_feed" lid="-MV6BStKVBgG3KDhHElM">&nbsp;</live>
	<script>insertBroadcast("-MV6BStKVBgG3KDhHElM");</script>
</div>

<hr />
<p>A Slovan elleni lesz&nbsp;<strong><a href="https://dac.parameter.sk/slovan-elleni-lesz-dac-800-elvonalbeli-merkozese">a DAC 800. élvonalbeli mérkőzése</a></strong>, a nagyszombatiak mellett pedig épp a pozsonyiak tartoznak a leggyakoribb ellenfelei közé. A sárga-kék alakulat utoljára 2015 márciusában tudott győzni a Slovan otthonában, azóta nyolcszor lépett pályára Pozsonyban, egy döntetlen mellett pedig hétszer vereséget szenvedett. <strong><a href="https://dac.parameter.sk/fortuna-liga-22-fordulo-igazi-futballcsemegevel-zarul-bajnoksag-alapszakasza" target="_blank">Bővebben...</a></strong></p>

<hr />
<h3><strong>A 22. forduló további programja:</strong></h3>

<p><em><strong>Március 6. (szombat)</strong></em></p>

<p>AS Trenčín &ndash; FC Spartak Trnava (14:30)</p>

<p>MŠK Žilina &ndash; MFK Ružomberok (14:30)</p>

<p>FK Senica &ndash; FK Pohronie (14:30)</p>

<p>FC ViOn Zlaté Moravce &ndash; ŠKF Sereď (14:30)</p>

<p>MFK Zemplín Michalovce &ndash; FC Nitra (14:30)</p>

<hr />
<h3>A két csapat legutóbbi egymás elleni mérkőzései:</h3>

<p>2020. október 25.:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-sk-slovan-11-online" target="_blank">FC DAC 1904 &ndash; ŠK Slovan 1:1</a><br />
	2020. július 1.:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-sk-slovan-bratislava-13-online">FC DAC 1904 - ŠK Slovan Bratislava 1:3</a><br />
	2019. december 7.:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-sk-slovan-bratislava-fc-dac-1904-20-online" target="_blank">ŠK Slovan Bratislava - FC DAC 1904 2:0&nbsp;</a><br />
	2019. szeptember 1.:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-sk-slovan-bratislava-52-online" target="_blank">FC DAC 1904 - ŠK Slovan Bratislava 5:2</a><br />
	2019. április 27.:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-sk-slovan-bratislava-10-online-0" target="_blank">FC DAC 1904 - ŠK Slovan Bratislava 1:0</a><br />
	2019. február 16.:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-slovan-bratislava-01-online-0">FC DAC 1904 - Slovan Bratislava 0:1</a><br />
	2018. szeptember 15.:&nbsp;<a href="https://parameter.sk/node/581786" target="_BLANK">Slovan Bratislava &ndash; FC DAC 1904 3:2</a><br />
	2018. május 12.:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-slovan-bratislava-01-online">FC DAC 1904 &ndash; Slovan Bratislava 0:1</a><br />
	2018. március 18.:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-slovan-bratislava-fc-dac-1904-20-online" target="_blank">Slovan Bratislava &ndash; FC DAC 1904 2:0</a></p>

<hr />
<h3><strong>A DAC legutóbbi meccsei:</strong></h3>

<p><strong>Fortuna Liga:</strong></p>

<p>21. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-mfk-zemplin-michalovce-21-online" target="_blank">FC DAC 1904 &ndash; MFK Zemplín Michalovce 2:1</a><br />
	20. forduló:&nbsp;<a href="https://parameter.sk/node/637262" target="_BLANK">FC DAC 1904 &ndash; MŠK Žilina 1:1</a><br />
	19. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-trencin-fc-dac-1904-33-online-0">AS Trenčín &ndash; FC DAC 1904 3:3</a><br />
	18. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-fk-senica-20-online" target="_blank">FC DAC 1904 &ndash; FK Senica 2:0</a><br />
	17. forduló:&nbsp;<a href="https://parameter.sk/node/632890" target="_BLANK">MFK Ružomberok &ndash; FC DAC 1904 1:1</a><br />
	16. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-fc-vion-zlate-moravce-13-online" target="_blank">FC DAC 1904 &ndash; FC ViOn Zlaté Moravce 1:3</a><br />
	15. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-spartak-trnava-fc-dac-1904-02-online">FC Spartak Trnava &ndash; FC DAC 1904 0:2</a><br />
	14.&nbsp;forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-nitra-fc-dac-1904-01-online">FC Nitra &ndash; FC DAC 1904 0:1</a><br />
	13. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-fk-pohronie-00-online" target="_blank">FC DAC 1904 &ndash; FK Pohronie 0:0&nbsp;</a><br />
	12. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-skf-iclinic-sered-fc-dac-1904-10-online" target="_blank">ŠKF Sereď - FC DAC 1904 1:0</a><br />
	11. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-sk-slovan-11-online" target="_blank">FC DAC 1904 &ndash; ŠK Slovan 1:1</a><br />
	10. forduló:&nbsp;<a href="https://parameter.sk/node/629285" target="_BLANK">MFK Zemplín Michalovce &ndash; FC DAC 1904 2:4</a><br />
	9. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-msk-zilina-fc-dac-1904-41-online-0" target="_blank">MŠK Žilina &ndash; FC DAC 1904 4:1</a><br />
	8. forduló:&nbsp;<a href="https://dac.parameter.sk/node/627982" target="_BLANK">FC DAC 1904 &ndash; AS Trenčín 3:1</a><br />
	7. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fk-senica-fc-dac-1904-24-online-video" target="_blank">FK Senica &ndash; FC DAC 1904 2:4</a><br />
	6. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-mfk-ruzomberok-32-online" target="_blank">FC DAC 1904 &ndash; MFK Ružomberok 3:2</a><br />
	5. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-vion-zlate-moravce-fc-dac-1904-12-online-0">FC ViOn Zlaté Moravce &ndash; FC DAC 1904 1:2</a><br />
	4. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-spartak-trnava-21-online">FC DAC 1904 - Spartak Trnava 2:1</a><br />
	3. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fc-dac-1904-fc-nitra-60-online" target="_blank">FC DAC 1904 - FC Nitra 6:0</a><br />
	2. forduló:&nbsp;<a href="https://dac.parameter.sk/fortuna-liga-fk-pohronie-fc-dac-1904-12-online" target="_blank">FK Pohronie &ndash; FC DAC 1904 1:2</a><br />
	1. forduló:&nbsp;<a href="https://parameter.sk/node/624869" target="_BLANK">FC DAC 1904 - ŠKF Iclinic Sereď 6:0</a></p>

<p><strong>Slovnaft Cup:&nbsp;</strong></p>

<p>2. forduló:&nbsp;<a href="https://dac.parameter.sk/slovnaft-cup-pfk-piestany-fc-dac-1904-07-online-video" target="_blank">PFK Piešťany &ndash; FC DAC 1904 0:7</a></p>

<p><strong>Európa-liga:</strong></p>

<p>3. selejtezőkör:&nbsp;<a href="https://dac.parameter.sk/europa-liga-lask-linz-fc-dac-1904-70-online" target="_blank">LASK Linz &ndash; FC DAC 1904 7:0</a><br />
	2. selejtezőkör:&nbsp;<a href="https://dac.parameter.sk/europa-liga-fc-dac-1904-fk-jablonec-53-online" target="_blank">FC DAC 1904 &ndash; FK Jablonec 5:3</a><br />
	1. selejtezőkör:&nbsp;<a href="https://parameter.sk/node/626065" target="_BLANK">HF Hafnarfjördur &ndash; FC DAC 1904 0:2</a></p>

<hr />
<p><strong>A bajnokság állása a mérkőzés előtt:</strong></p>

<p><img alt="" src="https://dac.parameter.sk/sites/default/files/photos/tabella_98.png" /></p>

<p>(parameter)</p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						googletag.pubads().definePassback('/162717810/fatchilli.media/multiplex-general', ['fluid']).display();
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://dac.parameter.sk/kategoria/cimkek/fortuna-liga">Fortuna Liga</a>, 																																	<a href="https://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="https://dac.parameter.sk/kategoria/cimkek/slovan-bratislava">Slovan Bratislava</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/638155"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-22-fordulo-igazi-futballcsemegevel-zarul-bajnoksag-alapszakasza"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-10-25-slovan/008_dac_slovan_2020_10_25_csefalvay_img_6224.jpg?itok=tcD63QNZ" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/slovan-bratislava" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-22-fordulo-igazi-futballcsemegevel-zarul-bajnoksag-alapszakasza" class="article-title related-title">Fortuna Liga, 22. forduló: Igazi futballcsemegével zárul a bajnokság alapszakasza</a>
								<p>
									Tartogat még izgalmakat az alapszakasz utolsó fordulója.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/slovan-elleni-lesz-dac-800-elvonalbeli-merkozese"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-10-25-slovan/014_dac_slovan_2020_10_25_csefalvay_img_6351.jpg?itok=4M99rklJ" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/slovan-elleni-lesz-dac-800-elvonalbeli-merkozese" class="article-title related-title">A Slovan elleni lesz a DAC 800. élvonalbeli mérkőzése</a>
								<p>
									Jubileumi mérkőzésre készülnek szombaton a sárga-kékek.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-ligaban-kothet-ki-marek-hamsik"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/marek_hamsik_tasr.jpg?itok=EJP2c5KO" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/fortuna-liga" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/fortuna-ligaban-kothet-ki-marek-hamsik" class="article-title related-title">A Fortuna Ligában köthet ki Marek Hamšík?</a>
								<p>
									Lehetséges átigazolásról kezdtek pletykálni.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/fortuna-liga-sk-slovan-bratislava-fc-dac-1904-elo-3"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article highlighted">
						<header>
							<div class="time"><span>13:36</span></div>
							<a href="https://parameter.sk/zajlik-az-oltas-dunaszerdahelyen-kisebb-tomeg-alakult-ki-az-epulet-elott-reggeli-orakban" class="daily-article-title"><span>Zajlik az oltás Dunaszerdahelyen, kisebb tömeg alakult ki az épület előtt a reggeli órákban</span></a>
						</header>
												<div class="daily-article-desc">
							FOTÓK						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>13:35</span></div>
							<a href="https://parameter.sk/sulik-ismet-halalra-izgulhatta-magat-ugyanis-matovic-kapott-szot-radioban" class="daily-article-title"><span>Sulík ismét halálra izgulhatta magát, ugyanis Matovič kapott szót a rádióban!</span></a>
						</header>
												<div class="daily-article-desc">
							Igor Matovič megszokott aranyköpései következnek.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>13:30</span></div>
							<a href="https://dac.parameter.sk/fortuna-liga-sk-slovan-bratislava-fc-dac-1904-elo-3" class="daily-article-title"><span>Fortuna Liga: ŠK Slovan Bratislava – FC DAC 1904 (ÉLŐ)</span></a>
						</header>
												<div class="daily-article-desc">
							Élőben közvetítjük a Slovan-DAC derbit. A találkozó 14:30-kor kezdődik.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:52</span></div>
							<a href="https://parameter.sk/most-vagy-soha-lehetetlen-tovabb-halasztani-az-olimpiat" class="daily-article-title"><span>Most vagy soha – Lehetetlen tovább halasztani az olimpiát</span></a>
						</header>
												<div class="daily-article-desc">
							A lakosság többsége a felmérések szerint ellenzi, hogy megtartsák.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>12:46</span></div>
							<a href="https://parameter.sk/mondjon-le-kormany-kulonben-szlovakia-langba-borul-ismeretlenek-fenyegetik-matovicekat-es-caputovat" class="daily-article-title"><span>"Mondjon le a kormány, különben Szlovákia lángba borul!" – Ismeretlenek fenyegetik a Matovičékat és Čaputovát!</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>február 28. - 20:51</span></div>
									<a href="https://parameter.sk/kormany-elfogadta-matovic-altal-javasolt-szigoritasokat" class="daily-article-title"><span>A kormány elfogadta a Matovič által javasolt szigorításokat</span></a>
								</header>
																<div class="daily-article-desc">
									Az intézkedések márciustól lépnek életbe.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 27. - 13:58</span></div>
									<a href="https://parameter.sk/marcius-21-ig-tovabb-szigorithatnak-es-ha-addig-sem-javul-helyzet-teljesen-leall-az-orszag" class="daily-article-title"><span>Március 21-ig tovább szigoríthatnak, és ha addig sem javul a helyzet, teljesen leáll az ország</span></a>
								</header>
																<div class="daily-article-desc">
									Este nyolc után csak az mehetne ki, aki munkába vagy orvoshoz megy.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 1. - 14:42</span></div>
									<a href="https://parameter.sk/szerdatol-este-8-utan-nincs-mit-keresnunk-kint-az-utcan-lidl-mar-lepett-szigoritas-miatt" class="daily-article-title"><span>Szerdától este 8 után nincs mit keresnünk kint az utcán? A Lidl már lépett is a szigorítás miatt</span></a>
								</header>
																<div class="daily-article-desc">
									Hasonló tilalom érvényes Magyarországon november óta.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 1. - 20:39</span></div>
									<a href="https://parameter.sk/matovic-nekunk-nem-uzente-meg-hogy-dogoljunk-meg-lehetoleg-mama-meg" class="daily-article-title"><span>Matovič nekünk nem üzente meg, hogy dögöljünk meg lehetőleg máma még...!</span></a>
								</header>
																<div class="daily-article-desc">
									Fölrobbant a csernobili atomerőmű, itt úszkált a fejünk fölött a radioaktív füstje.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 28. - 12:34</span></div>
									<a href="https://parameter.sk/matovic-megerositette-hogy-szigoritasok-jonnek" class="daily-article-title"><span>Matovič megerősítette, hogy szigorítások jönnek</span></a>
								</header>
																<div class="daily-article-desc">
									 A szigorítási javaslatokat tartalmazó dokumentumról vasárnap délután tárgyal a kormány.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/83-eves-anthony-hopkins-tancra-perdult-az-eloszobajaban-video"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/anthony.jpg?itok=P0Pzp1Nz" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/83-eves-anthony-hopkins-tancra-perdult-az-eloszobajaban-video" class="article-title">A 83 éves Anthony Hopkins táncra perdült az előszobájában (videó)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/remalomma-valt-karanten-22-gyerekes-csalad-szamara-video"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/szeptember_1_szigoritas-770x490.jpg?itok=jshmQfS4" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/remalomma-valt-karanten-22-gyerekes-csalad-szamara-video" class="article-title">Rémálommá vált a karantén a 22 gyerekes család számára (VIDEÓ)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/borzalmas-baleset-kirepult-az-autobol-egy-no-sofor-nem-elte-tul-az-utkozest-fotok"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/154506741_1684191315124895_4255965354811436051_o.jpg?itok=qGrfwXRg" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/borzalmas-baleset-kirepult-az-autobol-egy-no-sofor-nem-elte-tul-az-utkozest-fotok" class="article-title">Borzalmas baleset: kirepült az autóból egy nő, a sofőr nem élte túl az ütközést (FOTÓK)</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x250', [300, 250]).display();
</script>
<!--ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?qnc8o3"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
