*á.š<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/655848" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/fortuna-liga-19-fordulo-nincs-gyoztese-fordulo-rangadojanak-folytatas-tavasszal" />
<meta name="description" content="Pontosztozkodással ért véget vasárnap az őszi szezon utolsó fordulójában rendezett Žilina-Slovan bajnoki mérkőzés.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Fortuna Liga, 19. forduló: Nincs győztese a forduló rangadójának, folytatás tavasszal"/>
<meta property="og:url" content="/node/655848"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/19122021zilina_futbal_06831309.jpg?itok=iD7v58fk"/>
<meta property="og:description" content="Pontosztozkodással ért véget vasárnap az őszi szezon utolsó fordulójában rendezett Žilina-Slovan bajnoki mérkőzés.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Fortuna Liga, 19. forduló: Nincs győztese a forduló rangadójának, folytatás tavasszal | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?r23t4n");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?r23t4n");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?r23t4n");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?r23t4n");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?r23t4n");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r23t4n");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?r23t4n");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?r23t4n");
@import url("https://dac.parameter.sk/modules/node/node.css?r23t4n");
@import url("https://dac.parameter.sk/modules/user/user.css?r23t4n");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?r23t4n");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?r23t4n");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?r23t4n");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?r23t4n");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?r23t4n");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?r23t4n");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?r23t4n");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?r23t4n");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?r23t4n");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?r23t4n"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?r23t4n"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?r23t4n"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?r23t4n"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?r23t4n"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?r23t4n"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?r23t4n"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?r23t4n"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-2.4.js?r23t4n"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"ug2tz8XxqrxMRH_K7rzi6fNLLMEBGIM930NQ5yYDmrE","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/dac\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"655848"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

		<!--Google GPT/ADM code -->
		<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
			window.googletag.cmd.push(function () {
				window.googletag.pubads().enableSingleRequest();
			});
		</script>

		<!--Site config -->
		<script type="text/javascript" async="async" src="https://protagcdn.com/s/parameter.sk/site.js"></script>
		<script type="text/javascript">
			window.protag = window.protag || { cmd: [] };
			window.protag.config = { s:'parameter.sk', childADM: '315766990', l: 'FbM3ys2m' };
			window.protag.cmd.push(function () {
				window.protag.pageInit();
			});
		</script>

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-655848 node-type-article domain-dac-parameter-local section-fortuna-liga-19-fordulo-nincs-gyoztese-fordulo-rangadojanak-folytatas-tavasszal dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2021. 12. 19. vasárnap</span><br/>
			Viola, Judita		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>28 °C</p><p>13 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-16 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-new.png" alt="Címlap" width="264" height="46" />
		</a>
	</div>	<div class="col-sm-10">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/node/655848" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Fortuna Liga, 19. forduló: Nincs győztese a forduló rangadójának, folytatás tavasszal</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2021. december 19. - 19:37					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://dac.parameter.sk/node/655848&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Pontosztozkodással ért véget vasárnap az őszi szezon utolsó fordulójában rendezett Žilina-Slovan bajnoki mérkőzés.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-19122021zilina_futbal_06831309.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/19122021zilina_futbal_06831309.jpg?itok=iD7v58fk" alt="Fortuna Liga, 19. forduló: Nincs győztese a forduló rangadójának, folytatás tavasszal" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: TASR</div>				</div>
						<div class="description">
								<p>Az első félidőben jobbára a&nbsp;hazaiak birtokolták többet a&nbsp;labdát, ám lövések szempontjából a&nbsp;vendégek voltak aktívabbak. Mráz, Green és Kankava próbálkozása viszont nem talált utat a&nbsp;zsolnai kapuba, akárcsak a&nbsp;túloldalon Iľko lövése. A&nbsp;21. percben a&nbsp;Slovan szabadrúgást végezhetett, a&nbsp;beadásra pedig remek ütemben érkezett Mráz, aki a&nbsp;kapu hosszú oldalába fejelt. Az első játékrészben Belko, a&nbsp;zsolnaiak kapusa többször is megmentette együttesét az újabb góltól, de ha már ő is verve volt, akkor a&nbsp;védők mentettek önfeláldozóan, mint például Mráz próbálkozásánál a&nbsp;41. percben.</p>

<p>A&nbsp;második félidő egy Gono-lövéssel indult, de a&nbsp;pozsonyi portás, Šulla a&nbsp;helyén volt. A&nbsp;Slovan újabb góllal igyekezett eldönteni a&nbsp;mérkőzést, de a&nbsp;hazai védelem jól működött. A&nbsp;73. percben kiegyenlített a&nbsp;Žilina: Kopas hosszú beadását kissé alábecsülték a&nbsp;pozsonyi védők, Anang kényszerítőzött a&nbsp;csereként beálló Paurral, majd a&nbsp;kapuba lőtt. A&nbsp;mérkőzés végére a&nbsp;Slovan próbálta beszorítani ellenfelét, de a&nbsp;hazai csapat okosan távol tartotta a&nbsp;labdát a&nbsp;kapujától.</p>

<p>Az 1:1-es döntetlen azt jelenti, hogy a&nbsp;Slovan négypontos előnnyel várja az élről a&nbsp;tavaszi nyitányt.</p>

<p><br />
	<strong>Eredmény: </strong></p>

<p><strong>MŠK Žilina &ndash; ŠK Slovan Bratislava 1:1 (0:1)</strong></p>

<p>Gólszerzők: 73. Anang &ndash; 21. Mráz</p>

<p><br />
	<strong><a href="https://dac.parameter.sk/fortuna-szombat-19-fordulo-idegenben-hazai-gyozelmet-aratott-spartak-egyre-kilatastalanabb">A szombati eredmények:</a></strong></p>

<p><strong>ŠKF Sereď &ndash; FC Spartak Trnava 0:1 (0:1)</strong></p>

<p>Gószerző: 8. Hučko (öngól)</p>

<p>Piros lap: 45. Dias (SER)</p>

<p><strong>FK Senica &ndash; AS Trenčín 1:0 (1:0)</strong></p>

<p>Gólszerző: 13. Jurdík</p>

<p><strong>FC ViOn Zlaté Moravce &ndash; MFK Zemplín Michalovce 0:1 (0:0)</strong></p>

<p>Gólszerző: 69. Trusa</p>

<p><strong>FK Pohronie &ndash; MFK Tatran Liptovský Mikuláš 2:2 (0:1)</strong></p>

<p>Gólszerzők: 69. Štrba, 89. Luksch (öngól) &ndash; 38. Václavik, 77. Staš &nbsp;&nbsp;&nbsp;</p>

<p><br />
	<strong><a href="https://dac.parameter.sk/fortuna-pentek-19-fordulo-idei-utolso-meccsen-sem-kapott-golt-dac-de-nem-rugott" target="_blank">A pénteki eredmény:</a></strong></p>

<p><strong>FC DAC 1904 &ndash; MFK Ružomberok 0:0</strong></p>

<p><br />
	<strong>A bajnokság állása:</strong></p>

<p><img alt="" src="/sites/default/files/photos/tabella_158.png" style="width: 799px; height: 459px;" /></p>

<p><strong>Góllövőlista:</strong></p>

<p>Kadák (Trenčín) &ndash; 9 gól<br />
	Henty (Slovan) &ndash; 9 gól<br />
	Regáli (Ružomberok) &ndash; 7 gól<br />
	Zmrhal (Slovan) &ndash; 7 gól<br />
	Sukisa (Senica) &ndash; 7 gól<br />
	Ristovski (Trnava) &ndash; 7 gól<br />
	Bichakhchyan (Žilina) &ndash; 6 gól<br />
	Trusa (Michalovce) &ndash; 6 gól<br />
	Lačný (Pohronie) &ndash; 6 gól<br />
	&nbsp;</p>

<p>(tt)</p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<div id="protag-native-after_content"></div>
					<script type="text/javascript">
					   window.googletag = window.googletag || { cmd: [] };
					   window.protag = window.protag || { cmd: [] };

					   window.protag.cmd.push(function () {
							window.protag.display("protag-native-after_content");
					   });
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://dac.parameter.sk/kategoria/cimkek/fortuna-liga">Fortuna Liga</a>, 																																	<a href="https://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="https://dac.parameter.sk/kategoria/cimkek/slovan-bratislava">Slovan Bratislava</a>, 																																	<a href="https://dac.parameter.sk/msk-zilina">MŠk Žilina</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/655848"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-szombat-19-fordulo-idegenben-hazai-gyozelmet-aratott-spartak-egyre-kilatastalanabb"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/18122021_fl_sered_tt_10831109.jpg?itok=1LUBIGo3" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/fortuna-liga" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/fortuna-szombat-19-fordulo-idegenben-hazai-gyozelmet-aratott-spartak-egyre-kilatastalanabb" class="article-title related-title">Fortuna-szombat, 19. forduló: Idegenben is hazai győzelmet aratott a Spartak, egyre kilátástalanabb helyzetben a Trenčín</a>
								<p>
									Négy bajnokit játszottak szombaton a Fortuna Liga őszi utolsó, 19. fordulójában.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-pentek-19-fordulo-idei-utolso-meccsen-sem-kapott-golt-dac-de-nem-rugott"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/Csefalvay_Andras-fotok/2021/FC-DAC/2021-12-17-ruzomberok/csa004_dac_ruzomberok_2021_12_17_img_9316_csefalvay.jpg?itok=ebexQ9L_" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/fortuna-liga" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/fortuna-pentek-19-fordulo-idei-utolso-meccsen-sem-kapott-golt-dac-de-nem-rugott" class="article-title related-title">Fortuna-péntek, 19. forduló: Idei utolsó meccsén sem kapott gólt a DAC, de nem is rúgott</a>
								<p>
									A Ružomberok együttesét fogadták a sárga-kékek.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/dac-ruzomberok-janeiro-nemcsak-en-vagyok-csalodott-amiatt-hogy-nem-nyertunk"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/dac_ruzomberok_joao_janeiro_5.jpg?itok=gWF3GHbE" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/kategoria/cimkek/fortuna-liga" class="cat-box-link cat-box-related"></a>									<!--div></div-->
								</div>
								<a href="/dac-ruzomberok-janeiro-nemcsak-en-vagyok-csalodott-amiatt-hogy-nem-nyertunk" class="article-title related-title">DAC-Ružomberok – Janeiro: &quot;Nemcsak én vagyok csalódott amiatt, hogy nem nyertünk&quot;</a>
								<p>
									Lássuk, miként vélekednek a látottakról a vezetőedzők.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/fortuna-liga-19-fordulo-nincs-gyoztese-fordulo-rangadojanak-folytatas-tavasszal"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>19:57</span></div>
							<a href="https://parameter.sk/premier-league-negygolos-dontetlen-tottenham-liverpool-rangadon" class="daily-article-title"><span>Premier League - Négygólos döntetlen a Tottenham-Liverpool rangadón</span></a>
						</header>
												<div class="daily-article-desc">
							A remek iramú és színvonalú első félidőben a kezdés a hazaiaké volt.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>19:37</span></div>
							<a href="https://tachometer.parameter.sk/zebran-gazoltak-el-91-eves-ferfit-belehalt-seruleseibe" class="daily-article-title"><span>Zebrán gázolták el a 91 éves férfit, belehalt sérüléseibe</span></a>
						</header>
												<div class="daily-article-desc">
							A baleset Pozsonyban történt.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>19:37</span></div>
							<a href="https://dac.parameter.sk/fortuna-liga-19-fordulo-nincs-gyoztese-fordulo-rangadojanak-folytatas-tavasszal" class="daily-article-title"><span>Fortuna Liga, 19. forduló: Nincs győztese a forduló rangadójának, folytatás tavasszal</span></a>
						</header>
												<div class="daily-article-desc">
							A Slovan négypontos előnnyel várja az élről a tavaszi nyitányt.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>19:13</span></div>
							<a href="https://parameter.sk/egy-zolyom-melletti-faluban-rendorok-ot-marokkoi-migranst-talaltak-egy-kamionban-kiskoru-volt-koztuk" class="daily-article-title"><span>Egy Zólyom melletti faluban a rendőrök öt marokkói migránst találtak egy kamionban, kiskorú is volt köztük</span></a>
						</header>
												<div class="daily-article-desc">
							A kamionsofőr hívta a rendőröket.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>18:45</span></div>
							<a href="https://bulvar.parameter.sk/elkapta-koronavirust-queen-gitarosa" class="daily-article-title"><span>Elkapta a koronavírust a Queen gitárosa</span></a>
						</header>
												<div class="daily-article-desc">
							A 74 éves zenészt nemrég szívproblémával kezelték.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>december 16. - 16:24</span></div>
									<a href="https://parameter.sk/nem-lesz-jogosult-minden-nyugdijas-hozzafizetes-nelkuli-gyogyszerekre-figyelmeztet-gyogyszereszeti" class="daily-article-title"><span>Nem lesz jogosult minden nyugdíjas a hozzáfizetés nélküli gyógyszerekre, figyelmeztet a gyógyszerészeti kamara</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 13. - 10:38</span></div>
									<a href="https://tachometer.parameter.sk/tragedia-fanak-csapodott-egy-nissan-terepjaro-morockarcsa-es-dercsika-kozott-fiatal-ferfi-vesztette" class="daily-article-title"><span>TRAGÉDIA: Fának csapódott egy Nissan terepjáró Mórockarcsa és Dercsika között, fiatal férfi vesztette életét</span></a>
								</header>
																<div class="daily-article-desc">
									Hajnali egy óra előtt egy Nissan Pathfinder fának csapódott.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 13. - 09:40</span></div>
									<a href="https://parameter.sk/alsohatari-maffiaper-25-evet-kaptak-doraek-akiknek-ver-tapad-kezukhoz" class="daily-article-title"><span>ALSÓHATÁRI MAFFIAPER: 25 évet kaptak Doráék, akiknek vér tapad a kezükhöz</span></a>
								</header>
																<div class="daily-article-desc">
									Percről percre közvetítettük az alsóhatári maffiaper ítélethirdetését.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 14. - 15:15</span></div>
									<a href="https://parameter.sk/elfogadta-kormany-nyari-idoszamitas-kezdetenek-es-vegenek-idopontjait" class="daily-article-title"><span>Elfogadta a kormány a nyári időszámítás kezdetének és végének időpontjait</span></a>
								</header>
																<div class="daily-article-desc">
									A nyári időszámítás mindig vasárnapi napon kezdődik és ér véget.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 13. - 07:33</span></div>
									<a href="https://parameter.sk/matol-pentekig-mar-csak-kisdiakok-jarnak-az-iskolaba-aztan-harom-es-fel-het-teli-szunet" class="daily-article-title"><span>Mától péntekig már csak a kisdiákok járnak az iskolába, aztán három és fél hét téli szünet!</span></a>
								</header>
																<div class="daily-article-desc">
									Hétfőtől távoktatásra állnak át az alapiskolák felső tagozatain és a középiskolákban.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/csollany-szilveszter-elkapta-koronavirust-mar-visszavonult-olimpiai-vilag-es-europa-bajnok-tornasz"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/40987523_4ce85639466c80590b6c2f3e0321b379_wm.jpg?itok=VwpiooJ0" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/csollany-szilveszter-elkapta-koronavirust-mar-visszavonult-olimpiai-vilag-es-europa-bajnok-tornasz" class="article-title">Csollány Szilveszter elkapta a koronavírust - a már visszavonult olimpiai, világ- és Európa-bajnok tornász  intenzív osztályon fekszik</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/alig-kezdett-el-havazni-pozsonyban-maris-fennakadasokat-okozott-kozlekedesben"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/havazas_pozsony_tasr.jpg?itok=UiqN0xyg" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/alig-kezdett-el-havazni-pozsonyban-maris-fennakadasokat-okozott-kozlekedesben" class="article-title">Alig kezdett el havazni, Pozsonyban máris fennakadásokat okozott a közlekedésben</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
	<div id="google-ads-69"></div>

	<div id="protag-medium_rectangle_2"></div>

	<script type="text/javascript">
		window.googletag = window.googletag || { cmd: [] };
		window.protag = window.protag || { cmd: [] };

		window.protag.cmd.push(function () {
			window.protag.display("protag-medium_rectangle_2");
		});
	</script>
</div>
				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.png" width="125" height="66" />
			<img src="/sites/all/themes/dac/images/mti-logo.png" width="150" height="52" />
			<img src="/sites/all/themes/dac/images/dac-logo-1.png" width="67" height="67" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-22 supported-projects">
		<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		<img src="/sites/all/themes/dac/images/logo-mk-sr-small.png" width="205" height="50" alt="Ministerstvo Kultúry Slovenskej Republiky" title="Ministerstvo Kultúry Slovenskej Republiky" />
		<img src="/sites/all/themes/dac/images/logo_irop_variant_b-small.png" width="59" height="50" alt="Integrovaný Regionálny operačný program" title="Integrovaný Regionálny operačný program" />
		<img src="/sites/all/themes/dac/images/logo_eu_efrr-small.png" width="178" height="50" alt="Európsky fond regionálneho rozvoja" title="Európsky fond regionálneho rozvoja" />
	</div>	<div class="col-sm-8">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.png" width="183" height="22" alt="WADO Webdesign & Development" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?r23t4n"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>

				
		
		
		
		
	</body>
</html>
