<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/633063" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/dac-tamadoja-irant-erdeklodik-peter-hyballa-uj-csapata" />
<meta name="description" content="Lengyel lapértesülés szerint a Wisla Krakow csapta érdeklődik a DAC horvát támadója, Marko Divković iránt.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="A DAC támadója iránt érdeklődik Peter Hyballa új csapata"/>
<meta property="og:url" content="/node/633063"/>
<meta property="og:image" content="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-07-01-slovan/019_dac_slovan_2020_07_01_csefalvay_img_5794.jpg?itok=bIbi2zfi"/>
<meta property="og:description" content="Lengyel lapértesülés szerint a Wisla Krakow csapta érdeklődik a DAC horvát támadója, Marko Divković iránt.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>A DAC támadója iránt érdeklődik Peter Hyballa új csapata | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />

		<script type="text/javascript" src="https://ads.vidoomy.com/dac_14687.js" async></script>

		<style type="text/css" media="all">
@import url("https://dac.parameter.sk/modules/system/system.base.css?qldglw");
@import url("https://dac.parameter.sk/modules/system/system.menus.css?qldglw");
@import url("https://dac.parameter.sk/modules/system/system.messages.css?qldglw");
@import url("https://dac.parameter.sk/modules/system/system.theme.css?qldglw");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/date/date_api/date.css?qldglw");
@import url("https://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qldglw");
@import url("https://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?qldglw");
@import url("https://dac.parameter.sk/modules/field/theme/field.css?qldglw");
@import url("https://dac.parameter.sk/modules/node/node.css?qldglw");
@import url("https://dac.parameter.sk/modules/user/user.css?qldglw");
@import url("https://dac.parameter.sk/sites/all/modules/views/css/views.css?qldglw");
</style>
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?qldglw");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?qldglw");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?qldglw");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?qldglw");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min-1.css?qldglw");
@import url("https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/css/lightslider.min.css?qldglw");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/style.css?qldglw");
@import url("https://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?qldglw");
</style>
		<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://dac.parameter.sk/misc/drupal.js?qldglw"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?qldglw"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?qldglw"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?qldglw"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?qldglw"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?qldglw"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?qldglw"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/lightslider/dist/js/lightslider.min.js?qldglw"></script>
<script type="text/javascript" src="https://dac.parameter.sk/sites/all/themes/dac/js/custom-2.4.js?qldglw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"sIrPNeGNlzHK5EUB-5Dj_O9BTgxSN-xVsm3pNnHLVnU","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightslider\/dist\/js\/lightslider.min.js":1,"sites\/all\/themes\/dac\/js\/custom-2.4.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/dac\/lightslider\/dist\/css\/lightslider.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"633063"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"https://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-633063 node-type-article domain-dac-parameter-local section-dac-tamadoja-irant-erdeklodik-peter-hyballa-uj-csapata dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="https://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2020. 12. 15. kedd</span><br/>
			Valér, Ivica		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		<div class="weather"><p>3 °C</p><p>1 °C</p></div>
	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="https://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div id="gate-banner" class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div>	<div class="col-sm-16 text-nowrap">
		<a class="logo pull-left" href="https://parameter.sk">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" alt="Címlap" width="46" height="46" />
		</a>
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac-new.png" alt="Címlap" width="264" height="46" />
		</a>
	</div>	<div class="col-sm-10">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="https://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="https://dac.parameter.sk/node/633063" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>A DAC támadója iránt érdeklődik Peter Hyballa új csapata</h1>
                                
				<div class="row">
					<div class="col-xs-30 col-sm-15 author-date">
						2020. december 15. - 12:24					</div>
					<div class="col-xs-16 col-sm-15 text-left text-sm-right">
						<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://dac.parameter.sk/node/633063&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Lengyel lapértesülés szerint a Wisla Krakow csapta érdeklődik a DAC horvát támadója, Marko Divković iránt.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
							<div class="main-article-photo">
											<img class="main-article-img" data-id="img-019_dac_slovan_2020_07_01_csefalvay_img_5794.jpg" src="https://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-07-01-slovan/019_dac_slovan_2020_07_01_csefalvay_img_5794.jpg?itok=bIbi2zfi" alt="A DAC támadója iránt érdeklődik Peter Hyballa új csapata" width="738" height="464" />
										<div class="main-article-photo-title">Fotó: Cséfalvay Á. András</div>				</div>
						<div class="description">
								<p>A <strong><a href="https://sportowefakty.wp.pl/pilka-nozna/914382/polski-talent-i-mlody-snajper-z-chorwacji-na-celowniku-krakowskiej-wisly" target="_blank">Sportowe Fakty</a></strong> nevű lengyel portál szerint a krakkói együttes, amelynek élére nemrégiben nevezték ki a tavaly még a DAC-ot irányító Peter Hyballát, két játékos iránt érdeklődik: egyikük Krystian Wachowiak, a Chojnice labdarúgója, a másik pedig a Dunaszerdahelyen futballozó Marko Divković.</p>

<p>A 21 éves játékos az idei szezonban remek teljesítményt nyújt a DAC-ban: 16 bajnokin 8 gólt és 2 gólpasszt jegyzett. Teljesítményére a horvát U21-es válogatottban is felfigyeltek, novemberben pedig a livtánok ellen be is mutatkozhatott. A fiatal támadó meghálálta a bizalmat, a 7:0-ra megnyert találkozón ugyanis <strong><a href="https://dac.parameter.sk/dac-valogatott-tovabbjutas-az-eb-re-mesterharmas-golpasszbol" target="_blank">három gólpasszt is kiosztott</a></strong>. A mértékadó Transfermarkt 400 ezer euróra taksálja Divković piaci értékét.</p>

<p><br />
	-para-</p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						googletag.pubads().definePassback('/162717810/fatchilli.media/multiplex-general', ['fluid']).display();
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="https://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="https://dac.parameter.sk/marko-divkovic">Marko Divković</a>, 																																	<a href="https://dac.parameter.sk/wisla-krakow">Wisla Krakow</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="https://dac.parameter.sk/node/633063"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-18-fordulo-hazai-palyan-bucsuzik-2020-evtol-dac"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/Csefalvay_Andras-fotok/2020/FC-DAC/2020-02-16-senica/013_2020_02_16_dac_senica_csefalvay_img_9475.jpg?itok=LUOXPVsM" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-18-fordulo-hazai-palyan-bucsuzik-2020-evtol-dac" class="article-title related-title">Fortuna Liga, 18. forduló: Hazai pályán búcsúzik a 2020-as évtől a DAC</a>
								<p>
									A bajnokság utolsó őszi fordulóját rendezik kedden és szerdán.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-17-fordulo-emberhatranyban-magabiztosan-nyert-slovan-mar-ot-pontot-ver-dac-ra"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/13122020_fl_tt_ba_9747095.jpg?itok=Dxrpphy1" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-17-fordulo-emberhatranyban-magabiztosan-nyert-slovan-mar-ot-pontot-ver-dac-ra" class="article-title related-title">Fortuna Liga, 17. forduló: Emberhátrányban is magabiztosan nyert a Slovan, már öt pontot ver a DAC-ra</a>
								<p>
									Két mérkőzést, köztük egy rangadót rendeztek vasárnap a Fortuna Liga 17. fordulójában.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/ruzomberok-dac-storck-megvoltak-lehetosegeink-de-csak-az-egyenlites-jott-ossze"><img src="https://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/bernd_storck_2_0.jpg?itok=vWrfB6Xn" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/ruzomberok-dac-storck-megvoltak-lehetosegeink-de-csak-az-egyenlites-jott-ossze" class="article-title related-title">Ružomberok-DAC - Storck: &quot;Megvoltak a lehetőségeink, de csak az egyenlítés jött össze&quot;</a>
								<p>
									Pontosztozkodással ért véget a Ružomberok-DAC találkozó.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="https://dac.parameter.sk/dac-tamadoja-irant-erdeklodik-peter-hyballa-uj-csapata"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>13:10</span></div>
							<a href="https://parameter.sk/ukrajnaban-ismet-nott-az-uj-fertozottek-szama" class="daily-article-title"><span>Ukrajnában ismét nőtt az új fertőzöttek száma</span></a>
						</header>
												<div class="daily-article-desc">
							Keddre mintegy kétezerrel csaknem 8,5 ezerre emelkedett a napi fertőzöttek száma.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:57</span></div>
							<a href="https://parameter.sk/ensz-szenlabnyoma-alapjan-sok-magasan-fejlett-orszag-veszitene-el-besorolasat-globalis-fejlettsegi" class="daily-article-title"><span>ENSZ: "Szénlábnyoma" alapján sok, magasan fejlett ország veszítené el besorolását a globális fejlettségi indexen</span></a>
						</header>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>12:42</span></div>
							<a href="https://parameter.sk/delnyugat-szlovakiai-jarasok-kozul-az-ersekujvariban-talaltak-hetfon-legtobb-uj-fertozottet" class="daily-article-title"><span>A délnyugat-szlovákiai járások közül az Érsekújváriban találták hétfőn a legtöbb új fertőzöttet</span></a>
						</header>
												<div class="daily-article-desc">
							A Dunaszerdahelyi járásban ezúttal csak kilenc PCR-teszt lett pozitív.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>12:39</span></div>
							<a href="https://bulvar.parameter.sk/meztelen-fotot-posztolt-az-amerikai-enekesno-18-foto" class="daily-article-title"><span>Meztelen fotót posztolt az amerikai énekesnő 18+ (FOTÓ)</span></a>
						</header>
												<div class="daily-article-desc">
							Jessie J saját magát fényképezte le.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>12:25</span></div>
							<a href="https://parameter.sk/bombariado-miatt-kiuritettek-az-egyik-pozsonyi-bevasarlokozpontot-video" class="daily-article-title"><span>Bombariadó miatt kiürítették az egyik pozsonyi bevásárlóközpontot (VIDEÓ)</span></a>
						</header>
												<div class="daily-article-desc">
							A rendőrök egy videót is megosztottak az esetről.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>december 11. - 21:28</span></div>
									<a href="https://parameter.sk/azonositottak-satorek-kovetkezo-aldozatat-15-eve-tunt-el-fiatal-ferfi-akinek-maradvanyait-albar" class="daily-article-title"><span>Azonosították Sátorék következő áldozatát - 15 éve tűnt el a fiatal férfi, akinek maradványait Albár mellett találták meg</span></a>
								</header>
																<div class="daily-article-desc">
									A nagyszarvai fiatalembert kihasználták, a nevére írattak egy céget, majd meggyilkolták.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 8. - 20:15</span></div>
									<a href="https://parameter.sk/valsagstab-johet-lockdown-leallithatjak-az-orszagot" class="daily-article-title"><span>Válságstáb: jöhet a lockdown, leállíthatják az országot</span></a>
								</header>
																<div class="daily-article-desc">
									Szerdán tudjuk meg a részleteket.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 9. - 18:10</span></div>
									<a href="https://parameter.sk/jon-lockdown-karacsony-heten-legalabb-harom-hetre-bezar-legtobb-uzlet-az-ettermek-teraszai-mar" class="daily-article-title"><span>Jön a lockdown karácsony hetén, legalább három hétre bezár a legtöbb üzlet, az éttermek teraszai már péntektől nem működhetnek!</span></a>
								</header>
																<div class="daily-article-desc">
									Matovič elismerte, hogy elvesztette a harcot.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 13. - 11:57</span></div>
									<a href="https://bulvar.parameter.sk/pornoszinesznok-valaszoltak-az-orokos-kerdesre-milyen-egy-penisz-idealis-merete-18" class="daily-article-title"><span>Pornószínésznők válaszoltak az örökös kérdésre: milyen egy pénisz ideális mérete? (18+)</span></a>
								</header>
																<div class="daily-article-desc">
									Egy dologban mindegyikük véleménye egyezett.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>december 8. - 20:19</span></div>
									<a href="https://parameter.sk/nem-mindenki-mehet-majd-nyugdijba-64-evesen-vagy-akar-korabban-gyerekek-viszont-adojukbol" class="daily-article-title"><span>Nem mindenki mehet majd nyugdíjba 64 évesen vagy akár korábban, a gyerekek viszont adójukból támogathatják szüleiket – szerdán várhatóan módosul az alkotmány</span></a>
								</header>
																<div class="daily-article-desc">
									A nyugdíjrendszer módosításának részleteit már elfogadták, a végszavazás szerdán lesz								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="https://bulvar.parameter.sk/meztelen-szelfit-posztolt-zuhanyozas-utan-terhes-modell-18"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/3000_25.jpeg?itok=LHDpQQxp" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://bulvar.parameter.sk/meztelen-szelfit-posztolt-zuhanyozas-utan-terhes-modell-18" class="article-title">Meztelen szelfit posztolt zuhanyozás után a terhes modell (18+)</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://domina.parameter.sk/unicef-tanaroknak-elsobbseget-kell-kapniuk-az-oltasi-kampanyokban"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/teacher-4784917_640.jpg?itok=AczMIZ8v" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://domina.parameter.sk/unicef-tanaroknak-elsobbseget-kell-kapniuk-az-oltasi-kampanyokban" class="article-title">UNICEF: A tanároknak is elsőbbséget kell kapniuk az oltási kampányokban</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="https://tachometer.parameter.sk/baleset-szemelyauto-utkozott-tehergepkocsival-mihalyfa-kolonianal-mentot-riasztottak-helyszinre"><img src="https://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/128362663_195510252293506_106288137999575619_n_0.jpg?itok=IOsBDUJb" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="https://tachometer.parameter.sk/baleset-szemelyauto-utkozott-tehergepkocsival-mihalyfa-kolonianal-mentot-riasztottak-helyszinre" class="article-title">BALESET: Személyautó ütközött tehergépkocsival Mihályfa-Kolóniánál, mentőt is riasztottak a helyszínre</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<script src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x250', [300, 250]).display();
</script>
<!--ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script-->
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://podcast.parameter.sk" title="">Podcast</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="https://parameter.sk/videok">Videótár</a></li>
				<li><a href="https://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/kult-minor-logo.png" width="108" height="40" alt="Kult Minor - Fond na podporu kultúry národnostných menšín." title="Kult Minor - Fond na podporu kultúry národnostných menšín." />
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk" target="_BLANK" rel="nofollow">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

	

		<script type="text/javascript" src="https://dac.parameter.sk/modules/statistics/statistics.js?qldglw"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
