<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/469140" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/ujabb-merfoldkohoz-erkezett-dac-arena-epitese" />
<meta name="description" content="Hétfőn újabb mérföldkőhöz érkezett a&nbsp;DAC Aréna építése &ndash; írja az fcdac.sk.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Újabb mérföldkőhöz érkezett a DAC Aréna építése"/>
<meta property="og:url" content="/node/469140"/>
<meta property="og:image" content="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/dac_1.png?itok=rO-HLbJ0"/>
<meta property="og:description" content="Hétfőn újabb mérföldkőhöz érkezett a&nbsp;DAC Aréna építése &ndash; írja az fcdac.sk.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Újabb mérföldkőhöz érkezett a DAC Aréna építése | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://dac.parameter.sk/modules/system/system.base.css?olda8d");
@import url("http://dac.parameter.sk/modules/system/system.menus.css?olda8d");
@import url("http://dac.parameter.sk/modules/system/system.messages.css?olda8d");
@import url("http://dac.parameter.sk/modules/system/system.theme.css?olda8d");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/date/date_api/date.css?olda8d");
@import url("http://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?olda8d");
@import url("http://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?olda8d");
@import url("http://dac.parameter.sk/modules/field/theme/field.css?olda8d");
@import url("http://dac.parameter.sk/modules/node/node.css?olda8d");
@import url("http://dac.parameter.sk/modules/user/user.css?olda8d");
@import url("http://dac.parameter.sk/sites/all/modules/views/css/views.css?olda8d");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?olda8d");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?olda8d");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?olda8d");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?olda8d");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/style.css?olda8d");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?olda8d");
</style>
		<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/drupal.js?olda8d"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/default/files/languages/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js?olda8d"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?olda8d"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?olda8d"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?olda8d"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?olda8d"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?olda8d"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/light-gallery/js/lightGallery.js?olda8d"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/custom.js?olda8d"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"M0b8AIjaLAQu7pgw2kmcxEszYtGYXJZZriCLqUkwHqI","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_eu8o0zCrEGSxDHLaiANBrTjta2_vyXmFcAnXeVEHje8.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/dac\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"469140"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-469140 node-type-article domain-dac-parameter-local section-ujabb-merfoldkohoz-erkezett-dac-arena-epitese dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2017. 02. 22. szerda</span><br/>
			Gerzson, Etela		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-cloudy"></i>
								<span class="weather-max">8 °C</span><br />
								<span class="weather-min">3 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin">
<div id="adoceansklbftnklteh"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
</div>	<div class="col-sm-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Címlap" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://dac.parameter.sk/node/469140" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Újabb mérföldkőhöz érkezett a DAC Aréna építése</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2017. február 22. - 13:45					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://dac.parameter.sk/node/469140" data-href2="http://dac.parameter.sk/ujabb-merfoldkohoz-erkezett-dac-arena-epitese" data-picture="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/dac_1.png?itok=rO-HLbJ0" data-title="Újabb mérföldkőhöz érkezett a DAC Aréna építése" data-description="Hétfőn újabb mérföldkőhöz érkezett a&amp;nbsp;DAC Aréna építése &amp;ndash; írja az fcdac.sk." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Hétfőn újabb mérföldkőhöz érkezett a&nbsp;DAC Aréna építése &ndash; írja az <a href="http://fcdac.sk/hu/video/2017/02/20/dac-arena-ujabb-merfoeldkohoez-erkeztuenk">fcdac.sk</a>.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
						<div class="description">
								<p>A hét elején&nbsp;megkezdődött az A lelátó (a leendő főtribün) tartópilléreinek állítása.</p>

<p style="text-align: center;"><iframe allowfullscreen="" datatype="youtube" frameborder="0" height="443" src="//www.youtube.com/embed/-4mkxg8AWTE?rel=0" width="734"></iframe></p>

<p><a href="http://fcdac.sk/hu/video/2017/02/20/dac-arena-ujabb-merfoeldkohoez-erkeztuenk">fcdac.sk</a></p>
			</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="http://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="http://dac.parameter.sk/node/469140"></div>
				</div>
							</div>
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- DAC Cikk -->
							<ins class="adsbygoogle"
								style="display:inline-block;width:728px;height:90px"
								data-ad-client="ca-pub-2355527991063627"
								data-ad-slot="1947368392"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/laszlo-csaba-igazsagos-gol-nelkuli-dontetlen"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/20170218_futpodds02406239.jpg?itok=vhfM2Dn6" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/laszlo-csaba-igazsagos-gol-nelkuli-dontetlen" class="article-title related-title">László Csaba: &quot;Igazságos a gól nélküli döntetlen&quot;</a>
								<p>
									Értékelték az edzők a Podbrezová-DAC (0:0) bajnoki mérkőzést.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-zp-sport-podbrezova-fc-dac-1904-00-online-0"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/20170218_futpodds10406262.jpg?itok=9GvDCW2E" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-zp-sport-podbrezova-fc-dac-1904-00-online-0" class="article-title related-title">Fortuna Liga: ŽP Šport Podbrezová - FC DAC 1904 0:0 (Online)</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-20-fordulo-korabbi-jatekostarsai-ellen-csatazhat-robert-polievka-es-pavol-safranko"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/dac2_0.jpg?itok=o11LCNrZ" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-20-fordulo-korabbi-jatekostarsai-ellen-csatazhat-robert-polievka-es-pavol-safranko" class="article-title related-title">Fortuna Liga, 20. forduló: Korábbi játékostársai ellen csatázhat Róbert Polievka és Pavol Šafranko</a>
								<p>
									68 napot kellett várnunk a szlovák focifelsőház pontvadászatának tavaszi idénykezdésére.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://dac.parameter.sk/ujabb-merfoldkohoz-erkezett-dac-arena-epitese"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>14:58</span></div>
							<a href="http://parameter.sk/meghalt-steven-spielberg-edesanyja" class="daily-article-title"><span>Meghalt Steven Spielberg édesanyja</span></a>
						</header>
												<div class="daily-article-desc">
							Leah Adler koncertzongoristát, festőművészt 97 éves korában érte a halál.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:44</span></div>
							<a href="http://tachometer.parameter.sk/ozzel-utkozott-az-autos-fedelzeti-kamera-mindent-rogzitett" class="daily-article-title"><span>Őzzel ütközött az autós, a fedélzeti kamera mindent rögzített </span></a>
						</header>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>14:34</span></div>
							<a href="http://parameter.sk/kormany-rabolintott-kisebbsegi-alapra" class="daily-article-title"><span>A kormány rábólintott a kisebbségi alapra</span></a>
						</header>
												<div class="daily-article-desc">
							A szlovákiai magyar kultúrára több mint 4 millió eurót szánnak.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>14:30</span></div>
							<a href="http://parameter.sk/jo-vilag-van-nagyagyukat-megszegyenito-szolgalati-verdaja-lesz-ismet-hajos-zoltannak" class="daily-article-title"><span>Jó világ van: Nagyágyúkat megszégyenítő szolgálati verdája lesz ismét Hájos Zoltánnak</span></a>
						</header>
												<div class="daily-article-desc">
							Meg eddig is az volt. Sokkal drágább, mint számos nagyváros polgármesterének autója. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:26</span></div>
							<a href="http://parameter.sk/kilenc-evet-kapott-fiatal-aki-meggyilkolta-az-unokatestveret" class="daily-article-title"><span>Kilenc évet kapott a fiatal, aki meggyilkolta az unokatestvérét</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>február 16. - 14:16</span></div>
									<a href="http://parameter.sk/egy-szerb-titkos-riporter-dolgozott-samsung-galantai-gyaraban-aztan-kitalalt" class="daily-article-title"><span>Egy szerb titkos riporter dolgozott a Samsung galántai gyárában, aztán kitálalt!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 20. - 20:05</span></div>
									<a href="http://tachometer.parameter.sk/felgyujtottak-egy-autot-dunaszerdahelyi-varoshaza-toveben" class="daily-article-title"><span>Felgyújtottak egy autót a dunaszerdahelyi városháza tövében!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 21. - 09:19</span></div>
									<a href="http://parameter.sk/tetemes-kar-dunaszerdahelyi-varoshazanal-tortent-gyujtogatas-utan" class="daily-article-title"><span>Tetemes a kár a dunaszerdahelyi városházánál történt gyújtogatás után</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 19. - 09:49</span></div>
									<a href="http://parameter.sk/tragedia-holtan-talaltak-szulinapi-buli-utan-18-eves-fiut" class="daily-article-title"><span>TRAGÉDIA: Holtan találták a szülinapi buli után a 18 éves fiút</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 17. - 20:24</span></div>
									<a href="http://parameter.sk/razzia-tobb-millio-illegalis-cigarettat-talaltak-diospatonyban-video" class="daily-article-title"><span>RAZZIA: Több millió illegális cigarettát találtak Dióspatonyban (videó)</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/114-evesen-hunyt-el-legidosebb-amerikai"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/adele_dunlap.jpeg?itok=AAPtz1pV" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/114-evesen-hunyt-el-legidosebb-amerikai" class="article-title">114 évesen hunyt el a legidősebb amerikai</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/megmutatta-veres-cicanadragjat-menstrualo-jogaoktato"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/7flc.instruktorka_jogy_bura_myty_cvicila_pocas_menstruacie_bez_tamponu_ci_vlozky.jpg?itok=hvmQf3qw" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/megmutatta-veres-cicanadragjat-menstrualo-jogaoktato" class="article-title">Megmutatta véres cicanadrágját a menstruáló jógaoktató</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/baleset-patakba-zuhant-egy-furgon-csilizradvanyon"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/16808604_1392497044150653_1805635663_n.jpg?itok=tnYW2PKA" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/baleset-patakba-zuhant-egy-furgon-csilizradvanyon" class="article-title">BALESET: Patakba zuhant egy furgon Csilizradványon</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://dac.parameter.sk/modules/statistics/statistics.js?olda8d"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
