<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/537542" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/tekintse-meg-fortuna-liga-es-slovnaft-cup-tavaszi-menetrendjet" />
<meta name="description" content="A DAC&nbsp; december 9-én, az Aranyosmarót (Zlaté Moravce) elleni hazai mérkőzéssel zárta az őszi szezont, majd a játékosok számára következett a pihenőidőszak. Két nap múlva, 2018. január 10-én, szerdán a DAC megkezdi a téli felkészülést, és február 17-től indul bajnokság is&nbsp;&ndash; írja az fcdac.sk.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Tekintse meg a Fortuna Liga és a Slovnaft Cup tavaszi menetrendjét"/>
<meta property="og:url" content="/node/537542"/>
<meta property="og:image" content="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/sport/20140403145414_focilabda-sport-123rf_642x369_cover.jpg?itok=PcHsYXdg"/>
<meta property="og:description" content="A DAC&nbsp; december 9-én, az Aranyosmarót (Zlaté Moravce) elleni hazai mérkőzéssel zárta az őszi szezont, majd a játékosok számára következett a pihenőidőszak. Két nap múlva, 2018. január 10-én, szerdán a DAC megkezdi a téli felkészülést, és február 17-től indul bajnokság is&nbsp;&ndash; írja az fcdac.sk.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Tekintse meg a Fortuna Liga és a Slovnaft Cup tavaszi menetrendjét | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://dac.parameter.sk/modules/system/system.base.css?p15y4e");
@import url("http://dac.parameter.sk/modules/system/system.menus.css?p15y4e");
@import url("http://dac.parameter.sk/modules/system/system.messages.css?p15y4e");
@import url("http://dac.parameter.sk/modules/system/system.theme.css?p15y4e");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/date/date_api/date.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?p15y4e");
@import url("http://dac.parameter.sk/modules/field/theme/field.css?p15y4e");
@import url("http://dac.parameter.sk/modules/node/node.css?p15y4e");
@import url("http://dac.parameter.sk/modules/user/user.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/modules/views/css/views.css?p15y4e");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?p15y4e");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/style.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?p15y4e");
</style>
		<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/drupal.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?p15y4e"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/js/lightgallery.min.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/modules/lg-thumbnail.min.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/custom.js?p15y4e"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"DDjazUuRNT5OzoK44a3DjYyEbI4PlN0wqmKtfX-okDU","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/js\/lightgallery.min.js":1,"sites\/all\/themes\/dac\/lightGallery-new\/modules\/lg-thumbnail.min.js":1,"sites\/all\/themes\/dac\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"537542"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-537542 node-type-article domain-dac-parameter-local section-tekintse-meg-fortuna-liga-es-slovnaft-cup-tavaszi-menetrendjet dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2018. 01. 09. kedd</span><br/>
			Marcell, Alexej		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-cloudy"></i>
								<span class="weather-max">8 °C</span><br />
								<span class="weather-min">3 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div></div><div class="row header-bottom-logoline">	<div class="col-sm-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Címlap" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://dac.parameter.sk/node/537542" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Tekintse meg a Fortuna Liga és a Slovnaft Cup tavaszi menetrendjét</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2018. január 9. - 10:59					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://dac.parameter.sk/node/537542" data-href2="http://dac.parameter.sk/tekintse-meg-fortuna-liga-es-slovnaft-cup-tavaszi-menetrendjet" data-picture="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/sport/20140403145414_focilabda-sport-123rf_642x369_cover.jpg?itok=PcHsYXdg" data-title="Tekintse meg a Fortuna Liga és a Slovnaft Cup tavaszi menetrendjét" data-description="A DAC&amp;nbsp; december 9-én, az Aranyosmarót (Zlaté Moravce) elleni hazai mérkőzéssel zárta az őszi szezont, majd a játékosok számára következett a pihenőidőszak. Két nap múlva, 2018. január 10-én, szerdán a DAC megkezdi a téli felkészülést, és február 17-től indul bajnokság is&amp;nbsp;&amp;ndash; írja az fcdac.sk." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A DAC&nbsp; december 9-én, az Aranyosmarót (Zlaté Moravce) elleni hazai mérkőzéssel zárta az őszi szezont, majd a játékosok számára következett a pihenőidőszak. Két nap múlva, 2018. január 10-én, szerdán a DAC megkezdi a téli felkészülést, és február 17-től indul bajnokság is&nbsp;&ndash; írja az fcdac.sk.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
						<div class="description">
								<p>A 2017/18-as idény tavaszi felében összesen 13 fordulót rendeznek &ndash; ebből három még az alapszakasz része, míg a fennmaradó tíz a rájátszásé. A bajnoki évad alapszakaszának 22 fordulója után a tizenkét csapatból álló mezőny felső és alsóházra oszlik. Az első hat gárda a bajnoki címért, míg a második hatos a kiesés elkerüléséért harcol. A rájátszás egyes fordulóinak párosítását az ún. Berger-táblázat alapján készítik el &ndash; az első játéknapon az alapszakasz győztese és a hatodik helyezett mérkőzik (1-6), míg a további párosítások a 2-5, 3-4, 7-12, 8-11 és a 9-10. Tehát ha sikerül az első háromban végeznünk, akkor hazai mérkőzéssel indítjuk a felsőházbeli szereplésünket. Ha pedig a 22. forduló után a 4-6. helyen állunk, akkor idegenben kezdünk. Bízzunk benne, hogy az alsó hatosban való szereplés lehetősége nem érint majd minket.</p>

<p>A Slovnaft Cup nyolc, még versenyben levő együttese számára márciusban folytatódnak a kupaküzdelmek is. A negyeddöntőben a nagyszombati Spartak otthonában lép pályára a DAC. A forduló hivatalos időpontja 2018. március 13-a, kedd. Az elődöntő már oda-visszavágós, a döntőt pedig 2018. május 1-jén rendezik Nagyszombatban.</p>

<p>&nbsp;</p>

<p><strong>A 2017/18-as szezon tavaszi felének hivatalos időpontlistája:</strong></p>

<p>&nbsp;</p>

<p><strong><em>Fortuna Liga, 20. forduló:</em></strong> 2018. február 17. (Szenice-DAC)</p>

<p><em>FL, 21. forduló: 2018. február 24. (DAC-Nagymihály)&nbsp; &nbsp;</em></p>

<p><em>FL, 22. forduló: 2018. március 3. (DAC-Nagyszombat)</em></p>

<p><em>FL, rájátszás, 1. forduló: 2018. március 10.</em></p>

<p><em>Slovnaft Cup, negyeddöntő: 2018. március 13. (Nagyszombat-DAC)</em></p>

<p><em>FL, rájátszás, 2. forduló: 2018. március 17.</em></p>

<p><em>FL, rájátszás, 3. forduló:</em> 2018. március 31.</p>

<p><em>Slovnaft Cup, elődöntő &ndash; 1. mérkőzések: 2018. április 3.</em></p>

<p><em>FL, rájátszás, 4. forduló: 2018. április 7.</em></p>

<p><em>FL, rájátszás, 5. forduló: 2018. április 14.</em></p>

<p><em>Slovnaft Cup, elődöntő &ndash; visszavágók: 2018. április 17.</em></p>

<p><em>FL, rájátszás, 6. forduló: 2018. április 21.</em></p>

<p><em>FL, rájátszás, 7. forduló: 2018. április 28.</em></p>

<p><em>Slovnaft Cup, döntő: 2018. május 1., (City Aréna, Nagyszombat)</em></p>

<p><em>FL, rájátszás, 8. forduló: 2018. május 5.</em></p>

<p><em>FL, rájátszás, 9. forduló: 2018. május 12.</em></p>

<p><em>FL, rájátszás, 10. forduló: 2018. május 19.</em></p>

<p>&nbsp;</p>

<p><strong><em>Megjegyzés: </em></strong>az időpontlistában nincsenek figyelembe véve a televíziós közvetítések, amelyek még nem ismertek, és általuk megváltozhat néhány mérkőzés rendezési időpontjának napja.&nbsp;</p>

<p><a href="http://fcdac.sk/hu/hirek/2018/01/08/a-2018-as-tavaszi-ideny-menetrendje" target="_blank">fcdac.sk</a></p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script type="text/javascript"><!--
						google_ad_client = "ca-pub-2393320645055022";
						/* parameter.sk */
						if ( window.innerWidth >= 560 ) {
						  google_ad_slot = "1972225390/2583298168";
						  google_ad_width = 728;
						  google_ad_height = 250;
						} else if ( window.innerWidth < 560 ) {
						  google_ad_slot = "1972225390/2583298168";
						  google_ad_width = 300;
						  google_ad_height = 300;
						}
					//--></script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="http://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="http://dac.parameter.sk/kategoria/cimkek/fortuna-liga">Fortuna Liga</a>, 																																	<a href="http://dac.parameter.sk/slovnaft-cup">Slovnaft Cup</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="http://dac.parameter.sk/node/537542"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/nyolcvannegy-szazalek-feletti-volt-osszel-mol-arena-kihasznaltsaga"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/sport/fot_0562.jpg?itok=8xVyD4bz" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/nyolcvannegy-szazalek-feletti-volt-osszel-mol-arena-kihasznaltsaga" class="article-title related-title">Nyolcvannégy százalék feletti volt ősszel a MOL Aréna kihasználtsága</a>
								<p>
									A DAC-nak sikerült a legjobban megtölteni a MOL Aréna lelátóit								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/dac-2017-ben-az-elmult-ev-szamokban"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/tech/008_fc_dac_vion_zlate_moravce-1280.jpg?itok=hZ2tK7UC" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/dac-2017-ben-az-elmult-ev-szamokban" class="article-title related-title">A DAC 2017-ben: az elmúlt év számokban</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/tavozhat-dac-nigeriai-jatekosa"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/ashiru1.jpg?itok=q-6JlAgZ" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/tavozhat-dac-nigeriai-jatekosa" class="article-title related-title">Távozhat a DAC nigériai játékosa</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://dac.parameter.sk/tekintse-meg-fortuna-liga-es-slovnaft-cup-tavaszi-menetrendjet"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>11:29</span></div>
							<a href="http://parameter.sk/71-eves-sofor-utott-el-egy-77-eves-kerekparost-komaromban" class="daily-article-title"><span>71 éves sofőr ütött el egy 77 éves kerékpárost Komáromban</span></a>
						</header>
												<div class="daily-article-desc">
							A bicikliző idős férfi súlyosan megsérült.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:26</span></div>
							<a href="http://parameter.sk/nagy-valoszinuseggel-nem-kap-bizalmat-parlamenttol-az-uj-cseh-miniszterelnok-kormanya" class="daily-article-title"><span>Nagy valószínűséggel nem kap bizalmat a parlamenttől az új cseh miniszterelnök kormánya</span></a>
						</header>
												<div class="daily-article-desc">
							A hatályos cseh szabályok szerint három kormányalakítási kísérletre van lehetőség.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:10</span></div>
							<a href="http://domina.parameter.sk/koran-kialakulnak-gyerekekben-penzzel-kapcsolatos-viselkedesi-formak" class="daily-article-title"><span>Korán kialakulnak a gyerekekben a pénzzel kapcsolatos viselkedési formák</span></a>
						</header>
												<div class="daily-article-desc">
							Már 5 évesen érzelmi különbséget tudnak tenni a pénz elköltése és megtakarítása között.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:59</span></div>
							<a href="http://dac.parameter.sk/tekintse-meg-fortuna-liga-es-slovnaft-cup-tavaszi-menetrendjet" class="daily-article-title"><span>Tekintse meg a Fortuna Liga és a Slovnaft Cup tavaszi menetrendjét</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:41</span></div>
							<a href="http://bulvar.parameter.sk/mihalik-eniko-bugyi-nelkul-kacerkodott-playboy-nak" class="daily-article-title"><span>Mihalik Enikő bugyi nélkül kacérkodott a Playboy-nak</span></a>
						</header>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>január 3. - 08:52</span></div>
									<a href="http://tachometer.parameter.sk/csatornaba-csuszott-egy-auto-nyarasd-es-ekecs-kozott" class="daily-article-title"><span>Csatornába csúszott egy autó Nyárasd és Ekecs között!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 6. - 12:45</span></div>
									<a href="http://tachometer.parameter.sk/vicces-de-megis-fenyegeto-ennek-sotet-komaromi-audinak-rendszama-foto" class="daily-article-title"><span>Vicces, de mégis fenyegető ennek a sötét komáromi Audinak a rendszáma - FOTÓ</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 3. - 16:09</span></div>
									<a href="http://tachometer.parameter.sk/baleset-ket-kocsi-karambolozott-sarga-kastelynal-fotokkal" class="daily-article-title"><span>BALESET: Két kocsi karambolozott a Sárga kastélynál - FOTÓKKAL</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 7. - 19:20</span></div>
									<a href="http://domina.parameter.sk/ennel-duhitobb-allasajanlatot-ritkan-latni" class="daily-article-title"><span>Ennél dühítőbb állásajánlatot ritkán látni!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>január 7. - 18:38</span></div>
									<a href="http://parameter.sk/holtan-talaltak-meg-szilveszterkor-elmenekult-90-eves-ferfit" class="daily-article-title"><span>Holtan találták meg a szilveszterkor elmenekült 90 éves férfit</span></a>
								</header>
																<div class="daily-article-desc">
									A megrémült férfit Dunaszerdahelyen is látták.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/kim-kardashian-testvere-szinte-meztelen-volt-karacsonykor"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/sport/pdp7pgtockxewpitesplfvsznerd4zrqgzfi-stgmr4.png?itok=Vh2E_te8" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/kim-kardashian-testvere-szinte-meztelen-volt-karacsonykor" class="article-title">Kim Kardashian testvére szinte meztelen volt karácsonykor</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/holgyeim-ha-szexi-tuzoltokat-akarnak-latni-nezzek-meg-ezeket-kepeket"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/regio/5032150-3x2-940x627.jpg?itok=aVqNk6vj" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/holgyeim-ha-szexi-tuzoltokat-akarnak-latni-nezzek-meg-ezeket-kepeket" class="article-title">Hölgyeim, ha szexi tűzoltókat akarnak látni, nézzék meg ezeket a képeket</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/vicces-de-megis-fenyegeto-ennek-sotet-komaromi-audinak-rendszama-foto"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/pp6ktq8lqddiskeqffa_7g_zna-ka-auta-p-ta-pozornos.jpg?itok=B9VWLMmh" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/vicces-de-megis-fenyegeto-ennek-sotet-komaromi-audinak-rendszama-foto" class="article-title">Vicces, de mégis fenyegető ennek a sötét komáromi Audinak a rendszáma - FOTÓ</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://dac.parameter.sk/modules/statistics/statistics.js?p15y4e"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
