<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/552721" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/slovan-dac-ezt-kell-tudni-meccsel-kapcsolatos-biztonsagi-intezkedesekrol" />
<meta name="description" content="A szervezők a következő biztonsági intézkedéseket hozták a vasárnapi Slovan-DAC rangadóval kapcsolatban
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Slovan-DAC: Ezt kell tudni a meccsel kapcsolatos biztonsági intézkedésekről"/>
<meta property="og:url" content="/node/552721"/>
<meta property="og:image" content="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/tech/006_fc_dac_mfk_ruzomberok.jpg?itok=rf2GhFvU"/>
<meta property="og:description" content="A szervezők a következő biztonsági intézkedéseket hozták a vasárnapi Slovan-DAC rangadóval kapcsolatban
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Slovan-DAC: Ezt kell tudni a meccsel kapcsolatos biztonsági intézkedésekről | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://dac.parameter.sk/modules/system/system.base.css?p5klch");
@import url("http://dac.parameter.sk/modules/system/system.menus.css?p5klch");
@import url("http://dac.parameter.sk/modules/system/system.messages.css?p5klch");
@import url("http://dac.parameter.sk/modules/system/system.theme.css?p5klch");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/date/date_api/date.css?p5klch");
@import url("http://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p5klch");
@import url("http://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?p5klch");
@import url("http://dac.parameter.sk/modules/field/theme/field.css?p5klch");
@import url("http://dac.parameter.sk/modules/node/node.css?p5klch");
@import url("http://dac.parameter.sk/modules/user/user.css?p5klch");
@import url("http://dac.parameter.sk/sites/all/modules/views/css/views.css?p5klch");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?p5klch");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?p5klch");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?p5klch");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?p5klch");
@import url("http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min.css?p5klch");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/style.css?p5klch");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?p5klch");
</style>
		<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/drupal.js?p5klch"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?p5klch"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?p5klch"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?p5klch"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?p5klch"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?p5klch"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?p5klch"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/js/lightgallery.min.js?p5klch"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/modules/lg-thumbnail.min.js?p5klch"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/custom.js?p5klch"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"ISPOELkwkTuePHapPRmIY-10S-4fD_C0QIoSybXNFEg","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/js\/lightgallery.min.js":1,"sites\/all\/themes\/dac\/lightGallery-new\/modules\/lg-thumbnail.min.js":1,"sites\/all\/themes\/dac\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"552721"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-552721 node-type-article domain-dac-parameter-local section-slovan-dac-ezt-kell-tudni-meccsel-kapcsolatos-biztonsagi-intezkedesekrol dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2018. 03. 16. péntek</span><br/>
			Henrietta, Svetlana		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-showers"></i>
								<span class="weather-max">8 °C</span><br />
								<span class="weather-min">6 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div></div><div class="row header-bottom-logoline">	<div class="col-sm-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Címlap" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://dac.parameter.sk/node/552721" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Slovan-DAC: Ezt kell tudni a meccsel kapcsolatos biztonsági intézkedésekről</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2018. március 16. - 16:12					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://dac.parameter.sk/node/552721" data-href2="http://dac.parameter.sk/slovan-dac-ezt-kell-tudni-meccsel-kapcsolatos-biztonsagi-intezkedesekrol" data-picture="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/tech/006_fc_dac_mfk_ruzomberok.jpg?itok=rf2GhFvU" data-title="Slovan-DAC: Ezt kell tudni a meccsel kapcsolatos biztonsági intézkedésekről" data-description="A szervezők a következő biztonsági intézkedéseket hozták a vasárnapi Slovan-DAC rangadóval kapcsolatban" id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>A szervezők a következő biztonsági intézkedéseket hozták a vasárnapi Slovan-DAC rangadóval kapcsolatban</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
						<div class="main-article-photo">
				<img class="main-article-img" data-id="img-006_fc_dac_mfk_ruzomberok.jpg" src="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/tech/006_fc_dac_mfk_ruzomberok.jpg?itok=rf2GhFvU" alt="Slovan-DAC: Ezt kell tudni a meccsel kapcsolatos biztonsági intézkedésekről" width="734" height="100%" />							
				<div class="main-article-photo-title">Fotók: Cséfalvay Á. András</div>			</div>
						<div class="description">
								<p>A mérkőzést 2018. március 18-án, 15:20 órai kezdettel a&nbsp;pozsonyi Disznólegelő (Pasienky) stadionban rendezik.</p>

<p>A&nbsp;stadion kapui&nbsp;egy és fél órával a mérkőzés előtt, 13:50-kor nyitnak. Megkérjük a nézőket, és egyúttal tanácsoljuk, hogy ne az utolsó pillanatban, hanem jóval hamarabb érkezzenek, mert a&nbsp;szigorú biztonsági ellenőrzések miatt lekéshetik a&nbsp;találkozó kezdetét.</p>

<p>A stadionba lépéskor minden szurkolónak alá kell vetnie magát a&nbsp;biztonsági ellenőrzésnek, amely azon tiltott tárgyak keresésére irányul, amelyek a stadion minden egyes bejáratánál, illetve a&nbsp;belépőjegyen ábrázolva vannak. A&nbsp;hazai klub figyelmezteti a szurkolónkat, hogy a mérkőzésre tilos bevinni más államok szimbólumait.</p>

<p>A stadionba csak olyan személy léphet be, aki nem áll nyilvánvalóan&nbsp;alkohol, vagy kábítószer hatása alatt, és a&nbsp;biztonsági ellenőrzés nem mutatja ki az ilyen nemű termékek használatát.</p>

<p>&nbsp;</p>

<p><em><strong>Az FC DAC 1904 szurkolóinak beléptetése</strong></em></p>

<p>- A szurkolóknak szánt belépők elővételben megvásárolhatók; a szurkolók beléptetése a stadion kijelölt szektorába csak ezen belépők a rendezőknek való felmutatása után, és csak a&nbsp;Kaufland bevásárló központ (Trnavská cesta)&nbsp;felől lehetséges. Ez a terület csak a DAC szurkolói számára lesz fenntartva a szlovák rendőrség felügyelete alatt.</p>

<p>- Ezen a&nbsp;fizetett parkolón (3 euró az egész meccs idejére) csak a DAC szurkolói&nbsp;parkolhatnak.</p>

<p>- A jegyelővétellel kapcsolatosan bővebb információt&nbsp;<a href="http://fcdac.sk/hu/hirek/2018/03/14/slovan-dac-jegyinfo-szurkoloi-utazas-es-utmutato" target="_blank">itt </a>olvashatnak.&nbsp;Belépőjegyeket&nbsp;a mérkőzés előtt a helyszínen a DAC alkalmazottjai értékesítenek. A látogatási rend értelmében ezek megvételénél, valamint a belépésnél mindenki köteles felmutatni a személyi igazolványát (útlevelét), gyermekek esetén az egészségügyi kártyát. A belépőjegy ára egységesen&nbsp;5 euró. A&nbsp;nagy érdeklődésre, valamint a&nbsp;belépőjegyek&nbsp;limitált számára&nbsp;való tekintettel javasoljuk, hogy használják ki az&nbsp;elővétel&nbsp;lehetőségét.</p>

<p>- Minden szurkoló köteles betartani a&nbsp;stadionban érvényes biztonsági intézkedéseket és előírásokat.</p>

<p>&nbsp;</p>

<p><strong><em>Biztonsági zónák; ellenőrzés</em></strong></p>

<p>-&nbsp;A-Zóna&nbsp;- a&nbsp;stadion előtti kijelölt hely&nbsp;- minden személy köteles felmutatni a&nbsp;vendégszektorba érvényes jegyét és&nbsp;személyi igazolványát&nbsp;(útlevelét, gyermek esetén az egészségügyi igazolvány). 14 évnél fiatalabb személy nagykorú felügyelete nélkül nem léphet be a stadionba (még érvényes jeggyel sem).</p>

<p>-&nbsp;B-Zóna&nbsp;- belépés a stadionba, forgóajtók&nbsp;- minden érvényes belépővel és a fent említett kellékekkel rendelkező személy köteles áthaladni a&nbsp;forgóajtókon (turniket), és alávetni magát a biztonsági vizsgálatnak, ahol minden, az információs táblán feltüntetett tiltott tárgyat elkoboznak. Parfümök, dezodorok és palackozott italok behozatala tilos! A stadionba csak olyan személy léphet be, aki nem áll nyilvánvalóan&nbsp;alkohol, vagy kábítószer hatása alatt, és a&nbsp;biztonsági ellenőrzés nem mutatja ki a hasonló termékek használatát.</p>

<p>-&nbsp;Ellenőrizve lesz a koreográfia minden eleme, transzparensek, bannerek és zászlók, melyeknek nem lehet tömör rúdjuk, mely fegyverként használható. Abban az esetben, ha az említett tárgyakon gyalázó, sértő szavak olvashatók, illetve olyan ábrázolások, jelek, állami szimbólumok láthatók, melyek a rendezvény rendjének megzavarására alkalmasak, elkobzásra kerülnek, és azok a személyek, akik megpróbálják bevinni az említett tárgyakat a stadionba, nem lesznek beengedve.</p>

<p>&nbsp;</p>

<p><strong><em>Szektorok</em></strong></p>

<p>- A stadion egyes szektorai egymástól elzárva lesznek, kapukkal elkerítve, és a szervezők megfigyelése alatt, akik a szektorba szóló jegyek ellenőrzését végzik. Az egyes szektorokba csak azok a nézők lesznek beengedve, akik átesnek a biztonsági ellenőrzéseken, és az adott szektorba szóló érvényes jeggyel rendelkeznek. Ezért felhívjuk a nézők figyelmét, hogy belépőiket az egész mérkőzés során tartsák maguknál, főleg a szektor elhagyásakor.</p>

<p>- A belépők egy alkalomra szólnak, ami azt jelenti, hogy a stadionba való belépés után nem lehet elhagyni a stadion területét, majd visszatérni, mert akkor már nem jut át a forgóajtókon. Minden nézőnek magánál kell tartania a belépőjegyét a mérkőzés folyamán, és a rendezők felhívására felmutatni azt.</p>

<p>&nbsp;</p>

<p><strong><em>Kamerarendszer</em></strong></p>

<p>- A stadion, ahogy az egyes szektorok is, kamerarendszerrel vannak megfigyelve. A szervezők és a szlovák rendőrség minden kamerával rögzített incidenst azonnal kiértékel és old, a rendzavarásokat pedig szintén a biztonsági erők azonnali beavatkozása követi. Ezért felszólítjuk az összes látogatót, hogy megfelelően viselkedjenek, és kövessék a biztonságiak, a rendezők és a rendőrség utasításait. Az említett tényekkel összefüggésben a találkozó során tilos az arc bármilyen nemű takarása, ami lehetetlenné teszi a személyazonosítást, tilos továbbá pirotechnikai eszközök bevitele és használata.</p>

<p>&nbsp;</p>

<p><strong><em>Egészségügyi szolgálat</em></strong></p>

<p>- A stadion terültén készenlétben állnak majd a mentőszolgálat járművei és a Vöröskereszt orvosai, akik jól látható jelöléssel ellátott egyenruhában lesznek, és készek segíteni az esetleges egészségügyi gondok esetén.</p>

<p>- Az elsősegélyt nyújtó egészségügyi alkalmazottak a&nbsp;főtribün alatt lesznek készenlétben.</p>

<p>&nbsp;</p>

<p><strong><em>Büfék és frissítő standok</em></strong></p>

<p>- A stadionban büfék és frissítőt kínáló standok működnek majd. Mindennemű ital bevitele (üvegben, vagy dobozban) tilos!</p>

<p>- A&nbsp;DAC szurkolói számára kijelölt szektor saját büfével és higiéniai helyiségekkel van ellátva.</p>

<p><a href="http://fcdac.sk/hu/hirek/2018/03/16/slovan-dac-biztonsagi-intezkedesek" target="_blank">fcdac.sk</a></p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						if ( window.innerWidth >= 560 ) {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
						} else {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
						}
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="http://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="http://dac.parameter.sk/node/552721"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/ezt-kell-tudni-slovan-dac-labdarugo-merkozesrol"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/kulfold/014_fc_dac_mfk_ruzomberok_zahumensky_timotej.jpg?itok=5-dzi3I7" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/ezt-kell-tudni-slovan-dac-labdarugo-merkozesrol" class="article-title related-title">Ezt kell tudni a Slovan-DAC labdarúgó-mérkőzésről</a>
								<p>
									A rangadót vasárnap délután 15:20 órától rendezik a Slovan otthonában.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/spartak-dac-rossi-ket-hiba-dontott"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/trnava.jpg?itok=uuz8UCwo" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/spartak-dac-rossi-ket-hiba-dontott" class="article-title related-title">Spartak-DAC – Rossi: Két hiba döntött...</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/slovnaft-cup-spartak-trnava-fc-dac-1904-20-online"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/spartak-dac-cimer.jpg?itok=EcbkPQYP" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/slovnaft-cup-spartak-trnava-fc-dac-1904-20-online" class="article-title related-title">Slovnaft Cup: Spartak Trnava – FC DAC 1904 2:0 (Online)</a>
								<p>
									Élőben közvetítjük a DAC kupameccsét.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://dac.parameter.sk/slovan-dac-ezt-kell-tudni-meccsel-kapcsolatos-biztonsagi-intezkedesekrol"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>16:56</span></div>
							<a href="http://domina.parameter.sk/ez-nagyvaros-vilag-legdragabb-varosa" class="daily-article-title"><span>Ez a nagyváros a világ legdrágább városa</span></a>
						</header>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>16:45</span></div>
							<a href="http://parameter.sk/tuntetes-elorehozott-valasztasokat-kovetelnek-az-emberek-percrol-percre" class="daily-article-title"><span>TÜNTETÉS: Előrehozott választásokat követelnek az emberek - PERCRŐL PERCRE</span></a>
						</header>
												<div class="daily-article-desc">
							 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:42</span></div>
							<a href="http://parameter.sk/mattolta-az-idojaras-regiofocit" class="daily-article-title"><span>Mattolta az időjárás a régiófocit</span></a>
						</header>
												<div class="daily-article-desc">
							A szombatra és vasárnapra tervezett forduló mérkőzései elmaradnak.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:25</span></div>
							<a href="http://parameter.sk/pellegrini-hivatalosan-targyalni-kezdett-az-uj-kormany-osszeallitasarol" class="daily-article-title"><span>Pellegrini hivatalosan is tárgyalni kezdett az új kormány összeállításáról</span></a>
						</header>
												<div class="daily-article-desc">
							A tárgyalások egész hétvégén folytatódni fognak.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>16:12</span></div>
							<a href="http://dac.parameter.sk/slovan-dac-ezt-kell-tudni-meccsel-kapcsolatos-biztonsagi-intezkedesekrol" class="daily-article-title"><span>Slovan-DAC: Ezt kell tudni a meccsel kapcsolatos biztonsági intézkedésekről</span></a>
						</header>
												<div class="daily-article-desc">
							A mérkőzés 2018. március 18-án, 15:20-kor kezdődik a pozsonyi Pasienky stadionban.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>március 9. - 21:53</span></div>
									<a href="http://domina.parameter.sk/meztelen-kepeken-egy-anorexias-cseh-lany-fotok-18" class="daily-article-title"><span>Meztelen képeken egy anorexiás cseh lány - FOTÓK 18+</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 10. - 14:17</span></div>
									<a href="http://parameter.sk/kozunk" class="daily-article-title"><span>Közünk?</span></a>
								</header>
																<div class="daily-article-desc">
									Nehezen bírok magamhoz térni a dühtől. Inkább nem is próbálom.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 12. - 10:26</span></div>
									<a href="http://parameter.sk/vege-kalinak-lemondott-tavozik-belugyminiszterium-elerol" class="daily-article-title"><span>VÉGE: Kaliňák lemondott, távozik a belügyminisztérium éléről!</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 9. - 19:21</span></div>
									<a href="http://brutal.parameter.sk/brutal-lefejezte-magat-lakasaban-egy-ferfi-18" class="daily-article-title"><span>BRUTÁL: Lefejezte magát lakásában egy férfi 18+</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>március 14. - 19:12</span></div>
									<a href="http://parameter.sk/fico-kesz-lemondani-egy-feltetellel" class="daily-article-title"><span>Fico kész lemondani, egy feltétellel!</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/toth-gabi-szexi-pozzal-koszontotte-tavaszt"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/sport/thumb_1.jpg?itok=-6IVwLid" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/toth-gabi-szexi-pozzal-koszontotte-tavaszt" class="article-title">Tóth Gabi szexi pózzal köszöntötte a tavaszt</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/ok-alkotjak-az-idei-bocuse-dor-nemzetkozi-szakacsverseny-europai-mezonyet"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/kulfold/210438cfc59c1719a9deba5dc66d5c69_xl.jpg?itok=s_ZIP97Z" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/ok-alkotjak-az-idei-bocuse-dor-nemzetkozi-szakacsverseny-europai-mezonyet" class="article-title">Ők alkotják az idei Bocuse d'Or nemzetközi szakácsverseny európai mezőnyét</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/ha-nem-akarod-megolni-ne-engedj-gyalogost-piroson-video"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/gyalogos.png?itok=pLmQQAyn" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/ha-nem-akarod-megolni-ne-engedj-gyalogost-piroson-video" class="article-title">Ha nem akarod megölni, ne engedj át gyalogost a piroson! (VIDEÓ)</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://dac.parameter.sk/modules/statistics/statistics.js?p5klch"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
