<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/sk/node/556153" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/sk/node/556153" />
<meta name="description" content="Élőben közvetítjük a DAC soron következő bajnoki mérkőzését.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Fortuna Liga: FC DAC 1904 – Spartak Trnava 1:0 (Online)"/>
<meta property="og:url" content="/node/556153"/>
<meta property="og:image" content="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/dac-spartak1_0.jpg?itok=11awu75S"/>
<meta property="og:description" content="Élőben közvetítjük a DAC soron következő bajnoki mérkőzését.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Fortuna Liga: FC DAC 1904 – Spartak Trnava 1:0 (Online) | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://dac.parameter.sk/modules/system/system.base.css?p5sj5c");
@import url("http://dac.parameter.sk/modules/system/system.menus.css?p5sj5c");
@import url("http://dac.parameter.sk/modules/system/system.messages.css?p5sj5c");
@import url("http://dac.parameter.sk/modules/system/system.theme.css?p5sj5c");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/date/date_api/date.css?p5sj5c");
@import url("http://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p5sj5c");
@import url("http://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?p5sj5c");
@import url("http://dac.parameter.sk/modules/field/theme/field.css?p5sj5c");
@import url("http://dac.parameter.sk/modules/node/node.css?p5sj5c");
@import url("http://dac.parameter.sk/modules/user/user.css?p5sj5c");
@import url("http://dac.parameter.sk/sites/all/modules/views/css/views.css?p5sj5c");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?p5sj5c");
@import url("http://dac.parameter.sk/sites/all/modules/pdashboard/cstudios/live/paralive.css?p5sj5c");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?p5sj5c");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?p5sj5c");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?p5sj5c");
@import url("http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min.css?p5sj5c");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/style.css?p5sj5c");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?p5sj5c");
</style>
		<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/drupal.js?p5sj5c"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?p5sj5c"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?p5sj5c"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?p5sj5c"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?p5sj5c"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?p5sj5c"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?p5sj5c"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/js/lightgallery.min.js?p5sj5c"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/modules/lg-thumbnail.min.js?p5sj5c"></script>
<script type="text/javascript" src="//www.gstatic.com/firebasejs/4.6.0/firebase.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lodash.js/4.17.4/lodash.min.js"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/modules/pdashboard/cstudios/live/paralivefeed.js?p5sj5c"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/custom.js?p5sj5c"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"dac","theme_token":"NglSKftJpLhUWiMfyHkJhIS_Wzzaey_A-7m-oQjBfII","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/js\/lightgallery.min.js":1,"sites\/all\/themes\/dac\/lightGallery-new\/modules\/lg-thumbnail.min.js":1,"\/\/www.gstatic.com\/firebasejs\/4.6.0\/firebase.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/lodash.js\/4.17.4\/lodash.min.js":1,"sites\/all\/modules\/pdashboard\/cstudios\/live\/paralivefeed.js":1,"sites\/all\/themes\/dac\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/pdashboard\/cstudios\/live\/paralive.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"556153"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-556153 node-type-article domain-dac-parameter-local section-node dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>01. 04. 2018. nedeľa</span><br/>
			Hugó, Hugo		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-windy"></i>
								<span class="weather-max">13 °C</span><br />
								<span class="weather-min">7 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div></div><div class="row header-bottom-logoline">	<div class="col-sm-10">
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Home" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://dac.parameter.sk/sknode/556153" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Fortuna Liga: FC DAC 1904 – Spartak Trnava 1:0 (Online)</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2018. April 1. - 14:41					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://dac.parameter.sk/node/556153" data-href2="http://dac.parameter.sk/node/556153" data-picture="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/dac-spartak1_0.jpg?itok=11awu75S" data-title="Fortuna Liga: FC DAC 1904 – Spartak Trnava 1:0 (Online)" data-description="Élőben közvetítjük a DAC soron következő bajnoki mérkőzését." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Élőben közvetítjük a DAC soron következő bajnoki mérkőzését.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
						<div class="description">
								<p><strong>EREDMÉNY:</strong></p>

<p><strong>FC DAC 1904 &ndash; Spartak Trnava 1:0 (0:0)</strong></p>

<p><strong>Gólszerző:</strong> 60. Bayo</p>

<p>&nbsp;</p>

<div><live id="live_score_feed" lid="-L909ymKXkodep-kpI17">&nbsp;</live> <script>insertBroadcast("-L909ymKXkodep-kpI17");</script></div>

<p><strong>KEZDŐCSAPATOK:</strong></p>

<p><strong>FC DAC 1904:</strong>&nbsp;Macej &ndash; Koštrna, Huk, Záhumenský &ndash; Rodolfo, Herc, Kalmár, Pambou, Davis &ndash; Čmelík, Pačinda (C).&nbsp;</p>

<p><em>Cserék: </em>Jedlička &ndash; K. Vida, Mervo, Bayo, Živković, Divković, Kontár.&nbsp;<br />
	<br />
	<strong>FC Spartak Trnava:&nbsp;</strong>Chudý &ndash; A. Kadlec, Tóth, Godál, Civič &ndash; Greššák (C), Pehlivan &ndash; Sloboda, Čanturišvili &ndash; Ofosu, Pekár.&nbsp;</p>

<p><em>Cserék:</em> Takáč &ndash; Janso, Yilmaz, Brigant, Oravec, Jirka, Egho.&nbsp;</p>

<p><strong>A két csapat korábbi összecsapásai:</strong></p>

<p>2018. március 3.&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-spartak-trnava-00-online-0">FC DAC 1904 &ndash; Spartak Trnava 0:0</a><br />
	2017. szeptember 30.:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-spartak-trnava-fc-dac-1904-20-online-0">Spartak Trnava &ndash; FC DAC 1904 2:0</a><br />
	2017. március 19.:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-spartak-trnava-00-online">FC DAC 1904 - Spartak Trnava 0:0</a><br />
	2016. október 23.:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-spartak-trnava-fc-dac-1904-10-online-0">Spartak Trnava - FC DAC 1904 1:0&nbsp;</a>​<br />
	2016. július 24.:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-spartak-trnava-fc-dac-1904-21-online">Spartak Trnava - FC DAC 1904 2:1</a><br />
	2016. március 19.:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-spartak-trnava-fc-dac-1904-10-online">Spartak Trnava - FC DAC 1904 1:0</a><br />
	2015. október 17.:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-spartak-trnava-fc-dac-1904-20-online">Spartak Trnava - FC DAC 1904 2:0</a><br />
	2015. július 26.:&nbsp;<a href="http://dac.parameter.sk/rovat/sport/2015/07/26/fortuna-liga-fc-dac-1904-spartak-trnava-21-online">FC DAC 1904 - Spartak Trnava 2:1</a></p>

<hr />
<p><strong>A DAC bajnoki meccsei a rájátszásban, illetve az alapszakaszban:</strong></p>

<p>24. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-slovan-bratislava-fc-dac-1904-20-online">Slovan Bratislava &ndash; FC DAC 1904 2:0</a><br />
	23. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-mkf-ruzomberok-30-online">FC DAC 1904 &ndash; MKF Ružomberok 3:0</a></p>

<hr />
<p>22. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-spartak-trnava-00-online-0">FC DAC 1904 &ndash; Spartak Trnava 0:0</a><br />
	21. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-mfk-zemplin-michalovce-20-online">FC DAC 1904 &ndash; MFK Zemplín Michalovce 2:0&nbsp;</a><br />
	20. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fk-senica-fc-dac-1904-02-online" target="_blank">FK Senica &ndash; FC DAC 1904 0:2</a><br />
	19. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-vion-zlate-moravce-vrable-33-online">FC DAC 1904 - ViOn Zlaté Moravce-Vráble 3:3</a><br />
	18. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-tatran-presov-fc-dac-1904-00-elo">Tatran Prešov &ndash; FC DAC 1904 0:0</a><br />
	17. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-fc-nitra-00-online">FC DAC 1904 - FC Nitra 0:0</a><br />
	16. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-msk-zilina-fc-dac-1904-00-online">MŠK Žilina &ndash; FC DAC 1904 0:0</a><br />
	15. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-sk-slovan-bratislava-21-online">FC DAC 1904 - ŠK Slovan Bratislava 2:1</a><br />
	14. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-mfk-ruzomberok-fc-dac-1904-11-online">MFK Ružomberok &ndash; FC DAC 1904 1:1</a><br />
	13. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-ac-trencin-12-online">FC DAC 1904 &ndash; AC Trenčín 1:2</a><br />
	12. forduló:&nbsp;<a href="http://dac.parameter.sk/fl-fk-zeleziarne-podbrezova-fc-dac-1904-02" target="_blank">FK Železiarne Podbrezová &ndash; FC DAC 1904 0:2</a><br />
	11. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-spartak-trnava-fc-dac-1904-20-online-0">Spartak Trnava &ndash; FC DAC 1904 2:0</a><br />
	10. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-mfk-zemplin-michalovce-fc-dac-1904-12-online">MFK Zemplín Michalovce &ndash; FC DAC 1904 1:2</a><br />
	9. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-fk-senica-10-online-0">FC DAC 1904 &ndash; FK Senica 1:0</a><br />
	8. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-vion-zlate-moravce-vrable-fc-dac-1904-23-online">FC ViOn Zlaté Moravce-Vráble&ndash;FC DAC 1904 2:3</a><br />
	7. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-tatran-presov-00-online" target="_blank">FC DAC 1904 &ndash; Tatran Prešov 0:0</a><br />
	6. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-nitra-fc-dac-1904-31-online">FC Nitra &ndash; FC DAC 1904 3:1&nbsp;</a><br />
	5. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-msk-zilina-42-online">FC DAC 1904 - MŠK Žilina 4:2</a><br />
	4. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-sk-slovan-bratislava-fc-dac-1904-11-online">Slovan Bratislava &ndash; FC DAC 1904 1:1</a><br />
	3. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-mfk-ruzomberok-11-online-1">FC DAC 1904 - MFK Ružomberok 1:1&nbsp;</a><br />
	2. forduló:&nbsp;<a href="http://parameter.sk/node/502527" target="_BLANK">AS Trenčín - FC DAC 1904 1:2</a><br />
	1. forduló:&nbsp;<a href="http://dac.parameter.sk/fortuna-liga-fc-dac-1904-fk-zeleziarne-podbrezova-10-online">FC DAC 1904 - FK Železiarne Podbrezová 1:0</a></p>

<hr />
<p><strong>A BAJNOKSÁG ÁLLÁSA A MÉRKŐZÉS ELŐTT (felsőház/alsóház):</strong></p>

<p><img alt="" src="/sites/default/files/photos/bajnoksag_53.jpg" style="width: 619px; height: 401px;" /></p>

<p>(parameter)</p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						if ( window.innerWidth >= 560 ) {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
						} else {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
						}
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Tags:
																																	<a href="http://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="http://dac.parameter.sk/kategoria/cimkek/fortuna-liga">Fortuna Liga</a>, 																																	<a href="http://dac.parameter.sk/labdarugas">labdarúgás</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="http://dac.parameter.sk/node/556153"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://dac.parameter.sk/sk/node/556153"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>15:58</span></div>
							<a href="http://juzneslovensko.parameter.sk/v-parku-na-rohu-tomasikovej-ruzinovskej-vysadia-90-novych-stromov" class="daily-article-title"><span>V parku na rohu Tomášikovej a Ružinovskej vysadia 90 nových stromov</span></a>
						</header>
												<div class="daily-article-desc">
							Na mieste budúceho parku je dnes verejná zeleň, ktorú nahradí nový verejný priestor.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:50</span></div>
							<a href="http://juzneslovensko.parameter.sk/foto-spadla-do-sachty-zranenej-zene-prisli-na-pomoc-policajti" class="daily-article-title"><span>FOTO: SPADLA DO ŠACHTY: Zranenej žene prišli na pomoc policajti</span></a>
						</header>
												<div class="daily-article-desc">
							Nemohla sa dostať von cez naplaveniny, usadené na konci kanála.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:49</span></div>
							<a href="http://juzneslovensko.parameter.sk/uradu-pre-verejne-obstaravanie-bolo-vlani-pridelenych-657-podnetov" class="daily-article-title"><span>Úradu pre verejné obstarávanie bolo vlani pridelených 657 podnetov</span></a>
						</header>
												<div class="daily-article-desc">
							V porovnaní s rokom 2016, kedy bolo pridelených 568 podnetov na výkon kontroly, ide o nárast o 15,66 %.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:35</span></div>
							<a href="http://juzneslovensko.parameter.sk/muzeum-holokaustu-v-seredi-predstavuje-tajnu-polsku-organizaciu-zegota" class="daily-article-title"><span>Múzeum holokaustu v Seredi predstavuje tajnú poľskú organizáciu Żegota</span></a>
						</header>
												<div class="daily-article-desc">
							Organizáciu tvorili z veľkej väčšiny demokratickí a katolícki aktivisti, ktorí nesúhlasili so zverstvami páchanými na Židoch. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:28</span></div>
							<a href="http://juzneslovensko.parameter.sk/odvoz-odpadu-v-bratislave-bude-cez-velku-noc-prebiehat-v-inom-rezime" class="daily-article-title"><span>Odvoz odpadu v Bratislave bude cez Veľkú noc prebiehať v inom režime</span></a>
						</header>
												<div class="daily-article-desc">
							Na Veľkonočný pondelok (2.4.) nebude prebiehať odvoz zmesového komunálneho ani triedeného odpadu. Odvoz bude presunutý na utorok (3.4.). 						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>March 27. - 15:50</span></div>
									<a href="http://juzneslovensko.parameter.sk/foto-spadla-do-sachty-zranenej-zene-prisli-na-pomoc-policajti" class="daily-article-title"><span>FOTO: SPADLA DO ŠACHTY: Zranenej žene prišli na pomoc policajti</span></a>
								</header>
																<div class="daily-article-desc">
									Nemohla sa dostať von cez naplaveniny, usadené na konci kanála.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>March 27. - 15:06</span></div>
									<a href="http://juzneslovensko.parameter.sk/cestny-pirat-pri-obci-svinica-prekrocil-povolenu-rychlost-o-70-kmh" class="daily-article-title"><span>CESTNÝ PIRÁT: Pri obci Svinica prekročil povolenú rýchlosť o 70 km/h</span></a>
								</header>
																<div class="daily-article-desc">
									Vodič dostal pokutu 500 eur.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>March 27. - 12:16</span></div>
									<a href="http://juzneslovensko.parameter.sk/nemocnice-v-komarne-leviciach-cakaju-milionove-investicie" class="daily-article-title"><span>Nemocnice v Komárne a Leviciach čakajú miliónové investície</span></a>
								</header>
																<div class="daily-article-desc">
									Nemocnice v Komárne i v Leviciach patria Nitrianskemu samosprávnemu kraju (NSK), ktorý ich prenajíma súkromným prevádzkovateľom.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>March 27. - 14:38</span></div>
									<a href="http://juzneslovensko.parameter.sk/pocas-velkonocnych-sviatkov-bude-na-cestach-maximalny-pocet-hliadok" class="daily-article-title"><span>Počas veľkonočných sviatkov bude na cestách maximálny počet hliadok</span></a>
								</header>
																<div class="daily-article-desc">
									Aj keď ide o preventívnu akciu, vodiči, ktorým v dychu namerajú alkohol, neodídu len s napomenutím.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>March 27. - 15:58</span></div>
									<a href="http://juzneslovensko.parameter.sk/v-parku-na-rohu-tomasikovej-ruzinovskej-vysadia-90-novych-stromov" class="daily-article-title"><span>V parku na rohu Tomášikovej a Ružinovskej vysadia 90 nových stromov</span></a>
								</header>
																<div class="daily-article-desc">
									Na mieste budúceho parku je dnes verejná zeleň, ktorú nahradí nový verejný priestor.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/node/555138"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/tech/qavb.kim_kardashian_sa_za_tuto_fotku_smeje_cely_svet.jpg?itok=_G-ITgfj" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/node/555138" class="article-title">Kim Kardashianon röhög az internet a legnagyobb photoshop bakija miatt</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/node/555566"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/1b3a3d20f57b02508935a04be1432f49_0.jpeg?itok=WHFx8CeY" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/node/555566" class="article-title">Ez a nő megmutatta, hogy mellek nélkül is szexinek érezheti magát - FOTÓK</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/node/554730"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/baleset_127.png?itok=x20GJJ0E" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/node/554730" class="article-title">Kirepült a szélvédőn a fiatal sofőr, a helyszínen szörnyethalt</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div><div id="adoceanskmjnhpkdgqm">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2018, parameter.sk.parameter.sk.Csak a DAC.DAC  sticky footer 1140x50 */
ado.slave('adoceanskmjnhpkdgqm', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="http://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://dac.parameter.sk/modules/statistics/statistics.js?p5sj5c"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
