<!DOCTYPE html>
<html lang="sk" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/sk/node/535503" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/sk/node/535503" />
<meta name="description" content="Egyáltalán nem zajlott unalmasan az Arizóna zenekar és a DAC közös produkcuójának a felvétele.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Így készült a DAC karácsonyi videója"/>
<meta property="og:url" content="/node/535503"/>
<meta property="og:image" content="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/sport/727_mhmaoc.jpg?itok=7U7iA4wl"/>
<meta property="og:description" content="Egyáltalán nem zajlott unalmasan az Arizóna zenekar és a DAC közös produkcuójának a felvétele.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Így készült a DAC karácsonyi videója | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://dac.parameter.sk/modules/system/system.base.css?p15y4e");
@import url("http://dac.parameter.sk/modules/system/system.menus.css?p15y4e");
@import url("http://dac.parameter.sk/modules/system/system.messages.css?p15y4e");
@import url("http://dac.parameter.sk/modules/system/system.theme.css?p15y4e");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/date/date_api/date.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?p15y4e");
@import url("http://dac.parameter.sk/modules/field/theme/field.css?p15y4e");
@import url("http://dac.parameter.sk/modules/node/node.css?p15y4e");
@import url("http://dac.parameter.sk/modules/user/user.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/modules/views/css/views.css?p15y4e");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?p15y4e");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/style.css?p15y4e");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?p15y4e");
</style>
		<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/drupal.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/default/files/languages/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js?p15y4e"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/js/lightgallery.min.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/modules/lg-thumbnail.min.js?p15y4e"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/custom.js?p15y4e"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"sk\/","ajaxPageState":{"theme":"dac","theme_token":"JE_QGnRVJLEDXlKlrE8Fg4V-V_yZILZUghH3fJ1pZOs","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/sk_gb-dveajvFitMGwlg8ZWeCT3NKIKOt8YBSb9I25KpOE.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/js\/lightgallery.min.js":1,"sites\/all\/themes\/dac\/lightGallery-new\/modules\/lg-thumbnail.min.js":1,"sites\/all\/themes\/dac\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"535503"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-535503 node-type-article domain-dac-parameter-local section-node dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>29. 12. 2017. piatok</span><br/>
			Tamás, Milada		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-mostly-cloudy-d"></i>
								<span class="weather-max">3 °C</span><br />
								<span class="weather-min">-2 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div></div><div class="row header-bottom-logoline">	<div class="col-sm-10">
		<a class="logo" href="/sk" title="Home" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Home" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://dac.parameter.sk/sknode/535503" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Így készült a DAC karácsonyi videója</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2017. December 29. - 15:45					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://dac.parameter.sk/node/535503" data-href2="http://dac.parameter.sk/node/535503" data-picture="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/sport/727_mhmaoc.jpg?itok=7U7iA4wl" data-title="Így készült a DAC karácsonyi videója" data-description="Egyáltalán nem zajlott unalmasan az Arizóna zenekar és a DAC közös produkcuójának a felvétele." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Egyáltalán nem zajlott unalmasan az Arizóna zenekar és a DAC közös produkcuójának a felvétele.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
						<div class="main-article-photo">
				<img class="main-article-img" data-id="img-727_mhmaoc.jpg" src="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/sport/727_mhmaoc.jpg?itok=7U7iA4wl" alt="Így készült a DAC karácsonyi videója" width="734" height="100%" />							
				<div class="main-article-photo-title">Fotó: fcdac.sk</div>			</div>
						<div class="description">
								<p>A focisták, élükön Marco Rossi vezetőedzővel szinte végignevették az egészet.</p>

<p>Minderről videó is készült.</p>

<p>Íme:</p>

<p style="text-align: center;"><iframe allow="encrypted-media" allowfullscreen="" frameborder="0" gesture="media" height="315" src="https://www.youtube.com/embed/WSSj6Qgb3rU" width="560"></iframe></p>

<p><a href="http://fcdac.sk/hu/video/2017/12/28/video-igy-keszuelt-a-karacsonyi-videonk" target="_blank">fcdac.sk</a></p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script type="text/javascript"><!--
						google_ad_client = "ca-pub-2393320645055022";
						/* parameter.sk */
						if ( window.innerWidth >= 560 ) {
						  google_ad_slot = "1972225390/2583298168";
						  google_ad_width = 728;
						  google_ad_height = 250;
						} else if ( window.innerWidth < 560 ) {
						  google_ad_slot = "1972225390/2583298168";
						  google_ad_width = 300;
						  google_ad_height = 300;
						}
					//--></script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Tags:
																																	<a href="http://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="http://dac.parameter.sk/node/535503"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://dac.parameter.sk/sk/node/535503"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>11:28</span></div>
							<a href="http://juzneslovensko.parameter.sk/rajtar-podal-trestne-oznamenie-pre-prevody-bytov-firmami-m-kocnera" class="daily-article-title"><span>Rajtár podal trestné oznámenie pre prevody bytov firmami M. Kočnera</span></a>
						</header>
												<div class="daily-article-desc">
							Z obsahu trestného oznámenia vyplýva, že Marián Kočner mal figurovať v spoločnostiach, ktoré byty predávali a taktiež v spoločnostiach, ktoré ich kupovali. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:20</span></div>
							<a href="http://juzneslovensko.parameter.sk/o-matej-urso-diskriminuje-malych-dodavatelov" class="daily-article-title"><span>O. Matej: ÚRSO diskriminuje malých dodávateľov</span></a>
						</header>
												<div class="daily-article-desc">
							Predseda správnej rady Inštitútu pre dopravu a hospodárstvo O. Matej ďalej uviedol, že aktuálna situácia v elektroenergetike menších dodávateľov priamo ohrozuje. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:14</span></div>
							<a href="http://juzneslovensko.parameter.sk/spojena-internatna-skola-rozsirila-sluzby-o-specialnu-matersku-skolu" class="daily-article-title"><span>Spojená internátna škola rozšírila služby o Špeciálnu materskú školu</span></a>
						</header>
												<div class="daily-article-desc">
							Spojená internátna škola Červeňova zabezpečuje v súčasnosti výchovu a vzdelávanie 170 žiakom so stredným až ťažkým mentálnym postihnutím, aj deťom s autizmom. 						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>11:06</span></div>
							<a href="http://juzneslovensko.parameter.sk/zamestnanci-handlovskej-nemocnice-pomohli-obyvatelom-v-nudzi" class="daily-article-title"><span>Zamestnanci handlovskej nemocnice pomohli obyvateľom v núdzi</span></a>
						</header>
												<div class="daily-article-desc">
							Do útulku Dorka, ktorý prevádzkuje nezisková organizácia Jazmín, putovali v niekoľkých vreciach zimné bundy, tepláky, odevy pre deti aj dospelých, uteráky či posteľná bielizeň.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>10:47</span></div>
							<a href="http://juzneslovensko.parameter.sk/chripka-v-nitrianskom-kraji-zatvorila-dve-materske-skoly-jednu-zs" class="daily-article-title"><span>Chrípka v Nitrianskom kraji zatvorila dve materské školy a jednu ZŠ</span></a>
						</header>
												<div class="daily-article-desc">
							Najviac chorých bolo v skupine detí do päť rokov. 						</div>
											</article>
									</div>
			</div>
		</div>
		<div class="twentyfour-news">
			<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
		</div>
	</aside>
  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/node/534698"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/new_zealand_eminem_copyright_case_29478-4fca8c57a2d34bf38dddfcdda97ba1c6.jpg?itok=h7q3I6mv" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/node/534698" class="article-title">Ekképpen villant pocakot Eminem 22 éves lánya</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/node/533777"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/tech/evalongoriaengaged-2.jpg?itok=LkD3-oVi" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/node/533777" class="article-title">Eva Longoria babát vár</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/node/534022"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/20122017nehoda_autobus_auto484304.jpg?itok=1YE3uUcf" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/node/534022" class="article-title">Közúti baleset szemtanúit keresi a rendőrség</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/node/621">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/node/622">Impresszum</a></li>
				<li><a href="http://parameter.sk/node/653">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://dac.parameter.sk/modules/statistics/statistics.js?p15y4e"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
