<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/508643" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/nyugat-szlovakiai-iii-liga-16-fordulo-ersekujvarott-dontetlenezett-dac-fako-0" />
<meta name="description" content="Az előrehozott 16. forduló szerdán az érsekújváriak és a&nbsp;DAC-fakó párharcával fejeződött be.&nbsp;
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Nyugat-szlovákiai III. liga, 16. forduló: Érsekújvárott döntetlenezett a DAC-fakó"/>
<meta property="og:url" content="/node/508643"/>
<meta property="og:image" content="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/foci10.jpg?itok=GjmEfdke"/>
<meta property="og:description" content="Az előrehozott 16. forduló szerdán az érsekújváriak és a&nbsp;DAC-fakó párharcával fejeződött be.&nbsp;
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Nyugat-szlovákiai III. liga, 16. forduló: Érsekújvárott döntetlenezett a DAC-fakó | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://dac.parameter.sk/modules/system/system.base.css?oueras");
@import url("http://dac.parameter.sk/modules/system/system.menus.css?oueras");
@import url("http://dac.parameter.sk/modules/system/system.messages.css?oueras");
@import url("http://dac.parameter.sk/modules/system/system.theme.css?oueras");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/date/date_api/date.css?oueras");
@import url("http://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oueras");
@import url("http://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?oueras");
@import url("http://dac.parameter.sk/modules/field/theme/field.css?oueras");
@import url("http://dac.parameter.sk/modules/node/node.css?oueras");
@import url("http://dac.parameter.sk/modules/user/user.css?oueras");
@import url("http://dac.parameter.sk/sites/all/modules/views/css/views.css?oueras");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?oueras");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?oueras");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?oueras");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?oueras");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/style.css?oueras");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?oueras");
</style>
		<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/drupal.js?oueras"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?oueras"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?oueras"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?oueras"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?oueras"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?oueras"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?oueras"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/light-gallery/js/lightGallery.js?oueras"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/custom.js?oueras"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"S6rYmTjXaJ-M1zZAmyfVdN4ocfAsIelAXHWso0iNX3I","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/dac\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"508643"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-508643 node-type-article domain-dac-parameter-local section-nyugat-szlovakiai-iii-liga-16-fordulo-ersekujvarott-dontetlenezett-dac-fako-0 dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2017. 08. 30. szerda</span><br/>
			Rózsa, Ružena		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-sunny"></i>
								<span class="weather-max">28 °C</span><br />
								<span class="weather-min">11 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div></div><div class="row header-bottom-logoline">	<div class="col-sm-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Címlap" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://dac.parameter.sk/node/508643" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Nyugat-szlovákiai III. liga, 16. forduló: Érsekújvárott döntetlenezett a DAC-fakó</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2017. augusztus 30. - 20:18					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://dac.parameter.sk/node/508643" data-href2="http://dac.parameter.sk/nyugat-szlovakiai-iii-liga-16-fordulo-ersekujvarott-dontetlenezett-dac-fako-0" data-picture="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/foci10.jpg?itok=GjmEfdke" data-title="Nyugat-szlovákiai III. liga, 16. forduló: Érsekújvárott döntetlenezett a DAC-fakó" data-description="Az előrehozott 16. forduló szerdán az érsekújváriak és a&amp;nbsp;DAC-fakó párharcával fejeződött be.&amp;nbsp;" id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Az előrehozott 16. forduló szerdán az érsekújváriak és a&nbsp;DAC-fakó párharcával fejeződött be.&nbsp;</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
						<div class="description">
								<p>Sokáig úgy tűnt, hogy gól nélküli döntetlennel fejeződik be a&nbsp;párharc, de a&nbsp;hajrában két gól került a&nbsp;jegyzőkönyvbe. A&nbsp;80. percben Švajda révén a&nbsp;hazaiak szereztek vezetést, de öt perc elteltével Szelle egyenlített. A&nbsp;pontszerzésnek köszönhetően mindkét együttes javított a&nbsp;tabellán elfoglalt pozícióján.</p>

<p><strong>Érsekújvár&ndash;DAC B 1:1 (0:0), g.: Švajda (80.), ill. Szelle (85.).</strong></p>

<p><em><strong>Kedden játszották:</strong></em></p>

<p>Bős&ndash;Vágsellye 3:1 (3:1), g.: Bazsó (8.), Bujka (14.), Tóth (21.), ill. Herceg (44.).</p>

<p>Bánovce n/B.&ndash;Dubnica n/V. 0:0.</p>

<p>Beluša&ndash;Nemšová 2:1 (2:0), g.: (Gorelka 31. &ndash; 11-esből, 44.), ill. Kostic&acute; (50.).</p>

<p>Nagyölved&ndash;Prievidza 4:1 (1:1), g.: Hamdaoui (4.), Kosák (50.), Švirik (65.), Horniak (90.), ill. Halmeš (2.).</p>

<p>Púchov&ndash;Borčice 1:2&nbsp; (0:1), g.: Vanák (74.), ill. Novák (18., 65.).</p>

<p>Sp. Trnava B&ndash;FC Nitra B 0:1 (0:0), g.: Steinhübel (79.).</p>

<p>FC ViOn Zl. Moravce-Vráble B&ndash;Galánta 2:1 (2:0), g.: De Oliveira (14.), Madarász (26. &ndash; öngól), ill. Kočiš (55.). &nbsp;</p>

<p>Lednické Rovne&ndash;Topoľčany 1:0 (1:0), g.: Detko (68. &ndash; 11-esből).</p>

<hr />
<blockquote>
	<p><strong>A&nbsp;bajnokság állása: </strong></p>
</blockquote>

<table border="1" cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; &nbsp;1. Borčice</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;6</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 5</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 0</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp;14:4</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp;16</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; &nbsp;2. Dubnica</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;6</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 4</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 0</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp;11:2</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp;14</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; &nbsp;3. Bős &nbsp;&nbsp;</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;5</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 4 &nbsp;</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 0</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp;15:5</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp;13</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; &nbsp;4. Nagyölved</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;6</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 3</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp;13:8</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp;10</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; &nbsp;5. Érsekújvár</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;6</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 3</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp; 7:7</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp;10</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; &nbsp;6. Led. Rovne</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;6</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 3</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp; 7:7</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp;10</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; &nbsp;7. FC ViOn B</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;6</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 3</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 0</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 3</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp; 9:12 &nbsp;</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; 9</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; &nbsp;8. DAC B</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;5</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp; &nbsp;8:4</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; 8</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; &nbsp;9. Galánta</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;5</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 2&nbsp;</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp; &nbsp;7:5</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; 8</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; 10. Beluša</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;6</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp; &nbsp;6:9</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; 8</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; 11. FC Nitra B</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;6</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 3</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp; 6:10</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; 7</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; 12. Sp. Trnava B</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;6</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 0</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 4</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp; &nbsp;6:8</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; 6</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; 13. Topoľčany</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;6</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 0</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 4</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp; &nbsp;4:6</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; 6</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; 14. Púchov</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;5</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp; &nbsp;5:6</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; 5</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; 15. Bánovce n/B.</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;5</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 2</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp; &nbsp;3:7</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; 5</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; 16. Vágsellye</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;5</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 3</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp; &nbsp;6:8</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; 4</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; 17. Nemšová</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;6</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 0</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 5</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp; 4:13</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; 3</p>
			</td>
		</tr>
		<tr>
			<td style="width:149px;">
				<p>&nbsp; 18. Prievidza</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; &nbsp;6</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 0 &nbsp;&nbsp;</p>
			</td>
			<td style="width:38px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
			<td style="width:37px;">
				<p>&nbsp; &nbsp; 5</p>
			</td>
			<td style="width:58px;">
				<p>&nbsp; &nbsp; 6:16</p>
			</td>
			<td style="width:47px;">
				<p>&nbsp; &nbsp; 1</p>
			</td>
		</tr>
	</tbody>
</table>

<p><br />
	ái</p>
			</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="http://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="http://dac.parameter.sk/labdarugas">labdarúgás</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="http://dac.parameter.sk/node/508643"></div>
				</div>
							</div>
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- DAC Cikk -->
							<ins class="adsbygoogle"
								style="display:inline-block;width:728px;height:90px"
								data-ad-client="ca-pub-2355527991063627"
								data-ad-slot="1947368392"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/oregfiuk-focija-mihalyfai-puha-mesterotose"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/foci1_7.jpg?itok=C0gHBrMc" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/labdarugas" class="cat-box-link cat-box-related">labdarúgás</a>									<!--div></div-->
								</div>
								<a href="/oregfiuk-focija-mihalyfai-puha-mesterotose" class="article-title related-title">Öregfiúk focija: A mihályfai Puha mesterötöse</a>
								<p>
									Folytatódott az öregfiúk dunaszerdahelyi járási bajnoksága.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/nyugat-szlovakiai-iii-liga-16-fordulo-ersekujvarott-dontetlenezett-dac-fako"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/foci10.jpg?itok=5eCyxO_T" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/labdarugas" class="cat-box-link cat-box-related">labdarúgás</a>									<!--div></div-->
								</div>
								<a href="/nyugat-szlovakiai-iii-liga-16-fordulo-ersekujvarott-dontetlenezett-dac-fako" class="article-title related-title">Nyugat-szlovákiai III. liga, 16. forduló: Érsekújvárott döntetlenezett a DAC-fakó</a>
								<p>
									Az előrehozott 16. forduló az érsekújváriak és a DAC-fakó párharcával fejeződött be.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/vilagbajnok-nemetet-igazolt-juventus"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/howedes.jpg?itok=4jiq_0I9" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/labdarugas" class="cat-box-link cat-box-related">labdarúgás</a>									<!--div></div-->
								</div>
								<a href="/vilagbajnok-nemetet-igazolt-juventus" class="article-title related-title">Világbajnok németet igazolt a Juventus</a>
								<p>
									A Juventusnál folytatja pályafutását a Schalke 04 eddigi csapatkapitánya.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://dac.parameter.sk/nyugat-szlovakiai-iii-liga-16-fordulo-ersekujvarott-dontetlenezett-dac-fako-0"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>21:52</span></div>
							<a href="http://parameter.sk/tobb-ful-tobbet-hall-hangzik-koalicio-ujragombolasanak-hidas-javaslata" class="daily-article-title"><span>Több fül többet hall - hangzik a koalíció újragombolásának hidas javaslata</span></a>
						</header>
												<div class="daily-article-desc">
							3x2 mindig hat. Nem csalás, nem ámítás.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>21:49</span></div>
							<a href="http://parameter.sk/meszaros-lorinc-cege-bevetelt-nem-termelt-de-orbanek-dobtak-mar-neki-62-milliardot" class="daily-article-title"><span>Mészáros Lőrinc cége bevételt nem termelt, de Orbánék dobtak már neki 6,2 milliárdot</span></a>
						</header>
												<div class="daily-article-desc">
							Példátlan magyar siker.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>21:27</span></div>
							<a href="http://tachometer.parameter.sk/magyar-kamionos-borult-fel-egy-tartalykocsival-szlovakiaban" class="daily-article-title"><span>Magyar kamionos borult fel egy tartálykocsival Szlovákiában</span></a>
						</header>
												<div class="daily-article-desc">
							Szerdán kora délután borult fel egy magyar jelzésű tartálykocsi.						</div>
											</article>
										<article class="daily-article highlighted">
						<header>
							<div class="time"><span>20:58</span></div>
							<a href="http://parameter.sk/nem-hagyjak-pedagogusok-hogy-fico-evekre-befogja-szajukat" class="daily-article-title"><span>Nem hagyják a pedagógusok, hogy Fico évekre befogja a szájukat</span></a>
						</header>
												<div class="daily-article-desc">
							Nem írták alá a kormány által felkínált memorandumot						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>20:39</span></div>
							<a href="http://parameter.sk/oregfiuk-focija-mihalyfai-puha-mesterotose" class="daily-article-title"><span>Öregfiúk focija: A mihályfai Puha mesterötöse</span></a>
						</header>
												<div class="daily-article-desc">
							Folytatódott az öregfiúk dunaszerdahelyi járási bajnoksága.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 28. - 14:19</span></div>
									<a href="http://tachometer.parameter.sk/megtortent-baj-az-uj-dunaszerdahelyi-korforgalomnal" class="daily-article-title"><span>Megtörtént a baj az új dunaszerdahelyi körforgalomnál</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 26. - 18:15</span></div>
									<a href="http://dac.parameter.sk/fortuna-liga-fc-nitra-fc-dac-1904-31-online" class="daily-article-title"><span>Fortuna Liga: FC Nitra – FC DAC 1904 3:1 (Online)</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 26. - 17:59</span></div>
									<a href="http://parameter.sk/rendorseg-keresi-20-eves-dunaszerdahelyi-not" class="daily-article-title"><span>Rendőrség keresi a 20 éves dunaszerdahelyi nőt</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 28. - 10:30</span></div>
									<a href="http://tachometer.parameter.sk/tragedia-ket-fiatal-vesztette-eletet-ripityara-tort-audiban" class="daily-article-title"><span>TRAGÉDIA: Két fiatal vesztette életét a ripityára tört Audiban!</span></a>
								</header>
																<div class="daily-article-desc">
									 								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>augusztus 26. - 15:21</span></div>
									<a href="http://bulvar.parameter.sk/teljesen-pucerra-vetkozott-botranyhosno-18" class="daily-article-title"><span>Teljesen pucérra vetkőzött a botrányhősnő! (18+)</span></a>
								</header>
																<div class="daily-article-desc">
									Az ok ezúttal egy új fotókönyv.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/meresz-vajna-timi-kameraba-tolta-meztelen-melleit"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/vajna-timi-e1487964872195.png?itok=YFQQn1Eu" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/meresz-vajna-timi-kameraba-tolta-meztelen-melleit" class="article-title">MERÉSZ: Vajna Timi a kamerába tolta meztelen melleit</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/sulyos-adossag-maradt-angelina-jolie-es-brad-pitt-nyakan"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/jolie_pitt.jpg?itok=_yDlmS96" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/sulyos-adossag-maradt-angelina-jolie-es-brad-pitt-nyakan" class="article-title">Súlyos adósság maradt Angelina Jolie és Brad Pitt nyakán</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/novemberben-osszeulnek-nagyokosok-dizelugyben"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/britain_brexit_carmakers_headache_50544-40eb6b63a5d24ab4b518548a45c3018b.jpg?itok=4cvBtvWx" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/novemberben-osszeulnek-nagyokosok-dizelugyben" class="article-title">Novemberben összeülnek a nagyokosok dízelügyben</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://dac.parameter.sk/modules/statistics/statistics.js?oueras"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
