<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/547119" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/megszuletett-dac-800-elvonalbeli-talalata" />
<meta name="description" content="Vasárnap a&nbsp;Szenice otthonában láthatták&nbsp;nézők&nbsp;a klubtörténelem nyolcszázadik találatát a&nbsp;legfelsőbb bajnokságban&nbsp;&ndash; írja az fcda.sk.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Megszületett a DAC 800. élvonalbeli találata"/>
<meta property="og:url" content="/node/547119"/>
<meta property="og:image" content="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/tech/2840.jpg?itok=3QknoXnl"/>
<meta property="og:description" content="Vasárnap a&nbsp;Szenice otthonában láthatták&nbsp;nézők&nbsp;a klubtörténelem nyolcszázadik találatát a&nbsp;legfelsőbb bajnokságban&nbsp;&ndash; írja az fcda.sk.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>Megszületett a DAC 800. élvonalbeli találata | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://dac.parameter.sk/modules/system/system.base.css?p2e3em");
@import url("http://dac.parameter.sk/modules/system/system.menus.css?p2e3em");
@import url("http://dac.parameter.sk/modules/system/system.messages.css?p2e3em");
@import url("http://dac.parameter.sk/modules/system/system.theme.css?p2e3em");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/date/date_api/date.css?p2e3em");
@import url("http://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p2e3em");
@import url("http://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?p2e3em");
@import url("http://dac.parameter.sk/modules/field/theme/field.css?p2e3em");
@import url("http://dac.parameter.sk/modules/node/node.css?p2e3em");
@import url("http://dac.parameter.sk/modules/user/user.css?p2e3em");
@import url("http://dac.parameter.sk/sites/all/modules/views/css/views.css?p2e3em");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?p2e3em");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?p2e3em");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?p2e3em");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?p2e3em");
@import url("http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/css/lightgallery.min.css?p2e3em");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/style.css?p2e3em");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?p2e3em");
</style>
		<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/drupal.js?p2e3em"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?p2e3em"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?p2e3em"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?p2e3em"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?p2e3em"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?p2e3em"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?p2e3em"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/dist/js/lightgallery.min.js?p2e3em"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/lightGallery-new/modules/lg-thumbnail.min.js?p2e3em"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/custom.js?p2e3em"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"iTeEG6AsrpOBw9TCRtALxjGxI0cdy2iIvJsz64vwd7U","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/js\/lightgallery.min.js":1,"sites\/all\/themes\/dac\/lightGallery-new\/modules\/lg-thumbnail.min.js":1,"sites\/all\/themes\/dac\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/lightGallery-new\/dist\/css\/lightgallery.min.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"547119"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-547119 node-type-article domain-dac-parameter-local section-megszuletett-dac-800-elvonalbeli-talalata dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2018. 02. 20. kedd</span><br/>
			Álmos, Lívia		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-rain-and-snow"></i>
								<span class="weather-max">1 °C</span><br />
								<span class="weather-min">-1 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div></div><div class="row header-bottom-logoline">	<div class="col-sm-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Címlap" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://dac.parameter.sk/node/547119" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>Megszületett a DAC 800. élvonalbeli találata</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2018. február 20. - 13:55					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://dac.parameter.sk/node/547119" data-href2="http://dac.parameter.sk/megszuletett-dac-800-elvonalbeli-talalata" data-picture="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/tech/2840.jpg?itok=3QknoXnl" data-title="Megszületett a DAC 800. élvonalbeli találata" data-description="Vasárnap a&amp;nbsp;Szenice otthonában láthatták&amp;nbsp;nézők&amp;nbsp;a klubtörténelem nyolcszázadik találatát a&amp;nbsp;legfelsőbb bajnokságban&amp;nbsp;&amp;ndash; írja az fcda.sk." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>Vasárnap a&nbsp;Szenice otthonában láthatták&nbsp;nézők&nbsp;a klubtörténelem nyolcszázadik találatát a&nbsp;legfelsőbb bajnokságban&nbsp;&ndash; írja az fcda.sk.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
						<div class="main-article-photo">
				<img class="main-article-img" data-id="img-2840.jpg" src="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/tech/2840.jpg?itok=3QknoXnl" alt="Megszületett a DAC 800. élvonalbeli találata" width="734" height="100%" />							
				<div class="main-article-photo-title">Fotó: fcdac.sk</div>			</div>
						<div class="description">
								<p>Az elmúlt hétvégén megkezdődött a 2017/18-os bajnoki idény tavaszi felvonása. A DAC&nbsp;az új év első ligamérkőzésén 2:0 arányban győzött a&nbsp;sereghajtó Szenice otthonában. A&nbsp;vezető találat&nbsp;a&nbsp;66. percben született, amikor&nbsp;Kalmár&nbsp;a&nbsp;tizenhatos vonaláról kilőtte a&nbsp;hosszú alsó sarkot. Zsolti lövése az egyik hazai védőn is megpattant, a meccs hivatalos jegyzőkönyvébe így végül Ranko öngóljaként került be a&nbsp;találat.</p>

<p>Ez volt a&nbsp;DAC élvonalbeli klubtörténelmének&nbsp;nyolcszázadik&nbsp;gólja. Négy perccel később&nbsp;Pačindamegkezdte a&nbsp;kilencedik százast, végleg eldöntve a&nbsp;három pont sorsát.</p>

<p>A&nbsp;vasárnapival együtt a DAC eddig 707 első ligás mérkőzést játszott; a&nbsp;mérleg: 229-179-299, gólarány: 801:1024. A 801 lőtt gólból 786 DAC-játékos nevéhez fűződik, 15 pedig öngól volt. A DAC színeiben eddig kereken 150 játékos szerezett élvonalbeli találatot, a legtöbbet&nbsp;Pavol Diňa&nbsp;(49). Erik Pačinda (27) már a&nbsp;hatodik az örökranglistán.</p>

<p>&nbsp;</p>

<p><strong>A jubileumi találatok:</strong></p>

<p><em><strong>1. gól: </strong>1985. szeptember 7., DAC-Žilina 1:0,&nbsp;Majoros György, 86. perc (a DAC&nbsp;3.&nbsp;élvonalbeli mérkőzése)</em></p>

<p><strong><em>100. gól:</em></strong> <em>1988. április 17., DAC-Prešov 3:1,&nbsp;Tibor Mičinec, 22. perc (80.&nbsp;mérkőzés)</em></p>

<p><strong><em>200. gól: </em></strong><em>1990. december 2., DAC-Olomouc 2:1,&nbsp;Simon Gyula, 46. perc (164.&nbsp;mérkőzés)</em></p>

<p><strong><em>300. gól:</em></strong> <em>1993. március 14., DAC-Olomouc 1:0,&nbsp;Simon Gyula, 90. perc (229.&nbsp;mérkőzés)</em></p>

<p><strong><em>400. gól:</em></strong> <em>1995. május 3., Inter-DAC 2:1,&nbsp;Zsákovics Tibor, 16. perc (297.&nbsp;mérkőzés)</em></p>

<p><strong><em>500. gól:</em></strong> <em>1998. április 4., DAC-Prievidza 1:0,&nbsp;Kianek Zsolt, 26. perc (387.&nbsp;mérkőzés)</em></p>

<p><strong><em>600. gól: </em></strong><em>2010. szeptember 11., Zlaté Moravce-DAC 1:1,&nbsp;Harsányi Zoltán, 83. perc (500.&nbsp;mérkőzés)</em></p>

<p><strong><em>700. gól: </em></strong><em>2015. július 18., DAC-Senica 2:0,&nbsp;Szarka Ákos, 10. perc (625.&nbsp;mérkőzés)</em></p>

<p><strong><em>800. gól: </em></strong><em>2018. február 18., Senica-DAC 0:2,&nbsp;Michal Ranko/öngól, 66. perc (707.&nbsp;mérkőzés)</em></p>

<p><a href="http://fcdac.sk/hu/hirek/2018/02/20/jubileum-kalmarnak-hala-megszueletett-a-800-elvonalbeli-golunk" target="_blank">fcdac.sk</a></p>
			</div>
			
			
			
		<div class="row">
			<div class="col">
				<div style="padding:0;text-align:center;overflow:hidden;">
					<!-- Para banner Cikk 1 -->
					<script src='https://www.googletagservices.com/tag/js/gpt.js'>
						if ( window.innerWidth >= 560 ) {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/550x300', [550, 300]).display();
						} else {
							googletag.pubads().definePassback('/162717810/HU-parameter.sk/300x600', [300, 600]).display();
						}
					</script>
				</div>
			</div>
		</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="http://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="http://dac.parameter.sk/node/547119"></div>
				</div>
							</div>
					</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fk-senica-fc-dac-rossi-jol-felkeszultunk-es-kelloen-motivaltak-voltunk"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/_marco_rossi.jpg?itok=NvU6RlbU" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/fk-senica-fc-dac-rossi-jol-felkeszultunk-es-kelloen-motivaltak-voltunk" class="article-title related-title">FK Senica- FC DAC – Rossi: &quot;Jól felkészültünk, és kellően motiváltak voltunk&quot;</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-fk-senica-fc-dac-1904-02-online"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/senica-dac_1.jpg?itok=Q-e5TCKr" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-fk-senica-fc-dac-1904-02-online" class="article-title related-title">Fortuna Liga: FK Senica – FC DAC 1904 0:2 (Online)</a>
								<p>
																	</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/fortuna-liga-20-fordulo-pontszerzes-mellett-800-dac-ligagol-tet-senican"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/2835.jpg?itok=b2ZapZNu" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/fortuna-liga-20-fordulo-pontszerzes-mellett-800-dac-ligagol-tet-senican" class="article-title related-title">Fortuna Liga, 20. forduló: A pontszerzés mellett a 800. DAC-ligagól a tét Senicán</a>
								<p>
									Szombaton Aranyosmaróton rajtolt el a Fortuna Liga tavaszi idénye.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://dac.parameter.sk/megszuletett-dac-800-elvonalbeli-talalata"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>15:39</span></div>
							<a href="http://parameter.sk/sziget-dua-lipa-es-gorillaz-fellep-az-idei-szigeten" class="daily-article-title"><span>Sziget - Dua Lipa és a Gorillaz is fellép az idei Szigeten</span></a>
						</header>
												<div class="daily-article-desc">
							A house vonalat KSHMR amerikai DJ és Sofi Tukker képviseli.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:29</span></div>
							<a href="http://brutal.parameter.sk/szornyu-brutalisan-beleutott-egy-kutyaba-magyar-rendor-video-18" class="daily-article-title"><span>Szörnyű! Brutálisan beleütött egy kutyába a magyar rendőr (videó) 18+</span></a>
						</header>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>15:11</span></div>
							<a href="http://domina.parameter.sk/ez-tortenik-ferfiak-szervezeteben-miutan-bevettek-viagrat" class="daily-article-title"><span>Ez történik a férfiak szervezetében, miután bevették a viagrát</span></a>
						</header>
												<div class="daily-article-desc">
							Nem is gondolnád, milyen sokáig tarta a gyógyszer hatása.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:57</span></div>
							<a href="http://parameter.sk/sziria-tizenharom-gyerek-meghalt-kormanyerok-tamadasaiban-kelet-gutaban" class="daily-article-title"><span>Szíria - Tizenhárom gyerek meghalt a  kormányerők támadásaiban Kelet-Gútában</span></a>
						</header>
												<div class="daily-article-desc">
							Legalább 50 civil, köztük 13 gyerek és 3 nő vesztette életét.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>14:45</span></div>
							<a href="http://parameter.sk/lepcsok-alatt-akart-elbujni-hideg-elol-masnap-holtan-talaltak-meg" class="daily-article-title"><span>A lépcsők alatt akart elbújni a hideg elől, másnap holtan találták meg</span></a>
						</header>
												<div class="daily-article-desc">
							Összegörnyedve találták meg a lépcsők alatt.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>február 17. - 14:06</span></div>
									<a href="http://tachometer.parameter.sk/fanak-csapodott-egy-bmw-alistal-es-albar-kozott" class="daily-article-title"><span>Fának csapódott egy BMW Alistál és Albár között!</span></a>
								</header>
																<div class="daily-article-desc">
									Súlyosnak tűnő baleset történt a 63-as főúton szombaton ebédidőben.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 18. - 11:37</span></div>
									<a href="http://bulvar.parameter.sk/rendkivul-elethu-budapesten-berelheto-szexrobot-pucer-fotok-18" class="daily-article-title"><span>Rendkívül élethű a Budapesten bérelhető szexrobot - pucér fotók! 18+</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 18. - 14:53</span></div>
									<a href="http://domina.parameter.sk/szexi-igy-nez-ki-meztelenul-egy-testepito-no-fotok-18" class="daily-article-title"><span>Szexi? Így néz ki meztelenül egy testépítő nő - FOTÓK 18+</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 18. - 10:29</span></div>
									<a href="http://bulvar.parameter.sk/videon-ahogy-szajaval-kenyezteti-kolleganojet-tesco-alkalmazottja-18" class="daily-article-title"><span>Videón, ahogy szájával kényezteti kolléganőjét a Tesco alkalmazottja 18+</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>február 14. - 20:45</span></div>
									<a href="http://parameter.sk/vigyazat-ravasz-modszerrel-probaltak-egy-vasarlot-meglopni-dunaszerdahelyi-kauflandnal" class="daily-article-title"><span>VIGYÁZAT: Ravasz módszerrel próbáltak egy vásárlót meglopni a dunaszerdahelyi Kauflandnál!</span></a>
								</header>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/nem-jatsszak-radiok-toth-vera-dalait"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/bulvar/toth-vera650x433.jpg?itok=8oOfIDuM" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/nem-jatsszak-radiok-toth-vera-dalait" class="article-title">Nem játsszák a rádiók Tóth Vera dalait</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/felsult-valentin-napi-szerelmes-dalaval-miniszterelnok"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/bulvar/maxresdefault_1_0.jpg?itok=3gFraqjO" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/felsult-valentin-napi-szerelmes-dalaval-miniszterelnok" class="article-title">Felsült Valentin-napi szerelmes dalával a miniszterelnök</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/egy-kukkot-sem-ertettek-masik-szavabol-megis-segitett-egymasnak-szlovak-es-magyar-kamionos"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/kamionosok.jpg?itok=batbXcY_" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/egy-kukkot-sem-ertettek-masik-szavabol-megis-segitett-egymasnak-szlovak-es-magyar-kamionos" class="article-title">Egy kukkot sem értettek a másik szavából, mégis segített egymásnak a szlovák és a magyar kamionos</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://dac.parameter.sk/modules/statistics/statistics.js?p2e3em"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
