<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">

	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/dac/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/dac/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="http://dac.parameter.sk/sites/default/files/favicon-dac_0.png" type="image/png" />
<link rel="shortlink" href="/node/490929" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/dac-ifik-hazai-remi-bajnokjelolttel" />
<meta name="description" content="I. labdarúgóliga (U19), 25. forduló: A dunaszerdahelyieknek, jóllehet már 0:3-as vesztésre álltak, sikerült megtörniük a listavezető nyitraiak lendületét.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="DAC-ifik: Hazai remi a bajnokjelölttel"/>
<meta property="og:url" content="/node/490929"/>
<meta property="og:image" content="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/foci12_0.jpg?itok=mL9GKDyb"/>
<meta property="og:description" content="I. labdarúgóliga (U19), 25. forduló: A dunaszerdahelyieknek, jóllehet már 0:3-as vesztésre álltak, sikerült megtörniük a listavezető nyitraiak lendületét.
" />
<meta property="fb:app_id" content="818664574914265" />
<meta property="fb:admins" content="685880630,1167286023,568054484,1807009638,100001676865476">
		<title>DAC-ifik: Hazai remi a bajnokjelölttel | DAC</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>	
		<meta name="description" content="" />	
		<meta name="keywords" content="" />			
		<meta name="author" content=""/>
		<meta name="copyright" content="" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<style type="text/css" media="all">
@import url("http://dac.parameter.sk/modules/system/system.base.css?oqwuos");
@import url("http://dac.parameter.sk/modules/system/system.menus.css?oqwuos");
@import url("http://dac.parameter.sk/modules/system/system.messages.css?oqwuos");
@import url("http://dac.parameter.sk/modules/system/system.theme.css?oqwuos");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/date/date_api/date.css?oqwuos");
@import url("http://dac.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oqwuos");
@import url("http://dac.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?oqwuos");
@import url("http://dac.parameter.sk/modules/field/theme/field.css?oqwuos");
@import url("http://dac.parameter.sk/modules/node/node.css?oqwuos");
@import url("http://dac.parameter.sk/modules/user/user.css?oqwuos");
@import url("http://dac.parameter.sk/sites/all/modules/views/css/views.css?oqwuos");
</style>
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/modules/ctools/css/ctools.css?oqwuos");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700,900&amp;subset=latin,latin-ext" media="all" />
<style type="text/css" media="all">
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/font-awesome.min.css?oqwuos");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/bootstrap.css?oqwuos");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/royalslider.css?oqwuos");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/style.css?oqwuos");
@import url("http://dac.parameter.sk/sites/all/themes/dac/css/media-responsive.css?oqwuos");
</style>
		<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://dac.parameter.sk/misc/drupal.js?oqwuos"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?oqwuos"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery-2.1.3.js?oqwuos"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/bootstrap.min.js?oqwuos"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.datetimepicker.js?oqwuos"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/royalslider.min.js?oqwuos"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/jquery.flexisel.js?oqwuos"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/light-gallery/js/lightGallery.js?oqwuos"></script>
<script type="text/javascript" src="http://dac.parameter.sk/sites/all/themes/dac/js/custom.js?oqwuos"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"dac","theme_token":"O2r5xgBlWg33mPu4SztTDFrw0zj7RsdX1tHjGCe1XPg","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"https:\/\/www.google.com\/recaptcha\/api.js":1,"sites\/all\/themes\/dac\/js\/jquery-2.1.3.js":1,"sites\/all\/themes\/dac\/js\/bootstrap.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.datetimepicker.js":1,"sites\/all\/themes\/dac\/js\/royalslider.min.js":1,"sites\/all\/themes\/dac\/js\/jquery.flexisel.js":1,"sites\/all\/themes\/dac\/light-gallery\/js\/lightGallery.js":1,"sites\/all\/themes\/dac\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:100,300,400,500,700,900\u0026subset=latin,latin-ext":1,"sites\/all\/themes\/dac\/css\/font-awesome.min.css":1,"sites\/all\/themes\/dac\/css\/bootstrap.css":1,"sites\/all\/themes\/dac\/css\/royalslider.css":1,"sites\/all\/themes\/dac\/css\/style.css":1,"sites\/all\/themes\/dac\/css\/media-responsive.css":1}},"statistics":{"data":{"nid":"490929"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
		<!-- JavaScripts for IE 9 and below -->
		<!--[if lt IE 9]>
			<script src="//js/html5shiv.js"></script>
			<script src="sites/all/themes/dac/js/respond.js"></script>
		<![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2757329-1', 'auto'); 
  ga('send', 'pageview');

</script>
		
		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		<!-- start master -->
		<script type="text/javascript">
		/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Csak a DAC */
		ado.master({id: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7', server: 'sk.adocean.pl' });
		</script>
		<!--  end master  -->

<!-- Begin Cookie Policy -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk.","dismiss":"RENDBEN","learnMore":"Részletes leírás","link":"http://parameter.sk/content/adatvedelem","theme":"dark-bottom"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Policy -->
		
	</head>

	<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-490929 node-type-article domain-dac-parameter-local section-dac-ifik-hazai-remi-bajnokjelolttel dac" >
		
<!-- (C)2000-2016 Gemius SA - gemiusAudience / parameter.sk / DAC -->
	<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		
		var pp_gemius_identifier = 'B9BFLas4GbM0LlqEfc.eFJRL.F46FCStwIg62hL4BqP.q7';
		
		// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
	</script>


<!-- /[Gemius SA] -->		
		<div id="adoceanskwlqtmpeuiq"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Csak a DAC.DAC  interstitial banner */
		ado.slave('adoceanskwlqtmpeuiq', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
		</script>

		
		<div id="fb-root"></div>
		<script>
			window.fbAsyncInit = function() {
				FB.init({
					appId : '818664574914265',
					xfbml : true,
					version : 'v2.3'
				});
			};

			(function(d, s, id){
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) {return;}
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/hu_HU/sdk.js";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>

				
		
	
	<!-- Fejléc -->
	<header class="header" id="header">
			<div class="header-top responsive-header">
		<div class="container">
			<div class="row">
					<div class="col-xs-24 col-sm-16 col-lg-21 col-xl-20 header-top-left">
		<div class="ham-para">
			<button class="hamburger-navigation" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-navicon"></i></button>
			<div class="dropdown-menu hamburger-menu" role="menu" aria-labelledby="dLabel">
				<ul class="links header-hamburger-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
				<ul class="links header-hamburger-menu second-col hidden-xl hidden-lg"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>				
			</div>							
			<a href="http://parameter.sk" class="small-logo"><img src="/sites/all/themes/dac/images/parameter-logo-dac-small.gif" width="40" height="40" /></a>
		</div>
		<ul class="links header-top-menu hidden-xs hidden-sm hidden-md"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	</div>

	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-5 col-xl-6 to-hide">
		<div class="nameday">
			<span>2017. 06. 04. vasárnap</span><br/>
			Bulcsú, Lenka		</div>
	</div>


	<div class="hidden-xs hidden-sm hidden-md hidden-lg col-lg-4 col-xl-4 to-hide">
		
							<div class="weather">
								<i class="icon pp-showers"></i>
								<span class="weather-max">31 °C</span><br />
								<span class="weather-min">16 °C</span>
							</div>	</div>

	<div class="col-xs-6 col-sm-3 col-lg-4 col-xl-4 search-top-box">
		<div class="search-button-box">
			<button class="search-button search-button-mobile hidden-lg hidden-xl" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search" ></i></button>
			<button class="search-button hidden-xs hidden-sm hidden-md" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
			<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
				<gcse:searchbox-only resultsUrl="http://parameter.sk/search"></gcse:searchbox-only>
			</div>	
		</div>
		<div class="search-button-box hidden-lg hidden-xl">			
			<a href="/24h" class="news-button">
				<span class="news-button-text">24</span> <i class="fa fa-clock-o"></i>
			</a>
		</div>
		
		<a href="/24h" class="hidden-xs hidden-sm hidden-md twentyfour-hours-button"><strong>24 óra</strong> hírei</a>
		
	</div>
			</div>
		</div>
	</div>

			<div class="header-bottom">
		<div class="container">
			<div class="row">
				<div class="banner-container-nomargin"><div id="adoceansklbftnklteh">&nbsp;</div><script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  billboardmegaboard 1140x200 */
ado.slave('adoceansklbftnklteh', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script></div></div><div class="row header-bottom-logoline">	<div class="col-sm-10">
		<a class="logo" href="/" title="Címlap" rel="home">
			<img src="/sites/all/themes/dac/images/parameter-logo-dac.png" alt="Címlap" width="318" height="46" />
		</a>
	</div>	<div class="col-sm-16">
			</div>	<div class="col-sm-2 search-button-box">
		<button class="search-button" id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
		<div class="dropdown-menu search-dropdown" role="menu" aria-labelledby="dLabel">
			<script>
			  (function() {
				var cx = '009304843411615379286:mri-ztsygxi';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					'//cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			  })();
			</script>
			<gcse:searchbox-only resultsUrl="http://dac.parameter.sk/search"></gcse:searchbox-only>
		</div>	
	</div>
	
	<div class="col-sm-2 search-button-box">
		<a href="#" id="facebook-like-page" data-href="http://dac.parameter.sk/node/490929" class="search-button share-bulvar"></a>
	</div>			</div>
		</div>
	</div>
	
	<!-- start slave -->
	<div id="adoceansktlcljsqtux"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  sticky scroll 160x600 */
	ado.slave('adoceansktlcljsqtux', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
	</script>
	<!--  end slave  -->

			</header>

	<!-- Tartalom -->
	<div class="content page-content">
		<div class="container">
			
						
			
						<div class="row">
				<div class="col-md-22">
					
						

	<section class="main-article">
		<article>
			<header class="main-article-header">
				<h1>DAC-ifik: Hazai remi a bajnokjelölttel</h1>
                                
				<div class="row">
					<div class="col-xs-20 author-date">
						2017. június 4. - 16:59					</div>
					<div class="col-xs-10 text-right">
						<button data-href="http://dac.parameter.sk/node/490929" data-href2="http://dac.parameter.sk/dac-ifik-hazai-remi-bajnokjelolttel" data-picture="http://dac.parameter.sk/sites/default/files/styles/image_of_article/public/photos/foci12_0.jpg?itok=mL9GKDyb" data-title="DAC-ifik: Hazai remi a bajnokjelölttel" data-description="I. labdarúgóliga (U19), 25. forduló: A dunaszerdahelyieknek, jóllehet már 0:3-as vesztésre álltak, sikerült megtörniük a listavezető nyitraiak lendületét." id="facebook-like" class="facebook-like-button"><i class="fa fa-cog fa-spin"></i></button>
					</div>
				</div>
			</header>
			<div class="intro">
				<p>I. labdarúgóliga (U19), 25. forduló: A dunaszerdahelyieknek, jóllehet már 0:3-as vesztésre álltak, sikerült megtörniük a listavezető nyitraiak lendületét.</p>
			</div>	

			
			<div class="banner-container">
				<!-- start slave -->
				<div id="adoceanskzjeocinkah"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  content banner 640x360 */
				ado.slave('adoceanskzjeocinkah', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
				</script>
				<!--  end slave  -->
			</div>
						
						<div class="description">
								<p>A sároseperjesiek legyőzték a rózsahegyieket, utóbbiak így &ndash; talán végérvényesen &ndash; leszorultak a dobogóról. A nagymúltú pozsonyi égszínkékek megcélozták a bronzérmes helyezést. A kassiak a kiesők.<br />
	&nbsp;</p>

<p><strong>EREDMÉNYEK</strong></p>

<p>FC DAC 1904 DUNASZERDAHELY&ndash;FC Nitra 3:3 (0:1), g.: Bajič (66.), Špiriak (76.), Šimko (80.) &ndash; Homola (17.), Kubica (52.), Fábry (55.).&nbsp;</p>

<p>Sárga lap: Fronc, Špiriak &ndash; Homola, Tkáč, Peseky.</p>

<p>Játékvezető: Adam Somoláni.</p>

<p>Nézőszám: 100.<br />
	&nbsp;</p>

<p><strong>A csallóköziek összeállítása:</strong></p>

<p>Somogyi &ndash; Šimko, Bajič, Valach, Domonkos (K), Divkovič, Grebač, Fronc (56. Zsigmond), Tornai (66. Szelle), Moďoroši (56. Rymarenko), Špiriak. További cserepadosok: Janček, Bajnóczi.</p>

<p>Csapatvezető: Jaroslav Hepner. Edző: Jozef Olejník. Asszisztens 1: Nagy Nikolas. Gyúró: Dudás Katalin.<br />
	&nbsp;</p>

<p><strong>További eredmények:</strong></p>

<p>1. FC Tatran Prešov&ndash;MFK Ružomberok 1:0 (1:0), g.: Adam (37.).</p>

<p>FC VSS Košice&ndash;ŠK Slovan Bratislava 0:5 (0:1), g.: Herman (1.), Vician (56.), Pankovčian (62. &ndash; öngól), Kele (65.), Bartoš (83.).</p>

<p>Partizán Bardejov&ndash;AS Trenčín 2:1 (2:0), g.: Sad (19.), Gduľa (37. &ndash; 11 m) &ndash; Mišák (72.).</p>

<p>ŽP Šport Podbrezová&ndash;FK Senica 1:0 (1:0), g.: Jerdinák (23.).</p>

<p>MŠK Žilina&ndash;MFK Zemplín Michalovce 1:3 (1:0), g.: Tontolero Toro (8.) &ndash; Bragin 2 (48., 52.), Saxa (55.).</p>

<p>FK Dukla Banská Bystrica&ndash;FC Spartak Trnava 2:0 (0:0), g.: Pavlík (56.), Mojžiš (69.).<br />
	&nbsp;</p>

<p><strong>A&nbsp;bajnokság állása:</strong></p>

<p>&nbsp;1. FC Nitra x 25 x 16 x 6 x 3 x 52:20 x 54</p>

<p>&nbsp;2. MFK Zemplín Michalovce x 25 x 14 x 9 x 2 x 53:28 x 51</p>

<p>&nbsp;3. ŠK Slovan Bratislava x 25 x 13 x 3 x 9 x 51:32 x 42</p>

<p>&nbsp;4. 1. FC Tatran Prešov x 25 x 12 x 5 x 8 x 38:31 x 41</p>

<p>&nbsp;5. MFK Ružomberok x 25 x 10 x 9 x 6 x 48:32 x 39</p>

<p>&nbsp;6. MŠK Žilina x 25 x 11 x 5 x 9 x 57:44 x 38</p>

<p>&nbsp;7. DUNASZERDAHELY x 25 x 10 x 7 x 8 x 44:31 x 37</p>

<p>&nbsp;8. AS Trenčín x 25 x 9 x 7 x 9 x 42:45 x 34</p>

<p>&nbsp;9. FC Spartak Trnava x 25 x 8 x 9 x 8 x 23:28 x 33</p>

<p>10. FK Dukla B. Bystrica x 25 x 7 x 7 x 11 x 22:39 x 28</p>

<p>11. Partizán Bardejov x 25 x 7 x 6 x 12 x 18:41 x 27</p>

<p>12. ŽP Šport Podbrezová x 25 x 7 x 5 x 13 x 31:38 x 26</p>

<p>13. FK Senica x 25 x 6 x 7 x 12 x 35:51 x 25</p>

<p>14. FC VSS Košice x 25 x 1 x 3 x 21 x 16:70 x 6<br />
	&nbsp;</p>

<p>(lesz)</p>
			</div>
		<div class="share-line">
			<div class="row">
				<div class="col-sm-20 tags">
																					Címkék:
																																	<a href="http://dac.parameter.sk/fc-dac-1904">FC DAC 1904</a>, 																																	<a href="http://dac.parameter.sk/ififoci">ififoci</a>																																										
														</div>
				<div class="col-sm-10 share-buttons">
					<div class="addthis_sharing_toolbox" data-url="http://dac.parameter.sk/node/490929"></div>
				</div>
							</div>
			<div class="row">
					<div class="col">
						<div style="padding:0;text-align:center;overflow:hidden; width:100%;">
							<!-- DAC Cikk -->
							<ins class="adsbygoogle"
								style="display:inline-block;width:728px;height:90px"
								data-ad-client="ca-pub-2355527991063627"
								data-ad-slot="1947368392"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
					</div>
				</div>
		</div>
		<div class="comment-button">
			<a href="#comment">HOZZÁSZÓLOK A CIKKHEZ</a>
		</div>
		</article>
	</section>
    <div id="adoceanskwklegvgpkc"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  big banner 830x120 */
ado.slave('adoceanskwklegvgpkc', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script>
        
  
  
  	
	<section class="related-articles">
		<div class="post-box-header related-header">AMI BIZTOSAN ÉRDEKELNÉ</div>
		<div class="post-box related-box">
			<div class="row">
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/dac-201617-es-idenyenek-golstatisztikaja"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/2228.jpg?itok=7xIQUP3J" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/fc-dac-1904" class="cat-box-link cat-box-related">FC DAC 1904</a>									<!--div></div-->
								</div>
								<a href="/dac-201617-es-idenyenek-golstatisztikaja" class="article-title related-title">A DAC 2016/17-es idényének gólstatisztikája</a>
								<p>
									A DAC minden idők legkevesebb gólját kapta az élvonalbeli szereplésük során.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/hetvege-az-ififociban-szombaton-szered-somorja-derbi"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/foci11_2.jpg?itok=I3NPLIM7" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/ififoci" class="cat-box-link cat-box-related">ififoci</a>									<!--div></div-->
								</div>
								<a href="/hetvege-az-ififociban-szombaton-szered-somorja-derbi" class="article-title related-title">Hétvége az ififociban: Szombaton Szered–Somorja derbi</a>
								<p>
									Az országos másodvonalban az érsekújváriak a pozsonyi Ligetfalun lépnek pályára.								</p>
							</div>
						</article>
					</div>
					<div class="col-sm-10">
						<article class="related-article">
							<a class="related-article-pic" href="/dac-ifik-az-elso-helyezett-nyitraiakat-latjak-vendegul"><img src="http://dac.parameter.sk/sites/default/files/styles/kiemelt-cikk/public/photos/foci.png?itok=z5Brjcps" alt="" width="225" height="154" /></a>							<div class="related-cat-text">
								<div class="related-cat-view">
									<a href="/ififoci" class="cat-box-link cat-box-related">ififoci</a>									<!--div></div-->
								</div>
								<a href="/dac-ifik-az-elso-helyezett-nyitraiakat-latjak-vendegul" class="article-title related-title">A DAC-ifik az első helyezett nyitraiakat látják vendégül</a>
								<p>
									A listavezetőnek a döntetlen eredmény is elegendő a bajnoki cím megszerzéséhez.								</p>
							</div>
						</article>
					</div>
				
			</div>
		</div>
	</section>  
  
  
  
  
  




<!--------------- Facebook Comment ------------------>
	<section class="facebook-comments" id="comment">
		<div class="post-box-header facebook-comment-header">HOZZÁSZÓLÁSOK</div>
		<div class="post-box">
			<div class="facebook-comments-box"><div class="fb-comments" data-href="http://dac.parameter.sk/dac-ifik-hazai-remi-bajnokjelolttel"  data-numposts="10"  data-width="100%"  colorscheme="light" ></div></div>		</div>
	</section>					</div>

			
							<div class="col-md-8 rightside">
							
        
  
  
  	﻿

	<aside class="daily">
		<div role="tabpanel">
			<!-- Nav tabs -->
			<ul class="nav nav-tabs daily-tabs" role="tablist">
				<li class="active"><a href="#daily" aria-controls="daily" role="tab" data-toggle="tab">NAPI <span>FRISS</span></a></li>
				<li><a href="#most-read" aria-controls="dac" role="tab" data-toggle="tab">LEGOLVASOTTABB</a></li>
			</ul>
			<!-- Tab panes -->
			<div class="tab-content">
				<div role="tabpanel" class="tab-pane fade in active" id="daily">	
					<article class="daily-article">
						<header>
							<div class="time"><span>19:13</span></div>
							<a href="http://parameter.sk/magyar-orosz-elek-es-szalai-sem-jatszhat" class="daily-article-title"><span>Magyar-orosz: Elek és Szalai sem játszhat</span></a>
						</header>
												<div class="daily-article-desc">
							Elek Ákos és Szalai Ádám sem léphet pályára hétfőn a felkészülési mérkőzésen.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>18:57</span></div>
							<a href="http://parameter.sk/eszak-korea-folytatja-nuklearis-fegyverkezest" class="daily-article-title"><span>Észak-Korea folytatja a nukleáris fegyverkezést</span></a>
						</header>
												<div class="daily-article-desc">
							Észak-Korea visszautasítja az ellene hozott újabb szankciókat.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>18:39</span></div>
							<a href="http://parameter.sk/kiuztek-az-iszlam-allamot-egy-aleppo-melletti-varosbol" class="daily-article-title"><span>Kiűzték az Iszlám Államot egy Aleppó melletti városból</span></a>
						</header>
												<div class="daily-article-desc">
							A szíriai hadsereg vasárnap visszafoglalt egy Aleppó tartományban fekvő települést.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>18:20</span></div>
							<a href="http://parameter.sk/londoni-merenylet-trump-londoni-fopolgarmestert-tamadja" class="daily-article-title"><span>Londoni merénylet: Trump a londoni főpolgármestert támadja</span></a>
						</header>
												<div class="daily-article-desc">
							Trump azzal vádolta meg, hogy nem vette komolyan a terrorfenyegetettséget.						</div>
											</article>
										<article class="daily-article">
						<header>
							<div class="time"><span>17:57</span></div>
							<a href="http://parameter.sk/ferenc-papa-szerint-sokszinusegre-van-szukseg-az-egyhazban" class="daily-article-title"><span>Ferenc pápa szerint sokszínűségre van szükség az egyházban</span></a>
						</header>
												<div class="daily-article-desc">
							Az egyházban egységre és sokszínűségre egyaránt szükség van – hangsúlyozta a pápa.						</div>
											</article>
									</div>
  
  
  
  
  
  		
        
  
  
  	﻿
						<div role="tabpanel" class="tab-pane fade" id="most-read">

							<article class="daily-article">
								<header>
									<div class="time"><span>június 1. - 17:57</span></div>
									<a href="http://tachometer.parameter.sk/sulyos-baleset-egyhazgelle-es-sarosfa-kozott" class="daily-article-title"><span>SÚLYOS BALESET EGYHÁZGELLE ÉS SÁROSFA KÖZÖTT</span></a>
								</header>
																<div class="daily-article-desc">
									A 63-as főúton szállt le a mentőhelikopter.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 2. - 12:49</span></div>
									<a href="http://tachometer.parameter.sk/sulyos-baleset-63-fout-podafai-leterojenel-harom-serult" class="daily-article-title"><span>Súlyos baleset a 63-as főút pódafai letérőjénél – három sérült!</span></a>
								</header>
																<div class="daily-article-desc">
									Közúti baleset történt Dunaszerdahely mellett.								</div>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>május 28. - 20:15</span></div>
									<a href="http://tachometer.parameter.sk/sulyos-baleset-diospatonyban-nem-allt-meg-stopnal-sofor" class="daily-article-title"><span>Súlyos baleset Dióspatonyban – nem állt meg a stopnál a sofőr!</span></a>
								</header>
															</article>

							
							<article class="daily-article highlighted">
								<header>
									<div class="time"><span>június 4. - 16:02</span></div>
									<a href="http://tachometer.parameter.sk/szemelyautoval-utkozott-regiojet-vonata-albarnal" class="daily-article-title"><span>Személyautóval ütközött a RegioJet vonata Albárnál</span></a>
								</header>
															</article>

							
							<article class="daily-article">
								<header>
									<div class="time"><span>június 3. - 13:57</span></div>
									<a href="http://domina.parameter.sk/igy-nezne-ki-vilag-ha-mindent-meztelenul-csinalnank-18" class="daily-article-title"><span>Így nézne ki a világ, ha mindent meztelenül csinálnánk (18+)</span></a>
								</header>
																<div class="daily-article-desc">
									Sophia Vogel fotós merész dologra vállalkozott.								</div>
															</article>

							
						</div>
					</div>
				</div>
				<div class="twentyfour-news">
					<a href="/24h?magazin=1" class="more-link">24 ÓRA HÍREI</a>
				</div>
			</aside>
	
	  
  
  
  
  
  		<aside class="rightside-article-pictures">
		<article class="right-pic-article">
			<a href="http://bulvar.parameter.sk/bizsunak-gondolt-gyemantrol-derult-ki-hogy-valodi"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/gyemant.jpg?itok=1wHDjii8" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://bulvar.parameter.sk/bizsunak-gondolt-gyemantrol-derult-ki-hogy-valodi" class="article-title">Bizsunak gondolt gyémántról derült ki, hogy valódi</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://domina.parameter.sk/az-alkoholfogyasztas-noveli-mellrak-kockazatat"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/alkohol.jpeg?itok=0BPvXaJ1" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://domina.parameter.sk/az-alkoholfogyasztas-noveli-mellrak-kockazatat" class="article-title">Az alkoholfogyasztás növeli a mellrák kockázatát</a>
			</div>
		</article>	
		<article class="right-pic-article">
			<a href="http://tachometer.parameter.sk/baleset-subaru-hatulrol-feloklelte-motorost-es-utitarsat"><img src="http://dac.parameter.sk/sites/default/files/styles/cikkoldali_magazin/public/photos/baleset_58.png?itok=czCnxs8W" alt="" width="300" height="167" /></a>			<div class="right-pic-article-text">
				<a href="http://tachometer.parameter.sk/baleset-subaru-hatulrol-feloklelte-motorost-es-utitarsat" class="article-title">BALESET: A Subaru hátulról felöklelte a motorost és útitársát</a>
			</div>
		</article>	
<div id="adoceanskybmjbifijg">&nbsp;</div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, parameter.sk.test_publisher.Csak a DAC.DAC  squareexpand 300x300 */
ado.slave('adoceanskybmjbifijg', {myMaster: 'J.pQ_A0v5xus.ayTXDoLhUzE7Jhm5VAJeGgfPFy0vbv.B7' });
</script><div style="text-align: center;padding:5px 0;overflow:hidden;">
<!-- DAC Cikkajánló -->
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:250px"
    data-ad-client="ca-pub-2355527991063627"
    data-ad-slot="9470635194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>				</div>
						</div>
		</div>
	</div>

	<!-- Lábléc -->
	<footer id="footer" class="footer">

			<div class="footer-top">
		<div class="container">
			<div class="row">
					<div class="col-sm-15">
		<ul class="footer-menu"><li class="menu-466 first"><a href="http://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="http://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="http://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="http://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="http://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="http://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="http://parameter.sk/tech" title="">Tech</a></li>
</ul>				
	</div>	<div class="col-sm-15 footer-menu-rightside">
		<ul class="footer-menu"><li class="menu-865 first"><a href="http://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="http://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="http://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="http://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="http://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-480"><a href="http://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="http://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>	
	</div>			</div>
		</div>
	</div>
	
			<div class="footer-bottom">
		<div class="container">
			<div class="row">
				<div class="col-sm-10 col-md-10 col-md-push-20">
	<div class="row">
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
				<li><a href="http://parameter.sk/videok">Videótár</a></li>
				<li><a href="http://parameter.sk/kepgaleria">Képgaléria</a></li>
				<!--<li><a href="/programajanlo">Programajánló</a></li>-->
			</ul>
		</div>
		<div class="col-xs-15 footer-links-box">
			<ul class="footer-links">
				<li><a href="http://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="http://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
				<li><a href="http://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
				<li><a href="http://parameter.sk/content/impresszum">Impresszum</a></li>
				<li><a href="http://parameter.sk/redakcia">Redakcia</a></li>
			</ul>
		</div>
	</div>				
</div>						<div class="col-sm-30 col-md-20 col-md-pull-10">
		<div class="partner-logos">
			<img src="/sites/all/themes/dac/images/ujszo-logo.jpg" width="128" height="43" />
			<img src="/sites/all/themes/dac/images/observer-logo.jpg" width="110" height="55" />
			<img src="/sites/all/themes/dac/images/mti-logo.jpg" width="97" height="49" />
			<img src="/sites/all/themes/dac/images/dac-logo.jpg" width="42" height="57" />
		</div>
	</div>			</div>
		</div>
	</div>
		
			<div class="copyright">
		<div class="container">
			<div class="row">
					<div class="col-sm-10">
		<div class="sponsor">
			<img src="/sites/all/themes/dac/images/urad-logo.jpg" width="54" height="54" />
			<div>Realizované s finančnou podporou Úradu vlády Slovenskej republiky – program Kultúra národnostných menšín 2015</div>
		</div>
	</div>	<div class="col-sm-20">
		<div class="webdesign">
			<a href="http://www.wado.sk">
				<img src="/sites/all/themes/dac/images/wado-logo.jpg" width="173" height="27" />
			</a>
		</div>
	</div>			</div>
		</div>
	</div>

	</footer>

			<script type="text/javascript" src="http://dac.parameter.sk/modules/statistics/statistics.js?oqwuos"></script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-537e21992fe083c8" async="async"></script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				
		
		
		
		
	</body>
</html>
